TFT Monitor läuft net richtig

+A -A
Autor
Beitrag
ruch-marek
Neuling
#1 erstellt: 15. Jan 2005, 19:06
Hallo!!!Also ich hab mir ein Monitor gekauft.er hat normale kabel dran,also lose kabel.

Folgendes er aht 4 Kabel

Rot --- Power
Schwarz - Masse
Grün --- bracked car control
Gelb --- ACC

Also Rot habe ich bei Power angeschlossen (Rotes kabel im Auto)
Schwarz ist bei Masse und Grün auch
Gelb ist bei Dauerplus angeschlossen

Er geht zwar an aber er sollte automatisch rausfahren ist ja nen In-Dash monitor zum rausfahren.

Bitte Bitte um Hilfe
Counterfeiter
Inventar
#2 erstellt: 15. Jan 2005, 19:20
Wer sagt das grün auf Masse muss?

Also mit meinem wenigen Englisch würde ich sagen grün ist das Remote und muss auf Zündungsplus... aber ohne Gewähr
ruch-marek
Neuling
#3 erstellt: 15. Jan 2005, 19:50
ja gut aber was ist zündungsplus für ein kabel???Normales Strom kabel also im auto bei mir Rot.Ist den das andere richtig???Gelb heisst ACC habe ich bei Dauerplus!!!!!Und warum fährt der Monitor nicht raus und in Position????
kappe
Inventar
#4 erstellt: 15. Jan 2005, 19:51

Grün --- bracked car control


Ist der Anschluß für die Handbremse,damit man nicht bei der Fahrt Filme schaut.

Normaler weiße ist es nach Masse Geschaltet,allso einfach an masse schlissen,dann müßte es gehen.


mfg
ruch-marek
Neuling
#5 erstellt: 15. Jan 2005, 20:00
Ja ich weis er geht ja na habe ich ja gesagt,aber er fährt nicht raus aus dem gehäuse. Er sieht ja aus wie ein radio und müsste beim einschalten doch rausfahren????Das ist meine Frage ob durch den anschluss (vielleicht fehlerhaft)der Monitor nicht rausfährt????
Suche:
Das könnte Dich auch interessieren:
7" TFT DashIn Monitor
popopieker am 23.03.2005  –  Letzte Antwort am 23.03.2005  –  2 Beiträge
7" TFT Monitor
Basssultan11 am 10.05.2008  –  Letzte Antwort am 13.05.2008  –  3 Beiträge
Erfahrung mit TFT Sonnenblenden
KingTorten am 02.07.2005  –  Letzte Antwort am 03.07.2005  –  3 Beiträge
TFT Monitor auch anders anschließen?
samic am 07.03.2009  –  Letzte Antwort am 07.03.2009  –  3 Beiträge
Wie schliesse ich einen TFT-Monitor ein???
ruch-marek am 11.01.2005  –  Letzte Antwort am 11.01.2005  –  5 Beiträge
Lüfter läuft net
MegaN am 27.10.2004  –  Letzte Antwort am 27.10.2004  –  9 Beiträge
radio kriegt net richtig strom ?
lordmat am 08.07.2004  –  Letzte Antwort am 09.07.2004  –  8 Beiträge
Klapp-TFT-Monitor-Radio fährt nicht mehr aus!
alex123_456 am 03.07.2011  –  Letzte Antwort am 04.07.2011  –  3 Beiträge
Problem mit tft bildschirm
Lanciay2000 am 12.02.2006  –  Letzte Antwort am 13.02.2006  –  6 Beiträge
Subwoofer läuft nicht richtig
batollo am 02.01.2005  –  Letzte Antwort am 09.01.2005  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 16 )
  • Neuestes MitgliedBömmel_
  • Gesamtzahl an Themen1.389.727
  • Gesamtzahl an Beiträgen18.463.496