Schwarze Streifen auf TFT im Auto

+A -A
Autor
Beitrag
phil1711
Neuling
#1 erstellt: 16. Aug 2008, 19:04
hi

also ich hab nen Zenec MU-703 Monitor im Auto. Funkioniert auch alles gut bisdarauf das ich den Monitor schon mal einschicken musste weil die Hintergrundbeleuchtung defekt war. nun zu meinem jetzigen problem!: je lauter ich die Musik mache, das heißt desto mehr bass kommt, kommen schwarze streifen auf den monitor die sich zur musik verändern. der monitor is nicht mit am radio angeschlossen! achso mein radio is nen JVC KD-DV7402. kann mir da einer weiterhelfen?!
Vectradamos
Inventar
#2 erstellt: 16. Aug 2008, 19:25
ich denke mal du hast dicke stromprobleme...
wie sieht der rest der anlage aus ?
verstärker, kabel usw
phil1711
Neuling
#3 erstellt: 17. Aug 2008, 14:49
also ich hab nur die normalen(die aber schon gewechselt sind) lautsprecher drinne, keine anlage und keinen sub! deswegen wundert mich das ja! also nur wenn ich mein radio ganz normal aufdrehe kommen dann irgendwann die schwarzen streifen, denke auch das es durch vibrationen kommt! aber was kann man da machen?!
RulerSqueezer
Inventar
#4 erstellt: 17. Aug 2008, 20:37
Ich denke eher, dass es daran liegt, dass das Radio 0815 Ware ist!

Hoert sich vielleicht hart an, enstspricht aber der Wahrheit.

Gruesse.
phil1711
Neuling
#5 erstellt: 17. Aug 2008, 23:51
ok aber seit wann is jvc 0815 ware? ich mein klar gibts teure aber???
FallenAngel
Inventar
#6 erstellt: 19. Aug 2008, 23:07
häng einen großen Elko vor den TFT, das sollte die Spannung ausreichend puffern!
Suche:
Das könnte Dich auch interessieren:
TFT im Auto - funktioniert nicht im Stand!
hendryk666 am 10.04.2006  –  Letzte Antwort am 10.04.2006  –  3 Beiträge
PC im Auto????
-Andy23081- am 14.07.2004  –  Letzte Antwort am 14.07.2004  –  4 Beiträge
TFT im Auto - Bei laufendem Motor allerdings Fehler !!!
RealMulder am 28.01.2005  –  Letzte Antwort am 30.01.2005  –  13 Beiträge
Startlücke überlisten bei TFT
praktisof am 01.02.2008  –  Letzte Antwort am 01.02.2008  –  2 Beiträge
Car-DVD Streifen
ben82 am 27.07.2004  –  Letzte Antwort am 28.07.2004  –  4 Beiträge
TFT Monitor läuft net richtig
ruch-marek am 15.01.2005  –  Letzte Antwort am 15.01.2005  –  5 Beiträge
X-Box im Auto?
Hubasepp am 14.07.2004  –  Letzte Antwort am 16.07.2004  –  9 Beiträge
Mulitmedia DVB-T im Auto Funktioniert nicht
Mark_T am 03.11.2007  –  Letzte Antwort am 05.11.2007  –  3 Beiträge
Monitor zieht ständig Streifen
ReacH am 14.09.2008  –  Letzte Antwort am 14.09.2008  –  7 Beiträge
Pc im auto
Bytexivex am 17.03.2005  –  Letzte Antwort am 17.03.2005  –  2 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.612 ( Heute: 4 )
  • Neuestes Mitgliedag1951
  • Gesamtzahl an Themen1.380.038
  • Gesamtzahl an Beiträgen18.286.567

Hersteller in diesem Thread Widget schließen