Probs Radio -> PKW Licht

+A -A
Autor
Beitrag
carhififan
Stammgast
#1 erstellt: 05. Mrz 2005, 22:14
Guten Abend,

eine Freundin hat einen Clio, darin ein Blaupunkt CD-Radio. Sie hat folgendes Problem: Wenn sie ihr Scheinwerfer-Licht am Wagen einschaltet wird das Radio lauter bzw. wenn sie es ausschaltet wird es leiser.
Dieses Problem trat von Anfang an auf, habt ihr eine Ahnung woran das liegen könnte?

Schönen Dank!
borxx
Stammgast
#2 erstellt: 06. Mrz 2005, 13:35
HAst du vielleicht den Dimmer, der normalerweise das Radiolicht ebblendet an der Geschwindigkeitsregulierung vom Radio angeklemmt ?
carhififan
Stammgast
#3 erstellt: 06. Mrz 2005, 20:17
Darüber habe ich in der Art auch schon nachgedacht. Aber normalerweise wird das Display doch gedimmt wenn das Licht eingeschaltet wird. Dann müßte das Radio doch eigentlich leiser werden nicht lauter, oder? Es wird lauter wenn das Licht eingeschaltet wird.

Ähm, was ist die Geschwindigkeitsregulierung des Radios?
Und welche Farbe hat normalerweise das Kabel für Auto-Dimming am ISO-Stecker bei Blaupunkt Radios?
carhififan
Stammgast
#4 erstellt: 08. Mrz 2005, 16:02
Hhm, kann mir evtl. noch jemand anderes einen Tipp geben?
Suche:
Das könnte Dich auch interessieren:
Probs mit Clarion DXZ718R
SchallundRauch am 03.12.2003  –  Letzte Antwort am 08.12.2003  –  3 Beiträge
Probs mit Pioneer DEH-P7700MP
Butterkeks am 22.03.2006  –  Letzte Antwort am 23.03.2006  –  6 Beiträge
Radio geht bei Licht einschalten usw. aus!?
Chavez2k am 13.03.2005  –  Letzte Antwort am 13.03.2005  –  6 Beiträge
Radio geht aus wenn Licht an
sublime245 am 21.03.2006  –  Letzte Antwort am 22.03.2006  –  3 Beiträge
ma wieda probs mit der anlage
sTatic666 am 13.09.2004  –  Letzte Antwort am 13.09.2004  –  3 Beiträge
880watt rms / Licht flakert
dopamin86 am 02.11.2004  –  Letzte Antwort am 02.11.2004  –  14 Beiträge
licht flackert und kein bass.
emi am 29.06.2007  –  Letzte Antwort am 30.06.2007  –  15 Beiträge
Neues Autoradio geht nur mir Licht!
MoE91 am 14.08.2009  –  Letzte Antwort am 16.08.2009  –  5 Beiträge
Radio kaputt?
sarp am 11.09.2005  –  Letzte Antwort am 18.09.2005  –  6 Beiträge
Batterie-Probs bei Kurzstrecken?
thxbln am 02.08.2003  –  Letzte Antwort am 03.08.2003  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 55 )
  • Neuestes MitgliedBennyBoom
  • Gesamtzahl an Themen1.383.117
  • Gesamtzahl an Beiträgen18.344.291