Licht surrt!!!!!!!!

+A -A
Autor
Beitrag
Jo_Blubbes
Neuling
#1 erstellt: 21. Feb 2005, 22:08
Hi,

ich hab mir vor kurzem ne zweite Endstufe eingebaut.
Jetzt ist mir aufgefallen, dass sobald ich die Scheinwerfer anschalte, diese immer wieder zu surren anfangen.
Denke das ist der Motor von der Leuchtweitenregulierung.
Wenn ich dann das Massekabel bewege geht es wieder los.
Was kann ich dagegen machen?

Danbke Jo
Counterfeiter
Inventar
#2 erstellt: 21. Feb 2005, 23:35
Welche Massekabel denn? Wenn du das von der Endstufe meinst, dann schlauf mal alles richtig Blank und schraub es mal wie nen Mann an
Suche:
Das könnte Dich auch interessieren:
Flackerndes Licht (Scheinwerfer, Tacho etc.)
Adivos am 23.08.2012  –  Letzte Antwort am 25.08.2012  –  17 Beiträge
Radio geht aus wenn Licht an
sublime245 am 21.03.2006  –  Letzte Antwort am 22.03.2006  –  3 Beiträge
Surren von der Lichtmaschine...
/////ALPINE am 12.10.2004  –  Letzte Antwort am 12.10.2004  –  7 Beiträge
Scheinwerfer flackern
auxi am 12.06.2011  –  Letzte Antwort am 14.06.2011  –  6 Beiträge
Endstufe geht immer aus
dalaminer3 am 13.05.2010  –  Letzte Antwort am 08.06.2010  –  24 Beiträge
Endstufe aus wenn Bass zu laut ABER nur wenn Motor läuft
raymon64 am 04.11.2012  –  Letzte Antwort am 04.11.2012  –  10 Beiträge
Kratzen und Rauschen, wenn Motor kalt ist
Acoustico am 14.09.2007  –  Letzte Antwort am 14.09.2007  –  4 Beiträge
"komisches" surren bei neuem verstärker!!!
listbua am 25.08.2004  –  Letzte Antwort am 26.08.2004  –  6 Beiträge
ratlos! was ist da los?!?
limitadi am 05.07.2004  –  Letzte Antwort am 16.07.2004  –  18 Beiträge
Licht flackert trotz Kondensator
Nobs am 22.07.2004  –  Letzte Antwort am 23.07.2004  –  10 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 5 )
  • Neuestes MitgliedKrissjen
  • Gesamtzahl an Themen1.412.399
  • Gesamtzahl an Beiträgen18.888.429