Probleme mit Pioneer deh p7300!!!

+A -A
Autor
Beitrag
cleener1982
Stammgast
#1 erstellt: 13. Mrz 2005, 15:08
Hallo wollte fragen ob das wer kennt??

Seit kurzen hab ich so ein Rumpeln und klopfen aus meinem Subwoofer Ausgang, das kommt immer wenn ich ein Lied weiterschalte oder der Radio eine neu CD einliest.

Die Chinch Kabel sind es nicht und die Endstufe auch nicht das haben wir schon alles ausprobiert und das nervt gewaltig da kommts dir vor als ob es den Sub gleich aushebelt so laut is des manchmal egal welche Lautstärke am HU eingestellt ist.
Krümelmonster
Inventar
#2 erstellt: 13. Mrz 2005, 16:53
Das ist irgend eine Massesache, vielleicht auch im Gerät. Außen ums Radio mal diesbezüglich alles prüfen.
Das sind die warscheinlich Seekinggeräusche vom Lasermotor. Wenn da eine Masse (im Gerät) nicht passen sollte, fällt an der Leitung, wenn der Motor grad läuft, eine Spannung ab, die dann über die Endstufen verstärkt wird. Daher kommt dann das grummeln. Ganz leicht ist das bei mir auch, aber nur beim Weiterschalten der Lieder und da nur ganz leise. Es war auch schon immer, deswegen lass ichs...
In Deinem Fall müsste ichs halt hören, oder sehen, was man machen kann...
cleener1982
Stammgast
#3 erstellt: 13. Mrz 2005, 16:57
hab die Kabelnvom Radio schon auf Sicht géprüft die sind in Ordnung, das mit dem Motor da könntest Recht haben woher kommst du, ich bin aus Österreich nähe Graz
cleener1982
Stammgast
#4 erstellt: 13. Mrz 2005, 16:59
das mit der Masse haben wir auch schon Überprüft das kanns net sein
Krümelmonster
Inventar
#5 erstellt: 13. Mrz 2005, 17:00
uaaahh.
Nee, des wird wohl nix.
Ich komme aus Nürnberg (Bayern).
Mess mal mit dem Multimeter, im Ohm Bereich...
viel mehr kann ich jetzt so fast nicht sagen...... sorry!
Krümelmonster
Inventar
#6 erstellt: 13. Mrz 2005, 17:01
versuch den Gain Regler der Enstufe so wenig hoch zu drehen, als unbedingt nötig.
dann wirds auch noch leiser.
Die Endstufe sollte aber schon noch voll ausgesteuert werden könne.
cleener1982
Stammgast
#7 erstellt: 13. Mrz 2005, 17:03
naja da kannst nix machen is wohl a bissal zu weit zum Fahren aber wie hast des gemeint mit Ohmmeter???
Krümelmonster
Inventar
#8 erstellt: 13. Mrz 2005, 17:06
Naja, ein Ohmmeter nehmen (vorher mal schaun wie hochohmig die Strippen sind; kurzschließen und den Wert dann abziehen) und mal vom Radio gegen die Karosserie messen. Im Idealfall sollte das 0Ohm sein. 0,2 Ohm könntens sein, aber viel mehr solltens nicht.
Verstehste, wie ichs mein??
cleener1982
Stammgast
#9 erstellt: 13. Mrz 2005, 17:12
ja verstehe und wenn i mehr hab dann is des a Massse problem und was kann man dann machen
Krümelmonster
Inventar
#10 erstellt: 13. Mrz 2005, 17:17
Masseleitung wenigstens auf 2,5mm² erhöhen; Massepunkt prüfen ggf. reinigen. Masseleitung möglichst kurz (vielleicht so 20-50cm).
ansonsten...
Vielleicht kommen auch noch andere Meinungen.


[Beitrag von Krümelmonster am 13. Mrz 2005, 17:18 bearbeitet]
cleener1982
Stammgast
#11 erstellt: 13. Mrz 2005, 17:20
ok dann sag ich mal danke für die Hilfe.

mfg cleener1982
Krümelmonster
Inventar
#12 erstellt: 13. Mrz 2005, 17:25
.. Davür simmer ja da.
Aber ich hoffe, es kommen noch andere Erfahrungen von irgendwelchen Leuten zusammen.
Edds schausd hald amoll. Wärsds scho rausfindn, wäis des wech grichsd!!!
se_gremlin
Ist häufiger hier
#13 erstellt: 13. Mrz 2005, 21:57
hm hatte bei meine 7600 das selbe... auch nur am Sub ausgang... da is im gerät die masse vom chinchausgang abgebrannt! nur bei mir war noch was zusätzliche das wenn ich die belüftung vom auto auf max eingeschalten habe hab ich die auch über die boxen gehört!


[Beitrag von se_gremlin am 13. Mrz 2005, 21:57 bearbeitet]
Krümelmonster
Inventar
#14 erstellt: 13. Mrz 2005, 21:59
Na, um das zu testen, kann man ja mit nem Stück Draht einfach mal von den anderen Cinchausgängen die Massen zusammenschließen und schauen, was passiert.
Suche:
Das könnte Dich auch interessieren:
Probleme mit Pioneer DEH-P70BT
tobisan am 08.11.2005  –  Letzte Antwort am 11.11.2005  –  8 Beiträge
Probleme mit Pioneer DEH P88RS
Hifimaniac am 12.12.2006  –  Letzte Antwort am 27.12.2006  –  8 Beiträge
Probleme mit Pioneer DEH-P88RS
Backman am 12.07.2009  –  Letzte Antwort am 13.07.2009  –  3 Beiträge
Pioneer DEH-P77MP MP3-Probleme
tamalugo am 08.03.2004  –  Letzte Antwort am 21.05.2004  –  11 Beiträge
Probleme mit Pioneer DEH-3600 MP
addY am 23.01.2005  –  Letzte Antwort am 01.02.2005  –  5 Beiträge
Probleme mit Pioneer deh-3100R -HILFE!-
dee06 am 09.07.2009  –  Letzte Antwort am 16.07.2009  –  2 Beiträge
Probleme mit dem Pioneer DEH-P5100ub
vipergts am 22.10.2009  –  Letzte Antwort am 09.11.2009  –  2 Beiträge
Pobs mit Pioneer DEH-P77MP
Milan2000 am 18.02.2005  –  Letzte Antwort am 18.02.2005  –  2 Beiträge
Probleme mit Autoradio Pioneer DEH-P9100R -> Aux Anschluß
nepomuktm am 27.12.2004  –  Letzte Antwort am 28.12.2004  –  4 Beiträge
Pioneer DEH-P7600MP - plötzlich Probleme mit MP3tag´s
Zakruta_II am 28.04.2010  –  Letzte Antwort am 29.04.2010  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 47 )
  • Neuestes MitgliedGooseman80_
  • Gesamtzahl an Themen1.376.729
  • Gesamtzahl an Beiträgen18.222.299