Problem mit Antenne

+A -A
Autor
Beitrag
JamesHetfield
Ist häufiger hier
#1 erstellt: 26. Mrz 2005, 22:03
Hi!

Ich hab heute eine neue Antenne aufs Dach meines Autos gebaut. Jetzt habe ich das Problem, dass ich beim Radio hören keinen anständigen Empfang habe. Sobald ich die Antenne anfasse ohne die Karosserie zu berühren ist das Rauschen weg und der Empfang einwandfrei.

Woran könnte das liegen?


Mfg
Krümelmonster
Inventar
#2 erstellt: 27. Mrz 2005, 15:14
Hi
Prüf mal nach, ob es vielleicht zufällig eine Aktivantenne ist. D.h. eine Antenne mit Antennenverstärker. Da muss nämlich noch geschaltetes + mit drauf. Meistens hängt da noch ein rotes Käbelchen mit heraus.
Was es sonst sein könnte, weiß ich auf die Schnelle nicht.
JamesHetfield
Ist häufiger hier
#3 erstellt: 27. Mrz 2005, 16:22
Hi!

Ja, die Antenne hat einen Verstärker, den habe ich aber so wie es in der Bedienungsanleitung steht angeschlossen.

Mfg
Krümelmonster
Inventar
#4 erstellt: 27. Mrz 2005, 16:25
hmmmmmmmmmmmmmmmmmmmmmmmmmmm,
naja, wenn da 12V zu messen sind und auch Masse dran ist, musses eigentlich gehn.
Ansonsten muss ich leider passen.
Suche:
Das könnte Dich auch interessieren:
Antenne??
Jehm am 15.10.2004  –  Letzte Antwort am 21.10.2004  –  6 Beiträge
Neue Antenne
rafi am 21.11.2004  –  Letzte Antwort am 21.11.2004  –  3 Beiträge
Antenne 50/150 Ohm, schlechter Empfang
BoLzI am 11.10.2005  –  Letzte Antwort am 11.10.2005  –  2 Beiträge
Problem mit remote und Antenne
SG5DEVIL am 06.04.2004  –  Letzte Antwort am 12.04.2004  –  2 Beiträge
Problem mit Antenne/Radioempfang
Wrigley's am 28.12.2004  –  Letzte Antwort am 30.12.2004  –  7 Beiträge
Universal Antenne
Bedboy am 20.09.2007  –  Letzte Antwort am 20.09.2007  –  2 Beiträge
Mein Antenne ist weg
Fenix18 am 18.03.2006  –  Letzte Antwort am 19.03.2006  –  8 Beiträge
Skoda Octavia Phantomspeisung Antenne!
Standup4Liberty am 19.05.2009  –  Letzte Antwort am 29.05.2009  –  6 Beiträge
Radio empfang im Auto?????
neo_haus am 10.05.2006  –  Letzte Antwort am 12.05.2006  –  14 Beiträge
Radioempfang / Antenne
Ma4er am 11.07.2005  –  Letzte Antwort am 15.07.2005  –  15 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 50 )
  • Neuestes MitgliedBernhard_1308
  • Gesamtzahl an Themen1.376.517
  • Gesamtzahl an Beiträgen18.217.984