Masseschleifen trotz nicht laufenden Motor??

+A -A
Autor
Beitrag
andi1975
Ist häufiger hier
#1 erstellt: 06. Apr 2005, 18:10
Hi, ich bin echt am verzweifeln! Meine Lautsprecher piepen bei nicht laufenden Motor, wenn man das Auto dann anmacht wird es noch schlimmer! Hab schon den Massepunkt gewechselt, Masse direkt von der Batterie geholt. Die masse vom Radio daher geholt wo ich auch die Masse von der Endstufe bekomme, eine andere Endstufe angeschlossen...alles kein Erfolg. Suchfunktion hab ich auch schon benutzt, aber leider noch nicht die passende Lösung gefunden. Ach ja... wenn ich den Lautstärkeregler ganz leise also auf 0 mache, dann macht es laut "Plopp" oder so Naja, weiß nicht wie ich beschreiben soll. Bitte um Hilfe!!!!
Auto ist ein Alfa Sportwagon und die Endstufe eine Soundstream Pic 4.880. Kabel hab ich ein 35mm

Gruß
Andi


[Beitrag von andi1975 am 06. Apr 2005, 18:11 bearbeitet]
tranier
Inventar
#2 erstellt: 06. Apr 2005, 22:21
schonmal andere cinch verwendet oder cinch wo anders gelegt weg von allen störquellen.? köntne auch am radio liegen.
leg mal ein cinchkabel quer durchs auto hängend vielelicht weg von allem scheiß
andi1975
Ist häufiger hier
#3 erstellt: 07. Apr 2005, 09:54
Das habe ich auch schon versucht, kein Erfolg
Suche:
Das könnte Dich auch interessieren:
Masseschleifen
Beobachter am 24.11.2004  –  Letzte Antwort am 25.11.2004  –  4 Beiträge
Störgeräusche bei laufenden Motor
Michl2004 am 21.07.2004  –  Letzte Antwort am 23.07.2004  –  7 Beiträge
Anlage spielt nur bei laufenden Motor
Ander am 29.04.2003  –  Letzte Antwort am 19.08.2003  –  6 Beiträge
Spannung bei laufenden Motor sehr gering
oliverkorner am 17.10.2006  –  Letzte Antwort am 18.10.2006  –  17 Beiträge
Masseschleifen geht nicht weg!
Core am 11.05.2004  –  Letzte Antwort am 12.05.2004  –  5 Beiträge
störgeräusche bei laufenden motor
enom am 11.09.2004  –  Letzte Antwort am 11.09.2004  –  2 Beiträge
Pfeifen bei laufenden motor
Gshock am 02.07.2005  –  Letzte Antwort am 13.07.2005  –  4 Beiträge
Problem beim laufenden Motor
monstis1 am 27.09.2005  –  Letzte Antwort am 27.09.2005  –  5 Beiträge
Grund/Lösungen von Masseschleifen???
mrniceguy am 06.10.2004  –  Letzte Antwort am 18.11.2015  –  70 Beiträge
Masseschleifen mit Wackelkontakt
H.G._Blob am 29.12.2005  –  Letzte Antwort am 30.12.2005  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 47 )
  • Neuestes Mitgliedkennzow
  • Gesamtzahl an Themen1.383.102
  • Gesamtzahl an Beiträgen18.344.044