Kein Radio Empfang

+A -A
Autor
Beitrag
hifonics
Ist häufiger hier
#1 erstellt: 18. Mai 2005, 15:27
Folgendes Problem

Schalte mein Autoradio (Sony)ein nach kurzer Zeit fangt es im Display zu blinken an (No TP) und er sucht dann die nächste Frequenz.

Find auch nichts in der Betriebsanleitung was TP bedeutet!

Danke für eure Hilfe
euer
hifoncs
DaNi_
Inventar
#2 erstellt: 18. Mai 2005, 16:22
TP ist die Verkehrsfunk-Option wenn ich mich nich irre. Schau mal nach ob du Knöpfe hast die TP oder TA heissen.
mokombe
Inventar
#3 erstellt: 18. Mai 2005, 16:32
TA ist ja der verkehrsfunk, der z.b. den CDplayer stummschaltet.

ist TP nicht dieses komische zeugs wo man "NEWS" "SPORT" "BUSINESS" ... und andere kanäle auswählen kann?
hifonics
Ist häufiger hier
#4 erstellt: 19. Mai 2005, 07:34
Das wäre der Knopf mit PTY (news....)

TA ist für den Verkehrsfunk.
Aber es gibt keinen Knopf für TP!
mrniceguy
Moderator
#5 erstellt: 19. Mai 2005, 12:55
Steht in der Anleitung nichts dazu, da gibts doch immer auf den letzten Seiten eine Tabbele zur Fehlersuche.
Aber Radiosender bekommst du gut rein?


[Beitrag von mrniceguy am 19. Mai 2005, 12:55 bearbeitet]
mokombe
Inventar
#6 erstellt: 19. Mai 2005, 12:58
schick doch mal ne mail an den sony service
Suche:
Das könnte Dich auch interessieren:
Sony Radio-Empfang fehlerhaft
waldibaer am 17.02.2004  –  Letzte Antwort am 18.02.2004  –  3 Beiträge
Benötige dringende Hilfe für mein Kennwood Autoradio
Tattoofreak am 08.11.2007  –  Letzte Antwort am 08.11.2007  –  2 Beiträge
Probleme mit Sony CDX MP40 Autoradio
baci am 13.02.2005  –  Letzte Antwort am 15.03.2005  –  7 Beiträge
Hilfe Autoradio bekommt kein Strom!
luckyboom am 03.07.2009  –  Letzte Antwort am 09.12.2011  –  16 Beiträge
!!!Hilfe!!!! Autoradio
lovetoby am 14.01.2004  –  Letzte Antwort am 17.01.2004  –  4 Beiträge
Sony CDX-MP40 Radio
skat am 09.08.2003  –  Letzte Antwort am 09.08.2003  –  3 Beiträge
AUDI-Autoradio: TP / Memory Funktion
manta am 19.07.2003  –  Letzte Antwort am 19.09.2005  –  2 Beiträge
Hilfe für mein Autoradio
jenny2803 am 12.05.2010  –  Letzte Antwort am 12.05.2010  –  3 Beiträge
Problem mit Autoradio
eisgeschuettelt am 28.12.2004  –  Letzte Antwort am 28.12.2004  –  2 Beiträge
Autoradio spinnt. Brauche Hilfe!!
blontinchen am 16.05.2004  –  Letzte Antwort am 18.05.2004  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 37 )
  • Neuestes MitgliedZicki
  • Gesamtzahl an Themen1.382.849
  • Gesamtzahl an Beiträgen18.339.505