ForYOu CM700

+A -A
Autor
Beitrag
commi-ms
Neuling
#1 erstellt: 05. Jun 2005, 22:40
Hi, also ich hab nen problem mit dem Anschliessen von diesem Radio, bzw an is es schon blos es kommt nur ganz leise ein ton bei voller lautstärke muss irgendwo noch nen kabel hin ich bin am verzweifeln :S

Auto: Audi 90

achja das Radio hab ich bei E-bay ersteigert hab ja keine beschreibung dazu wie ich es anschliessen kann :S
tretmine
Inventar
#2 erstellt: 05. Jun 2005, 23:54
Servus erst einmal!


Hmmm... Es tut mir leid, dass ich gleich eines vorweg sagen muss: Wenn der Händler von E-Bay ein Rückgabe-Recht einräumt, dann mache davon bitte Gebrauch. Sorry, es ist aber so. ForYou ist keine Marke sondern eine Krankheit. Hart aber ehrlich...

Bitte sage uns erst einmal wie du alles verkabelt hast. Sonst müssen wir bei Adam und Eva anfangen. Einfach sagen wo du was angeschlossen hast.
Hast du externe Verstärker?

MfG Phil
mopar-banshee
Stammgast
#3 erstellt: 06. Jun 2005, 00:04
Mal davon abgesehen das ich Tretmine völlig zustimmen muss was ForYou angeht...

Wenn alles korrekt angeschlossen ist hört sich das nach ner kaputten radiointernen Endstufe an.
Suche:
Das könnte Dich auch interessieren:
Radio anschliessen!
Gamml0r am 21.04.2005  –  Letzte Antwort am 23.04.2005  –  10 Beiträge
CD-Wechlser an Radio anschliessen.
martin123 am 31.10.2003  –  Letzte Antwort am 01.11.2003  –  2 Beiträge
POWER CAP wie anschliessen?
T7xoM am 10.03.2004  –  Letzte Antwort am 10.03.2004  –  3 Beiträge
wie anschliessen??????
dop3 am 08.07.2004  –  Letzte Antwort am 09.07.2004  –  5 Beiträge
kein ton im auto aus den radio
reneon3000 am 15.06.2014  –  Letzte Antwort am 22.06.2014  –  10 Beiträge
problem radio im audi a6
sLashi am 14.03.2005  –  Letzte Antwort am 14.03.2005  –  3 Beiträge
Anschliessen ?!
Thooradin am 29.11.2005  –  Letzte Antwort am 30.11.2005  –  4 Beiträge
Handbremsenspere bei DVD-Radio umgehen?
denis1987 am 05.11.2009  –  Letzte Antwort am 05.11.2009  –  28 Beiträge
MP3 an Radio anschliessen
Ford_Fairlane am 13.02.2005  –  Letzte Antwort am 01.03.2005  –  19 Beiträge
Wo liegt das Problem bei diesem Auto? .
Doenerschaaf am 14.01.2011  –  Letzte Antwort am 14.01.2011  –  6 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.411 ( Heute: 69 )
  • Neuestes MitgliedPhentomix
  • Gesamtzahl an Themen1.379.765
  • Gesamtzahl an Beiträgen18.280.981