Problem: Nur mehr eine Box geht!

+A -A
Autor
Beitrag
Simius
Inventar
#1 erstellt: 05. Jul 2003, 14:34
Hi!

Tja, folgendes Problem besteht: Hab heute bemerkt, dass nur mehr eine von zwei Boxen funktioniert.

Der Radio ist von Grundig und die Boxen sind Serienlautsprecher.

Kann man da so schon sagen, welches Problem ich hab?

Na ja, vielleicht gibts dafür sehr viele Möglichkeiten, aber möglicherweise weiß wer was

Tschau
hoeppi
Schaut ab und zu mal vorbei
#2 erstellt: 05. Jul 2003, 14:48
Also ich will dich ja nicht für doof oder so hinstellen aber könnte es sein, dass die balance in deinem radio verstellt ist?

Hoeppi
Simius
Inventar
#3 erstellt: 05. Jul 2003, 14:50
Nein, der Radio hat so etwas gar nicht!
hoeppi
Schaut ab und zu mal vorbei
#4 erstellt: 05. Jul 2003, 15:10
ich würde erstma alle kabelanschlüsse überprüfen! sorry ich habe da auch ncht so die ahnung von

Höppi
litotec
Stammgast
#5 erstellt: 05. Jul 2003, 15:54
Also wenn es nicht zu kompliziert ist bau die Speaker aus und schliess den defekten mal an den funktionierenden Kanal an, spielt er dann ist´s das Radio oder die Leitung. Dann musst die Leitung kontrollieren. Wenn Du natürlich die Möglichkeit hast ein Mutlimeter mit durchgangsprüfer zu benutzen brauchts nur mal dein radio rausnehmen und die anschlüsse zu den lautsprechern auf durchgang messen. Wenn Durchgang da ist funktionieren sowohl die Kabel wie auch die LAutsprecher und das PRoblem liegt am Radio.

Also, nachsehen wie Aufwendig sich der Ausbau gestaltet oder ob du n Prüfgerät zur Hand hast. Viel Erfolg.
Suche:
Das könnte Dich auch interessieren:
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Anlage geht nicht mehr...
chris1482 am 28.05.2006  –  Letzte Antwort am 02.06.2006  –  12 Beiträge
radio geht niCht mehr!
n3w_ErA am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  4 Beiträge
Box rauscht - aber nur eine! Endstufe schuld? Oder Elektronik? :-(
webraider am 01.03.2010  –  Letzte Antwort am 10.03.2010  –  3 Beiträge
Axton c109 geht nur noch FULL kein lpf mehr etc..
lalelub am 18.09.2005  –  Letzte Antwort am 20.09.2005  –  7 Beiträge
Entweder geht nur Subwoofer oder nur Frontlautsprecher
eTimo am 26.01.2012  –  Letzte Antwort am 27.01.2012  –  10 Beiträge
Während der Fahrt geht nichts mehr - Ratlos!
Anex am 10.11.2004  –  Letzte Antwort am 10.11.2004  –  2 Beiträge
Endstufe geht bei mehr Leistung aus!
DivoSTAR am 07.06.2010  –  Letzte Antwort am 08.06.2010  –  27 Beiträge
mein kennwood geht nicht mehr an HILFFE
Marc@kult am 09.06.2008  –  Letzte Antwort am 09.06.2008  –  2 Beiträge
Amp geht nicht mehr an - bitte Hilfe
darkstrike am 03.09.2006  –  Letzte Antwort am 03.09.2006  –  4 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 12 )
  • Neuestes Mitgliedvoyager01
  • Gesamtzahl an Themen1.376.551
  • Gesamtzahl an Beiträgen18.218.864