Problem: Nur mehr eine Box geht!

+A -A
Autor
Beitrag
Simius
Inventar
#1 erstellt: 05. Jul 2003, 14:34
Hi!

Tja, folgendes Problem besteht: Hab heute bemerkt, dass nur mehr eine von zwei Boxen funktioniert.

Der Radio ist von Grundig und die Boxen sind Serienlautsprecher.

Kann man da so schon sagen, welches Problem ich hab?

Na ja, vielleicht gibts dafür sehr viele Möglichkeiten, aber möglicherweise weiß wer was

Tschau
hoeppi
Schaut ab und zu mal vorbei
#2 erstellt: 05. Jul 2003, 14:48
Also ich will dich ja nicht für doof oder so hinstellen aber könnte es sein, dass die balance in deinem radio verstellt ist?

Hoeppi
Simius
Inventar
#3 erstellt: 05. Jul 2003, 14:50
Nein, der Radio hat so etwas gar nicht!
hoeppi
Schaut ab und zu mal vorbei
#4 erstellt: 05. Jul 2003, 15:10
ich würde erstma alle kabelanschlüsse überprüfen! sorry ich habe da auch ncht so die ahnung von

Höppi
litotec
Stammgast
#5 erstellt: 05. Jul 2003, 15:54
Also wenn es nicht zu kompliziert ist bau die Speaker aus und schliess den defekten mal an den funktionierenden Kanal an, spielt er dann ist´s das Radio oder die Leitung. Dann musst die Leitung kontrollieren. Wenn Du natürlich die Möglichkeit hast ein Mutlimeter mit durchgangsprüfer zu benutzen brauchts nur mal dein radio rausnehmen und die anschlüsse zu den lautsprechern auf durchgang messen. Wenn Durchgang da ist funktionieren sowohl die Kabel wie auch die LAutsprecher und das PRoblem liegt am Radio.

Also, nachsehen wie Aufwendig sich der Ausbau gestaltet oder ob du n Prüfgerät zur Hand hast. Viel Erfolg.
Suche:
Das könnte Dich auch interessieren:
Anlage geht nicht mehr...
chris1482 am 28.05.2006  –  Letzte Antwort am 02.06.2006  –  12 Beiträge
radio geht niCht mehr!
n3w_ErA am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  4 Beiträge
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Verstärker geht nicht mehr!
Breaker0102 am 06.05.2005  –  Letzte Antwort am 06.05.2005  –  3 Beiträge
Radio geht nicht mehr
BigFoot49 am 17.08.2006  –  Letzte Antwort am 17.08.2006  –  4 Beiträge
Radio geht nicht mehr!
xxxkoolsavasxxx am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  6 Beiträge
Autoradio geht nicht mehr an
Ol_Vo_ am 31.01.2008  –  Letzte Antwort am 01.02.2008  –  3 Beiträge
autoradio geht nicht mehr an!
Shakesbeer92 am 27.02.2011  –  Letzte Antwort am 27.02.2011  –  2 Beiträge
Während der Fahrt geht nichts mehr - Ratlos!
Anex am 10.11.2004  –  Letzte Antwort am 10.11.2004  –  2 Beiträge
aktiv-box mit inverter 12vdc /230vac problem!
91Scrott am 06.03.2013  –  Letzte Antwort am 05.04.2013  –  10 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 18 )
  • Neuestes MitgliedDenon_avr2309
  • Gesamtzahl an Themen1.407.202
  • Gesamtzahl an Beiträgen18.800.186