Alpine IVX-C806 hat aussetzer

+A -A
Autor
Beitrag
suparaschi
Neuling
#1 erstellt: 02. Nov 2005, 00:15
hallo!
habe das Alpine IVX-C806, dazu eine kleine endstufe...ein frontsystem von hertz und einen alpine dva 5200 dvd-player.

folgendes problem hab ich..:
wenn der motor aus ist läuft alles bestens.
starte ich den wagen ist es nur eine frage der zeit bis das radio das erste mal aussetzer hat. macht kurz boom...es knallt also kurz in den lautsprechern. beim film schauen komm ich so nie über das auswahlmenü hinaus, dann setzt es aus...ich mach es danach gleich aus....quasi hab ich momentan net viel davon.
bevor ich den wechsler das erste mal angeschlossen hatte....lief alles bestens...ohne störung auch bei laufendem motor.
jetzt sind die aussetzer auch ohne dvd player......aber wie gesagt nur bei laufendem motor.....

bitte helft mir. ...weiss keinen ausweg mehr....schon einiges probiert....z.b. masse verbessert.
stelle ich an der blackbox den norm - div/eq schalter auf div/eq funktioniert alles wunderbar....filme schauen wenn der motor läuft, alles möglich.
ABER ich habe dann keinen ton!!


[Beitrag von suparaschi am 02. Nov 2005, 00:27 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Aussetzer
BravoTuning_ am 30.06.2005  –  Letzte Antwort am 30.06.2005  –  4 Beiträge
Radio aussetzer Alpine 9851
helox am 24.09.2007  –  Letzte Antwort am 14.10.2007  –  5 Beiträge
Musik hat Aussetzer
Nelliane am 04.04.2005  –  Letzte Antwort am 06.04.2005  –  4 Beiträge
kennwood HU hat aussetzer
shadow[loe] am 05.12.2005  –  Letzte Antwort am 06.12.2005  –  4 Beiträge
Bass hat aussetzer!!
dak0 am 24.12.2005  –  Letzte Antwort am 25.12.2005  –  2 Beiträge
Aussetzer bei den Lautsprecher
John_Frusciante am 16.07.2004  –  Letzte Antwort am 22.07.2004  –  5 Beiträge
Aussetzer durch Spannungsverlust ??
silVa727 am 26.07.2005  –  Letzte Antwort am 26.07.2005  –  13 Beiträge
Blackbox für Alpine
Bauwagenfahrer am 29.03.2009  –  Letzte Antwort am 02.04.2009  –  43 Beiträge
Endstufe hat alle 2 sec Aussetzer
Rettich248 am 28.02.2010  –  Letzte Antwort am 01.04.2010  –  7 Beiträge
Probleme: Alpine 9812RB
nOerkH am 10.10.2006  –  Letzte Antwort am 10.10.2006  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 39 )
  • Neuestes MitgliedWS2000
  • Gesamtzahl an Themen1.376.301
  • Gesamtzahl an Beiträgen18.213.595