Sporadische Aussetzer

+A -A
Autor
Beitrag
murderdeath
Ist häufiger hier
#1 erstellt: 02. Jul 2006, 23:23
Hi,

ich habe folgendes problem:

Gerade wenn ich Leut Musik höre, kann es passieren das auf einmal der Bass ausfällt oder etwas seltener der Rest der Anlage.
Ich hab für den bass und den Rest zwei Endstufen, für jede Endstufe ein Pluskabel von der Batterie.

Wenn ich nun das Radio aus und wieder an mache funktioniert wieder alles.
Was könnte die Ursache sein?
oliverkorner
Inventar
#2 erstellt: 03. Jul 2006, 00:18
anspringen der schutzschaltung der verstärker..

zu niedrige impedanz
hitze...

überlast...
Suche:
Das könnte Dich auch interessieren:
Aussetzer der Anlage
maxell99 am 13.09.2006  –  Letzte Antwort am 14.09.2006  –  3 Beiträge
Hochtöner abgeschossen, problem für rest ?
celtichail am 23.09.2006  –  Letzte Antwort am 23.09.2006  –  2 Beiträge
Aussetzer
BravoTuning_ am 30.06.2005  –  Letzte Antwort am 30.06.2005  –  4 Beiträge
Bass hat aussetzer!!
dak0 am 24.12.2005  –  Letzte Antwort am 25.12.2005  –  2 Beiträge
Höre nur Bass keinen Sound
Gigolo am 10.08.2005  –  Letzte Antwort am 10.08.2005  –  9 Beiträge
Endstufe aus wenn Bass zu laut ABER nur wenn Motor läuft
raymon64 am 04.11.2012  –  Letzte Antwort am 04.11.2012  –  10 Beiträge
Beeinflussung einer defekten Batterie für Rest
flashas am 19.04.2010  –  Letzte Antwort am 20.04.2010  –  5 Beiträge
Bass geht aus wenn ich Radio laut machen
Smidy am 29.04.2011  –  Letzte Antwort am 01.05.2011  –  5 Beiträge
Problem mit der Anlage..
Audion am 04.03.2006  –  Letzte Antwort am 18.04.2006  –  22 Beiträge
2000Watt Endstufe zu stark für Batterie?
Matsche86 am 09.02.2007  –  Letzte Antwort am 10.02.2007  –  24 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 38 )
  • Neuestes MitgliedMendy1
  • Gesamtzahl an Themen1.382.752
  • Gesamtzahl an Beiträgen18.337.825