bass fernbedienung=?

+A -A
Autor
Beitrag
Patrick83
Ist häufiger hier
#1 erstellt: 05. Dez 2005, 20:12
hallo zusammen!

hab n kleines prob bzw frage.

wenn ich das kabel an die entstufe anschliesse ist der bass weg zieh ich es raus is er wieder da...

dieses kabel liegt als einzigstes auf der stromseite des autos(direkt beim +),hat es evtl damit was zu tun?

natürich hab ich die fb nicht auf min. stehen gehabt ^^

lg patrick
surround????
Gesperrt
#2 erstellt: 05. Dez 2005, 20:15
schon mal gecheckt ob das kabel OK ist oder irgendwo beschädigt ist???
smilefreak
Stammgast
#3 erstellt: 05. Dez 2005, 20:16
Welches Kabel ist das denn??? Chinch, LS kabel?

MFG smiley
Patrick83
Ist häufiger hier
#4 erstellt: 05. Dez 2005, 20:23
ähm ja halt son kabel mit nem drehpin drann^^

sieht vom anschluss eher wie n kopfhörer eingang aus.

das kabel is neu und erst gestern verlegt...dürfte also nix dran sein.
Suche:
Das könnte Dich auch interessieren:
Bass hat aussetzer!!
dak0 am 24.12.2005  –  Letzte Antwort am 25.12.2005  –  2 Beiträge
Fullrange - Bass weg
Cougarfreak am 25.05.2005  –  Letzte Antwort am 26.05.2005  –  9 Beiträge
Bass ist plötzlich weg
matjes18 am 27.01.2005  –  Letzte Antwort am 27.01.2005  –  5 Beiträge
Entstufe defekt ?
stylex am 18.04.2011  –  Letzte Antwort am 22.04.2011  –  9 Beiträge
Bass setzte teilweise aus und is jetz ganz weg
Fatbull am 17.10.2005  –  Letzte Antwort am 18.10.2005  –  8 Beiträge
Prob. mit Alpine CDA-7893R
BoRbN am 02.11.2004  –  Letzte Antwort am 06.12.2004  –  5 Beiträge
JVC KD-S891R Prob.
DoggyPoggy am 30.05.2005  –  Letzte Antwort am 01.06.2005  –  6 Beiträge
Bass kommt und geht, was soll ich machen ???
RealMulder am 12.10.2004  –  Letzte Antwort am 12.10.2004  –  5 Beiträge
Hilfe Bass mach komische geräusche
gic900 am 24.03.2007  –  Letzte Antwort am 26.03.2007  –  3 Beiträge
bass nur links (...)
satt am 17.10.2004  –  Letzte Antwort am 18.10.2004  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 6 )
  • Neuestes MitgliedRalleb71
  • Gesamtzahl an Themen1.412.524
  • Gesamtzahl an Beiträgen18.891.257