Hilfe Bass mach komische geräusche

+A -A
Autor
Beitrag
gic900
Neuling
#1 erstellt: 24. Mrz 2007, 16:47
Hi
ich habe ein Problem immer wenn ich meinen Lautstärken regeler auf null stelle bzw gestellt habe macht mein bass geräusche wie so ein kleines erdbeben.
Ich habe ein Kenwood Psw9524 und eine carpower wanted 2/300
gebrückt auf 1 kanal
das chinchkabel habe ich an den weisen Non-Fading ausgang angeschlossen und dann mit y-kabel an die endstufe den bass hab ich gebrückt angeshclossen
der bass ist vonb infinity
wenn ich die chinchkabel weg mache dann macht er keine geräusche.
Egal ob motor an oder aus auch Drehzahl unabhänging
was muss ich einstellen oder anschliessen hat einer ahnung ?
Danke schon mal
blackkurgan
Hat sich gelöscht
#2 erstellt: 26. Mrz 2007, 09:55
mmmhhhh das kenne ich irgentwo her,ich glaube das Problem hatte ich auch mal,endweder chinchkabel defekt glaube ich aber weniger oder eher ein Masseschleifen oder Masseproblem an der Endstufe(in der Endstufe) bin mir aber nicht sicher.
blackkurgan
Hat sich gelöscht
#3 erstellt: 26. Mrz 2007, 09:55
was für eine Endstufe ist das?Marke?
Suche:
Das könnte Dich auch interessieren:
Bass macht komische Geräusche beim Abschalten!
sebimh am 27.11.2007  –  Letzte Antwort am 03.12.2007  –  8 Beiträge
Pioneer 3630 / komische Geräusche
ronn23 am 07.11.2005  –  Letzte Antwort am 15.11.2005  –  10 Beiträge
Sub macht komische Geräusche
G-Style93 am 07.09.2012  –  Letzte Antwort am 12.09.2012  –  22 Beiträge
Komische Geräusche in der Anlage...
Twingofriendno1 am 28.01.2005  –  Letzte Antwort am 29.01.2005  –  3 Beiträge
Hilfe!!!
ultracengo am 14.10.2005  –  Letzte Antwort am 24.10.2005  –  14 Beiträge
"rrrt-rrrt" Anlage macht komische Geräusche.
bjk am 09.10.2007  –  Letzte Antwort am 10.10.2007  –  3 Beiträge
radio geräusche
madmason am 21.11.2007  –  Letzte Antwort am 21.11.2007  –  4 Beiträge
Magnat 360 Classic Gibt komische geräusche von sich!
kadir123654 am 20.04.2009  –  Letzte Antwort am 21.04.2009  –  5 Beiträge
Hilfe!
ufbbeat am 07.07.2004  –  Letzte Antwort am 07.07.2004  –  13 Beiträge
HILFE, mein Bass ist weg.
nelsoniris am 14.06.2006  –  Letzte Antwort am 14.06.2006  –  8 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 12 )
  • Neuestes Mitgliedhoerer284
  • Gesamtzahl an Themen1.383.026
  • Gesamtzahl an Beiträgen18.342.557

Hersteller in diesem Thread Widget schließen