Woofer Geräusche

+A -A
Autor
Beitrag
melzmann
Stammgast
#1 erstellt: 18. Mai 2004, 12:37
Habe ein Problem mit meinem Woofer!Zeitweise passiert es, dass wenn ich die Musik leiser drehe oder auf Pause drücke das er entweder plötzlich leiser wird oder sich sogar ganz unbemerkbar macht.Dann kommmt es manchmal vor dass er wenn auf Pause ist plötzlich ohne das Musik spiel ein "dock, dock"kommt das heißt er gibt Geräusche von sich obwohl keine Musi spielt!?Manchmal kommt es mir vor (nur wenn das Problem bereits begonnen hat)das bei Bodenwellen auch der Woofer ausschlägt!!Könnte das Problem an dem Pioneer Radio (199¤) hängen oder Verkabelungen falsch.Angetrieben wird der Audiobahn Alum12,(1000W-6Ohm) von einer Mono A8000T 800W-2Ohm. Bei voller Lautstärke gibt es so gut wie gar keine Probleme-nur bei Leiser oder Pause!

Wäre sehr froh bald Lösungen zu bekommen
blue_focus
Stammgast
#2 erstellt: 18. Mai 2004, 13:38
hört sich das in etwa an, wie der "Einschaltplop" bei alten Hifi-Verstärkern. Habe das Problem nämlich auch, und ich vermute, dass es ein Stromproblem ist
melzmann
Stammgast
#3 erstellt: 18. Mai 2004, 14:42
Hi, danke für deine Antwort-Stromproblem könnte es auch leicht sein den mir kommt es vor als hätte der Woofer einerseits zu wenig Strom und zeitweise vielleicht zu viel???Bin leider kein Elektriker und kenne mich nur leienhaft aus.Hast du dir das bei dir schon mal näher angeschaut??Möglich ein wackeliger Anschluss oder so habe eigentlich immer eine Spannung von 13-14 Volt angezeigt (Cap wenn ich stehe, weiß leider nicht wie es aussieht wenn ich fahre muss noch schaun!
Jaegerkiller
Ist häufiger hier
#4 erstellt: 18. Mai 2004, 17:15
Wie ist der Woofer eingebaut? Waagrecht oder Senkrecht?
Wenn der Teller nach oben zeigt könnte sich die Membran durch Bodenwellen "selbstständig" machen



So long...
FrankstaR
Stammgast
#5 erstellt: 18. Mai 2004, 18:57
2tens. welchen querschnitt hast du bei deinen kabeln ,
3tens. hasu nen cap ?
melzmann
Stammgast
#6 erstellt: 19. Mai 2004, 08:07
Der Woofer wurde von ACR in den Radkasten eingebaut (hat zwar schön ausgesehn)konnte einen aber in Verzweiflung bringen wenn man irgendwelche Änderungen an Einstellungen vornehmen wollte- kannten sich nicht mit Audiobahn aus-sagten aber nichts- keine Möglichkeit jemanden zu finden der sich auskennt.Die Masse geht zu Media Markt und Co und der ACR hat Scheiße gebaut bald kann ich den ganzen Mist wieder auseinander nehmen und neu einbaun!Das mit den Bodenwellen hört man extrem obwohl es meistens nur kleine Wellen sind.Am Besten neu anschließen und hoffen das geht!
Suche:
Das könnte Dich auch interessieren:
Autoradio wird plötzlich laut!
martineibl am 29.10.2007  –  Letzte Antwort am 01.11.2007  –  5 Beiträge
Plötzlich Leistungsverlust was is das ?
Calima82 am 20.01.2008  –  Letzte Antwort am 23.01.2008  –  4 Beiträge
Radio gibt seltsame geräusche von sich
Vota am 28.03.2005  –  Letzte Antwort am 29.03.2005  –  2 Beiträge
Pioneer 3630 / komische Geräusche
ronn23 am 07.11.2005  –  Letzte Antwort am 15.11.2005  –  10 Beiträge
Kein Ton vom Woofer!
Braqqa am 06.07.2012  –  Letzte Antwort am 10.07.2012  –  18 Beiträge
Problem mit dem CD-Player (Cd klemmt zeitweise)
Black_White am 05.06.2007  –  Letzte Antwort am 06.06.2007  –  2 Beiträge
radio geräusche
madmason am 21.11.2007  –  Letzte Antwort am 21.11.2007  –  4 Beiträge
Ist das euch auch schon mal passiert ?
Snake5586 am 30.11.2004  –  Letzte Antwort am 10.12.2004  –  5 Beiträge
Knacken im Woofer
Papa_Bär am 27.09.2006  –  Letzte Antwort am 30.10.2006  –  7 Beiträge
Radio auf Pause wenn ich Motor starte
dmx86 am 18.03.2005  –  Letzte Antwort am 18.03.2005  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 57 )
  • Neuestes Mitgliedenemymine
  • Gesamtzahl an Themen1.382.987
  • Gesamtzahl an Beiträgen18.341.859