Cap - Problem

+A -A
Autor
Beitrag
B.Peakwutz
Inventar
#1 erstellt: 27. Feb 2006, 00:38
Hallo,

ich habe mir einen Power-Cap gekauft (einen 1F AIV Green Power).
Ich habe ihn ordentlich geladen und verkabelt, aber sobald ich das Auto abstelle beginnt nach ca. 1 Minute die Spannungsanzeige zu leuchten und der Kondi zu piepen. Die Spannung sinkt dabei weiter.

Ist das normal? Was kann ich dagegen tun?

Viele Grüße, Christian
Reandy
Inventar
#2 erstellt: 27. Feb 2006, 00:59
soviel ich den aiv cap kenne...

schließ ein messgerät an dem cap an, das messungsergebnis musst du oben am cap einstellen, da ist so ein poti zum drehen, keine ahnung ob das dein problem behebt...
B.Peakwutz
Inventar
#3 erstellt: 27. Feb 2006, 11:06
Was genau soll ich messen? Der drehpoti hat keine Beschriftung wo was ist.
Reandy
Inventar
#4 erstellt: 27. Feb 2006, 12:34
hast du ein multimeter?? mit dem kannst du die spannung messen, dazu hälst du den stift vom multimeter für minus an den minuskontakt des caps, bei plus machst du das gleiche mit dem plusstift...

das was am display angezeigt wird stellst du am poti ein, musst hald ein bisschen drehen je nachdem in welche richtung es weniger oder mehr auf der anzeige des caps wird
B.Peakwutz
Inventar
#5 erstellt: 27. Feb 2006, 14:27
ok, ich probiers mal aus und gebe Rückmeldung
Suche:
Das könnte Dich auch interessieren:
Dietz Power Cap 1F
0711panzer am 24.04.2006  –  Letzte Antwort am 10.05.2006  –  20 Beiträge
Power Cap
Rom4ik am 04.12.2003  –  Letzte Antwort am 05.12.2003  –  10 Beiträge
Power Cap Spannungsanzeige?
thokla am 31.08.2004  –  Letzte Antwort am 31.08.2004  –  2 Beiträge
Frage zu Power Cap
Joggler82 am 18.01.2005  –  Letzte Antwort am 29.01.2005  –  13 Beiträge
Power Cap Problem
k4m1ll3 am 20.05.2005  –  Letzte Antwort am 22.05.2005  –  5 Beiträge
Power cap laden Entladen
BMWRacedriver am 02.10.2003  –  Letzte Antwort am 03.10.2003  –  3 Beiträge
Fragen zum Power Cap
Zückerchen am 10.09.2005  –  Letzte Antwort am 11.09.2005  –  2 Beiträge
Power Cap ?!?!?
www+nokia-information+de am 19.05.2003  –  Letzte Antwort am 19.06.2003  –  17 Beiträge
CAP-Spannungsanzeige
snowbound am 06.09.2004  –  Letzte Antwort am 08.09.2004  –  23 Beiträge
Problem mit Power Cap *help*
llsergio am 08.03.2004  –  Letzte Antwort am 08.03.2004  –  9 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.999 ( Heute: 1 )
  • Neuestes MitgliedFaYsT91
  • Gesamtzahl an Themen1.407.309
  • Gesamtzahl an Beiträgen18.802.324