Problem mit Monitor Owa v-700

+A -A
Autor
Beitrag
rudy_1987
Neuling
#1 erstellt: 01. Apr 2006, 19:40
Hab vom Kumpel ein Monitor bekommen. Dummerweise Fehlt die Beschreibung. Ich bekomme kein Singnal beim Monitor vom Radio. Dass komische ist auch wenn ich keine masse anschließe geht der monitor trotzdem. Also ich habe drei Kabeln 1 schwarz ( masse) 2 Rot (plus) 3 Blau (Back up) für wass ist eigentlich dass blaue da ? Auserdem wenn ich geschwind den stecker reinsteke hab ich geschwind ein Signal und dann ist es weg. Woran kann dass liegen ? Ich hab ein Raedstar cd-910 dvd radio. muss ich dabei auch was einstellen ? ich bin wirklich am verzweivel. danke für eure hilfe.

Sorry wenn rechtschreibfehler da sind bin legesteniger

Gruß Rudy


[Beitrag von rudy_1987 am 01. Apr 2006, 19:58 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Autoanlage mit 230 v
pfreak am 29.05.2010  –  Letzte Antwort am 04.06.2010  –  38 Beiträge
Hilfe für Car Audio AV-9000 benötigt! Problem mit Monitor!
Masterjimbo am 10.02.2008  –  Letzte Antwort am 10.02.2008  –  2 Beiträge
Monitor zieht ständig Streifen
ReacH am 14.09.2008  –  Letzte Antwort am 14.09.2008  –  7 Beiträge
Rauschen mit Alpine PXA H-700
Subslizer am 10.11.2005  –  Letzte Antwort am 13.11.2005  –  3 Beiträge
Probleme mit Kenwood KIV-700 und BOSE-Soundsystem
Kein_Experte am 27.03.2012  –  Letzte Antwort am 12.04.2012  –  11 Beiträge
Problem mit der Stromversorgung bei 1,5 KW
kalle_bas am 06.06.2012  –  Letzte Antwort am 06.07.2012  –  84 Beiträge
Impulse SD 700 steht immer auf PROTECT
Hubble458 am 08.06.2012  –  Letzte Antwort am 09.06.2012  –  5 Beiträge
HILFE!!!!PROBLEME mit Ai-Net Alpine 7998 und PXA 700
Reandy am 19.04.2006  –  Letzte Antwort am 02.05.2006  –  23 Beiträge
xetec v-200.4 Sicherungen
AxxeL am 08.08.2004  –  Letzte Antwort am 09.08.2004  –  5 Beiträge
Problem mit + und -
flo84 am 25.01.2005  –  Letzte Antwort am 31.01.2005  –  9 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 15 )
  • Neuestes MitgliedA_n_d_1___
  • Gesamtzahl an Themen1.386.051
  • Gesamtzahl an Beiträgen18.398.947

Hersteller in diesem Thread Widget schließen