Gehe zu Seite: Erste 2 3 4 5 Letzte |nächste|

(Jugend)Sünden! Eure erste Anlage :´-)

+A -A
Autor
Beitrag
mokombe
Inventar
#1 erstellt: 19. Apr 2006, 22:12
hi an alle!

erinnert ihr euch noch?
damals, als man noch nicht mal den führerschein hatte, aber das eigene auto schon in der garage/scheune/parkplatz stand und man es kaum noch erwarten konnte mit ner "fetten" anlage im rücken durch die gegend zu cruisen???

jaja, lang ist´s her...
und leider, leider bleibt die selbst gesammelte erfahrung doch der beste lehrmeister

ich hab hier in den letzten beiden tagen einige threads entdeckt, in denen immer wieder nach einer bestimmten endstufe gefragt wurde, nämlich diese, meine erste carhifi-endstufe *schnief* welche mich dann zu start dieses threads animiert haben
CRUNCH POWER ONE x4150


angesteuert wurde dieses MONSTER von einem
JVC KD-S711


um die schiere kraft dieser endstufe kompromisslos in schalldruck umzusetzen wählte ich natürlich nur edelste komponenten^^...
MAGNAT SHOCKWAVE 1200

...und IRGENDEIN-2WEGE-CRUNCH-KOMPO...
[leider noch kein bild muss erst die bezeichnung rausfinden ;)]
...welches sich zu meinem monströsen woofer in die ca. 1cm dicke, mit LKW-ladeflächenbodenplatten-verstärkte opel kadett E-CC-HUTABLAGE gesellte

#########################################

ich hoffe ich kann mit diesem "outcoming" auch noch andere, mutige carhifi-jünger dazu bewegen die schandflecken ihrer carhifi-karriere preiszugeben
wird sicher amüsant

grüße

jochen


[Beitrag von mokombe am 19. Apr 2006, 22:32 bearbeitet]
derboxenmann
Inventar
#2 erstellt: 19. Apr 2006, 22:15
Ich denke eine der allerersten Sünden war eine zusammengewürfelte PA-Anlage auf der Hutablage...

Selenium 12PW3 als Bässe (2 Stück) ein 20er als Mitteltöner (8PW3) und ein Beyma CP16 als Hochtonhorn...
Saulaut und gnadenloser Kickbass... nurleider kein Tiefbass (woher auch... akustischer kurzschluss?

Dann kam ein Isophon Subwoofer dazu... die Heckablage ist dann kurzerhand rausgeflogen und seither haben ständig Komponenten und Teile in der Front sich gegenseitig Platz gemacht...
So waren wir... damals
Tylon
Inventar
#3 erstellt: 19. Apr 2006, 22:54
Helix 6x9er in einer multiplex ablage mit 2 pyle stufen. eine 4 kanal, und eine 2 kanal.
die 2 kanal trieb einen sinus live woofer an. allerdings genau eine minute, weil sie wohl in brücke nicht ganz 2ohm stabil war
danach kam der woofer an die hinteren kanäle der 4 kanal....

aber wenigstens die ablage war richtig dicht, also akustischer kurzschluß war kaum vorhanden.

darf man gar keinem erzählen............ is aber schon 6 jahre her also noch damals vor dem krieg....
derpeterparker
Stammgast
#4 erstellt: 20. Apr 2006, 06:15
Heckablage aus verleimten 2x1,2cm Span bestückt mit Westra Chassi über die gesamte Fläche eines Kombi-Kofferaums
Befeuert mit einer Maknarz Classic 240 Gut daß ich so ein sicherer Fahrer war
Eugen86
Ist häufiger hier
#5 erstellt: 20. Apr 2006, 09:40
Meine Sünde ist gar nicht so lange her bin noch jung ^^.
Hu : Medion das ständig mir die cds nicht raus gab, Amp: Magnat Classic 360 rissen ding null klang und leistung, jetzt kommts Sub: Bassrolle von Jensen oder so mehr dröhne als tief gang oder druck
Alekz
Inventar
#6 erstellt: 20. Apr 2006, 09:51
zum glück habe ich dieses forum rechtzeitig entdeckt. deshalb bin ich von heckablagen, shark & co verschont geblieben.

danke euch!!!
Eugen86
Ist häufiger hier
#7 erstellt: 20. Apr 2006, 11:00
ist auch gut so
Oliver_V
Inventar
#8 erstellt: 20. Apr 2006, 11:01
Ich hatte für ca 3 Wochen ausgeliehende Magnat 3 Wege Koax in der Ablage zusammen mit einer Renegade Stufe...

Dannach Rainbow SLX µ dimension und Rockford....
Simius
Inventar
#9 erstellt: 20. Apr 2006, 11:08
Die erste "Anlage" war bei mir ein Cadence Coax System und ein Pioneer Radio! Vorne eingebaut in den Türen der Nissan Micra! Nix mit Hutablage damit hab ich gar nicht angefangen
Cheeeech
Stammgast
#10 erstellt: 20. Apr 2006, 11:49
@ mokombe : Diese Stufe habe ich heut noch Zwar nicht eingebaut aber irgendwo inne Garage fliegt die auch noch rum

Ansonsten war mein erstes Radio n Alpine, LS vorne und hinten von Axton und irgendso ne gammelige Rolle dazu ( Hutablage hatte ich nie da immer Kombis )

Acoustico
Stammgast
#11 erstellt: 20. Apr 2006, 13:09
Raveland XA 600 an einem Toxic-Bandpass-"Subwoofer"
sehr geiler Lärm
........... nach 2 Wochen alles bei Ebay gelandet
strumpel
Stammgast
#12 erstellt: 20. Apr 2006, 13:17
Ohne dem Forum hier hätte ich mit sicherheit auch so ein griff ins Klo gehabt (MegaBassrolle mit 1200Watt und ner passenden endstufe ). Nach dem Tagelangem Informieren und sich durchlesen gabs dann halt Einsteigersachen von Carpower und Hifonics.
Ich bedanke mich nochmal herzlich für diese INFOS die hier zusammengetragen wurden

EDIT:
Eine Sünde hatte ich allerdings. Hatte mal damals ein Medion Radio gekauft, welches zum erstenmal MP3s abspielen konnte. Nach ner Woche hatte ich allerdings das Geld von Aldi zurück


[Beitrag von strumpel am 20. Apr 2006, 13:20 bearbeitet]
PuscherXo
Stammgast
#13 erstellt: 20. Apr 2006, 13:50
ein Blaupunkt-Kassettenradio + einen Soundwave "Aktivsubwoofer" unterm Sitz.
Später kam noch ne Soundwave (BO-800 hieß die, glaube ich) und Subwoofer aus dem Conrad Katalog in einem selbstgebautem Gehäuse dazu (das übrigens bei einer "Fast-Vollbremsung" stumpf zusammen gebrochen ist)...
Stark~strom
Stammgast
#14 erstellt: 20. Apr 2006, 14:23
Kenwood Radio, Kenwood Triax-System auf der Heckablage, Magnat 4-Kanal und natürlich MacAudiorolle


Fands damal aber echt riesig

Oliver_V
Inventar
#15 erstellt: 20. Apr 2006, 14:24

Stark~strom schrieb:
Kenwood Radio, Kenwood Triax-System auf der Heckablage, Magnat 4-Kanal und natürlich MacAudiorolle


Fands damal aber echt riesig

:D


Das ist doch mal was ordentliches!
noclan
Schaut ab und zu mal vorbei
#16 erstellt: 20. Apr 2006, 14:38

Alekz schrieb:
zum glück habe ich dieses forum rechtzeitig entdeckt. deshalb bin ich von heckablagen, shark & co verschont geblieben.

danke euch!!! :prost


dem kann ich von meiner seite nur zustimmen ^^
driepsy
Stammgast
#17 erstellt: 20. Apr 2006, 15:44
Hätte anfangs auch fast was von Novex oder Shark gekauft.
Na hab dann mal bissen in Forums gestöbbert. Wobei mir dieses sehr sympatisch vorkam (ist).
Von Hutablage blieb ich glècklicherweise verschont. Glaub hätte dies eh nie eingebaut da es ***(ihr wisst schon) aussieht.
Hab jetzt nettes Frontsystem und gemütlichen Subwoofer
bento
Neuling
#18 erstellt: 20. Apr 2006, 17:36
eine crunch endstufe, mac audio fs und eine bassrolle von crunch.
dafür war bei mir nie was auf der hutablage verbaut
spusi22
Ist häufiger hier
#19 erstellt: 20. Apr 2006, 20:14
meine erste anlage war
hu: irgenteins von sony cd sowiso
fs: serie vom b corsa
front amp: earthquake pa 2020
sub: irgentein 10er eartquake im 55l br gehäuse
sub amp: earthquake pa 2040 gebrückt 160watt rms

klang war eigentlich in ordnung ,zumindest die drei tage die das frontsystem gehalten hat.
Clarion_Power
Inventar
#20 erstellt: 20. Apr 2006, 20:28
Hehe^^
Meine Anlage die ich mir damals gekauft habe benutze ich noch immer...
re_bo
Inventar
#21 erstellt: 20. Apr 2006, 20:43
na bumm muß mal überlegen

das war anno 1842 in einem audi 80gls bj 79

HU grundig MC
LS ORIGINAL AUDI in pappe
sub crunch 35 cm den habe ich in den gummi vom reseverad reingeschraubt war halt scheisse den ca 2 mon. später hatte ich eine panne und keinen reifen mehr und das mitten im nirgendwo

amp blaupunkt

kabeln habe ich beim baumarkt gekauft

tja lange is her


[Beitrag von re_bo am 20. Apr 2006, 20:49 bearbeitet]
Eugen86
Ist häufiger hier
#22 erstellt: 20. Apr 2006, 22:44
Goil
Tylon
Inventar
#23 erstellt: 20. Apr 2006, 23:07

re_bo schrieb:

kabeln habe ich beim baumarkt gekauft

tja lange is her



mach ich immer noch zum teil. kupfer is kupfer. da beisst die maus kein faden ab.
bei cinch-kabel mit schirmung isses wieder was anderes. aber bevor jetzt wieder kabelklang-voodoo losgeht, nehm ich alles zurück und behaupte das gegenteil.....
Poloflo
Stammgast
#24 erstellt: 20. Apr 2006, 23:33
Ich hab angefangen vor neun Jahren mit ner Gelhardt HU

nem 30er Magnat-Sub an einer Weconic Endstufe und ner, wie solls auch anders sein, HUTABLAGE mit Coaxen drauf


Schlimm schlimm......


Mfg Flo


[Beitrag von Poloflo am 20. Apr 2006, 23:34 bearbeitet]
SchallundRauch
Inventar
#25 erstellt: 20. Apr 2006, 23:47
Überleg...

...Jugendsünde 16er Infinity reference Coax in der Heckablage am Radio angeschlossen...

Aber nur knapp 3 Monate (bis Anfang 2001) bis ich Geld für ein vernünftiges FS (Helix HXS236) und AMP (HXA400) hatte, und die bekam von Anfang an eine kleine Zusatzbatterie spendiert).

Das FS hat knapp 1Jahr überlebt, die HXA400 ihren Einauort seit dem nie Länger als einen Tag verlassen *still happy*

Gruß Ansgar


[Beitrag von SchallundRauch am 20. Apr 2006, 23:48 bearbeitet]
Erdfloh
Stammgast
#26 erstellt: 21. Apr 2006, 03:31
Grübel grübel

Anfang der 90 er im Golf 2

Sony HU
Pionieer 3 Wege System (Mit 20 Bässen in der Heckablage) und ne Sony Endstufe.

Davor diverse andere Basteleien mit jvc Radio, Gelhard Radio Magnat LS.

Erste Brauchbare Anlage 1995 Audi V8 mit Bosten Accustics RC 41 vorne in den Türen Hinten in den Türen RC 61 und einem Cervin Vega Doppelschwinger hinterm Skisack an einer Soundstream Reference 405 (Wird von vielen noch als eine der besten Endstufen der damaligen Zeit betrachtet).Als HU Sony.

Begleitete mich fast 11 JAhre die Anlage durch verschiedene Fahrzeuge.

Aktuell siehe Sig

Gruß Martin
tom999
Inventar
#27 erstellt: 21. Apr 2006, 05:56
Ach wie peinlich, so einen Thread wollte ich auch schon mal starten...

1996 (oh Gott, schon 10 Jahre her)
Kadett GSI

Genaue Bezeichnungen weiß ich nicht mehr, aber so viel:

HU: Alpine (War wohl eher ein Glücksgriff ausm MM)
FS: Orginal...
Hecksystem auf selbstgebauter Hutablage
Infinity 3-Wege... War schweineteuer, und wahrscheinlich gar nicht so schlecht...
Subwoofer: Earthquake (Der ging richtig gut an den ca. 100 Watt die meine fette 1000 Watt Osio-6-Kanal-Endstufe geleistet hat...
Bei der besagten Endstufe hat es sich um das einzige Teil gehandelt, welches ich aus einem Fachladen hatte...

1000 Mark gekostet... Und fett über den Tisch gezogen worden...
vader2010
Ist häufiger hier
#28 erstellt: 21. Apr 2006, 08:07
Ihr habt ja alle so nobel angefangen.

Blaupunkt Radio so ein uebles Booster Verstaerkerding an den Lautsprecherausgang des Raios mit irgendwelchen Lautsprechern. Tat zwar in den Ohren weh aber war billig und laut, zwar nicht wirklich laut hat sich nur durch die Schmerzen in den Ohren so angefuehlt. War so 91-92 da gab es noch nicht viel vernueftiges zu angemessenen Preisen.

MFG
Stefan
Grimpf
Inventar
#29 erstellt: 21. Apr 2006, 08:25
Raveland SUb 38er in nem blauen 12mm SPAN Gehäuse mit zwei BR_Rohren die nur reingesteckt waren ohne befestigung ( serienmäßig). Raveland AMP dazu und 16er Kabel.

Radio : Sony XPLOD CDX-r3300
FS : Axton cac 215, das bis zu meinem jetztigen FS geblieben ist.
Es war an einer Blaupunkt GT 450 AMP
Oliver_V
Inventar
#30 erstellt: 21. Apr 2006, 08:27
Das geht doch noch

Aber schon damals voll SPL
mokombe
Inventar
#31 erstellt: 21. Apr 2006, 08:45

SchallundRauch schrieb:
Das FS hat knapp 1Jahr überlebt, die HXA400 ihren Einauort seit dem nie Länger als einen Tag verlassen *still happy*

die HXA 400 (allerdings MKII) war dann zusammen mit der HXA1000QX, die ich immernoch habe, meine zweite endstufe.
hätte sie nur ein quäntchen mehr dampf gehabt, hätte ich sie heute immernoch. klanglich fand ich sie 1000mal besser als meine aktuelle steg naja...
E.u.S-MatrixFan
Inventar
#32 erstellt: 21. Apr 2006, 08:46
da ich relativ zeitig vor autokauf unf vorm Anlagenkauf auf dieses Forum gestoßen bin, habe ich erst gar keinen Müll geakuft, sondern nur das was in der Signatur steht!

bis auf das Canton, das habe ich auf arbeit vom cheffe als altware für 20 €uroletten bekommen!


NUN WIRD ALLES VERKAUFT!



Greetz E.u.S-MatrixFan
essidge
Stammgast
#33 erstellt: 21. Apr 2006, 08:49
Hatte zuerst ein billiges Medion Radio (sagenhafte 4x250 Watt P.M.P.O. ), zur Bassunterstützung kamen dann noch zwei 30er FreeAir Subs (mit Kunststoffmembran in Riffelblechoptik) von ebay dazu, natürlich in einer Mdf-Hutablage, das ganze an den hinteren Kanälen des Medion-Radios

Bin dann auf das Forum hier gestoßen als ich den Subs noch eine Endstufe gönnen wollte, hatte mir damals eine Novex ausgeguckt mit 2 x 300 Watt RMS (so stands in der Artikelbeschreibung ).

Hab dann aber sehr schnelldazu gelernt, die Hutablage hab ich gleich wenige Tage nach meinem ersten Posting hier aus dem Auto verbannt!

Gruß, Stephan
mokombe
Inventar
#34 erstellt: 21. Apr 2006, 09:01

mokombe schrieb:

SchallundRauch schrieb:
Das FS hat knapp 1Jahr überlebt, die HXA400 ihren Einauort seit dem nie Länger als einen Tag verlassen *still happy*

die HXA 400 (allerdings MKII) war dann zusammen mit der HXA1000QX, die ich immernoch habe, meine zweite endstufe.
hätte sie nur ein quäntchen mehr dampf gehabt, hätte ich sie heute immernoch. klanglich fand ich sie 1000mal besser als meine aktuelle steg naja...

*lol*

stimmt garnicht!!!
meine zweite stufe war ne magnat 6kanal
diese hat dann das magnat 3wege-kompo(!)-system (ich fand diese kleinen LS immer so geil. ähmmm, achja: die hochtöner :D) auf meiner mittlerweile 19mm mdf hutablage zum schreien gebracht. woofer war dann ebenfalls ein magnat. ich trau´s mich garnicht zu schreiben: ein transforce 1200
FS war immerhin schon ein 10er magnat coax und nicht mehr die orginal opel pappen. magnat war damals eben "meine marke"

ich hab dieses forum eben leider erst rel. spät entdeckt
mamü
Inventar
#35 erstellt: 21. Apr 2006, 09:18
Hallo,

kenne mich zwar nicht so gut aus, aber ich beschreibe mal meine 1. Anlage in meinem 1. eigenen Auto anno 1987.

Hatte mir damals in der Lehre eigentlich schon etwas Gutes gegönnt. Alpine Casseiver, in der Vordertür Kenwood Ls und für die hintere Ablage Alpine Ls mit separater Alpine Miniendstufe. Klang für damalige Verhältnisse schon recht ordentlich. Über Preise und genaue Bezeichnungen kann ich nichts mehr sagen.

Die Anlage dann in meinen 2. Wagen mit rübergenommen. Beide übrigens nen Audi 80.

Dann 3. Wagen ein Golf Variant mit neuem Alpine Casseiver, 6er CD Wechsler, MacAudio LS Vorne und Hinten, Magnat Endstufe und JBL Bassrolle im Kofferraum. Mittlerweile Vater geworden und Bassrolle nicht mehr in Betrieb.

Dann 4. Wagen eine Passat Limousine. Alpine Radio und Wechsler mit rübergenommen. Neue Front LS von Fostek? Hinten keine mehr. JBL Rolle und Endstufe vertickert.

Jetzt mit 2 Kindern den 5. Wagen ein Toyota Avensis. Integrierter CD Casseiver. Front und Rear LS ebenfall integriert. Habe halt 2 Kinder und mache zur Arbeit hin Fahrgemeinschaft. Keine Lust mehr da was an der Anlage zu ändern.

Gruß, Marc
Smexer
Stammgast
#36 erstellt: 21. Apr 2006, 10:19
Ich hatte zwar schon nen "relativ" gutes Radio von JVC..

aber ne Blaupunkt Bassrolle.. ne alte kenwood Endstufe mit ca. 80 Watt..

das alles mit 10mm² Kabeln verlegt

Hutablage hatte ich nie!
next_one
Hat sich gelöscht
#37 erstellt: 21. Apr 2006, 12:12
Hab von einem Kumpel ein Pyle LS-System und eine JBL Bassrolle abgekauft. War noch recht neu und er hatte seinen Wagen zerbombt. Seine Endstufe wollte er mir nicht abgeben, später mehr dazu.

Ich hatte 2003 einen Corsa B mit serienmäßigem FS. Radio ist immer noch ein JVC KD-LH7R.
Hinten hab ich mir "selbstverständlich" ein Soundboard aus einer 20 mm MDF-Platte mit 2 X 20cm Tieftönern (je 100 Watt R.M.S.), Konus-Mitteltönern und Piezo Hochtönern von Pyle. Ich glaube es war die NW Serie. Dazu hab ich mir irgendwie, weiss wirklich nicht wie, Frequenzweichen zusammengebastelt.
Als Dekoration hab ich noch 2 X 10 cm BR-Rohre eingelassen, hab mir damit irgendeinen Effekt versprochen glaube ich. Also absolut .

Im Kofferraum hatte die JBL Bassrolle (60 cm lang) mit einem 30 cm Woofer und 180 Watt R.M.S. Platz. Soweit klingt alles noch ok. Aber bei der Endstufe hab ich mir selber in den Arsch getreten. Mein Kumpel wollte mir seine JBL GTO 6000 nicht abgeben. So hab ich mein Glück bei E-Bay versucht.
Ich war einer der Shark Opfer. Hab mir bei E-Bay eine Shark V16 4-Kanal Endstufe mit, jetzt kommts, 2600 Watt für 240 € ersteigert . War zwar alles schön laut, aber beschissener Tiefgang und meine Batterie war nach 10 Minuten im Stand leer.

Nach ca. 10 Monaten hab ich einen Gestank aus meinem Kofferraum verspührt und aus wars mit der Shark. 1 Woche später, ohne Endstufe, hab ich einen Unfall gebaut. War ordentlich heftig, und das Soundboard hat die hinteren Sitze weggeklappt und ist gegen die vorderen Sitze gestoßen. Habs noch ohne Verletzungen überlebt. Habe die alten Sachen danach an Freunde verschenkt und mein Konto geplündert. Hab jetzt Hifonics, Canton, Sinus Live Sachen und nie wieder Soundboard.

Nur Erfahrung und Hifi-Forum hilft.
Oliver_V
Inventar
#38 erstellt: 21. Apr 2006, 12:15
Tja ich sage es ja immer wieder die Soundboards können einen das Leben kosten!
re_bo
Inventar
#39 erstellt: 21. Apr 2006, 12:22

Gandalf_der_weiße schrieb:
Tja ich sage es ja immer wieder die Soundboards können einen das Leben kosten!



...jep wenn man bedenkt das manche 2 stk. 12" sub montiert haben a ca 5-10 kg und das bei einem frontalen da möchte ich nicht im auto sitzen


[Beitrag von re_bo am 21. Apr 2006, 12:26 bearbeitet]
Küsch
Ist häufiger hier
#40 erstellt: 21. Apr 2006, 16:58
tachschön
wenn man das so liest dann war ich ja noch richtig gut bestückt in meinem vento

ich habe mit einer gebrauchten Alpine 5kanal bj93 wo der woofer kanal nicht mehr ging. einem sony md radio+cd wechsler als fs +hs hatte ich mb quart 218.02 , die bass endstufe war eine sherwood 2 kanal und die kiste war eine 25 emphaser xt1 kiste die mit den 3 br rohren.
re_bo
Inventar
#41 erstellt: 21. Apr 2006, 17:27
@Küsch
... ich habe aber dazu gelernt
ich habe in meinem polo 6n auch schon einiges gemacht

HU sony
SUB

Amp


front LS pioneer über radio
und das alles im kofferaum also sub und amp
ha hat nur noch ein furz rein gepasst
delikanli1985
Stammgast
#42 erstellt: 22. Apr 2006, 14:32
Ich bin noch jung und damit noch beim sündigen

habe für mein FS phocar 2/828 system die ich mit einer axton c400 x2 betreibe

dazu läuft im kofferraum ein earthquake dbx-12r der von einer boa mvu9090 angetrieben wird

und jetzt kommt warscheinlich die größte SÜNDE überhaupt
den ich will von hinten auch musik haben und da fällt mir nichts anderes als als meine pioneer lautsprecher in die hutablage zu packen und sie mit meiner blaupunkt endstufe zu betreiben.

hmmm ... vieleicht könnt ihr mich ja von meiner sünde weglocken falls euch was bessers einfällt
re_bo
Inventar
#43 erstellt: 22. Apr 2006, 16:33

delikanli1985 schrieb:


und jetzt kommt warscheinlich die größte SÜNDE überhaupt
den ich will von hinten auch musik haben und da fällt mir nichts anderes als als meine pioneer lautsprecher in die hutablage zu packen und sie mit meiner blaupunkt endstufe zu betreiben.

hmmm ... vieleicht könnt ihr mich ja von meiner sünde weglocken falls euch was bessers einfällt 8)



hi

so 2 sachen
wenn du hinten ls willst ok ist ja nicht schlimm
wobei es klanglich besser ist vorne ein gutes paar ls und hinten sub

und die 2te sache
bitte pack sie nicht in die hutablage kann tötlich sein bei unfall


sorry für die brutale antwort aber es ist wahr

lg rebo
sNaKebite
Inventar
#44 erstellt: 22. Apr 2006, 17:19
HU: RedStar RCD-503
"FS": SonyXS-F1323
Hutablagenrearfill: Kicker 690i
Subwoofer: LightningAudio FF1.12.4
Endstufe (mMn KEINE Sünde): SinusLive 3505

Soo fing das irgendwann letztes Jahr im April mal an...
...und hat sich Gott sei Dank bisher schon arg geändert!!!
Lumpel
Stammgast
#45 erstellt: 22. Apr 2006, 17:30
So na dann will ich auch mal.

Also meine erster HU is die die ich immernoch habe, das Panasonic.
Daran liefen für 2 Tage die Original CLio LS. Dann bin ich zu MM und hab mir 13ner Ground Zero Coax für 25 Euro geholt, angageben mit 110 Watt (habe ich auch mit meinem 5 mal 100 Watt Sony Receiver nicht klein bekommen). Naja gereicht hat es mir natürlich nicht, also ins net und 2 Pyle 6x9 Zoll 3Wege LS bestellt und in die ORIGINAL Hutablage gepackt. Alle 4 LS leifen nat. an der HU. Dann was braucht ich noch, nat., BASS. ALso wieder ins Net und einen Hifonics ZS 12 Bp-l bestellt und dazu noch eine Hifo Z6000. Is im nachhinein alles etwas ärgerlich, da ich für die Kohle bessere Sachen bekommen hätte. Naja kann man nicht ändern. Habe dieses Forum leider zu spät entdeckt, aber konnte einige meiner Kumpels dann vor Fehlkäufen bewahren. Nunja ich kaufe mir jetzt mit der Zeit neue Sachen, mit dem FS hat es schon angefangen und die Hutablage is schon seit geraumer zeit verschwunden. Einen meiner Pyle LS, die mit 400 Watt angegeben waren habe ich übrigens an meinem Sony Receiver gegrillt!!!

So das soll es erstmal gewesen sein.

by Lumpel
delikanli1985
Stammgast
#46 erstellt: 22. Apr 2006, 18:34
ja ich weiß ... ich hab ja vorne gute LS drinn nur wollte ich von hinten auch etwas sound
NochWenigerAhnung
Gesperrt
#47 erstellt: 22. Apr 2006, 19:33
ihr wart ja richtig harmlos:
"hu": irgendsoein plu2 teil
fs: serie (seat leon)
hs: jbl gto 835e
sub: mega-ultra-geiler-blink-blink-1200watt-bandpassmit2x25cmwoofer mit blauen lds
amp: rockwood 1600watt (mit der mickey-mouse-gameboy-platine)
strom: 10mm²
kosten: ~360€ (*kotz*)

ich hab wohl bis jetzt die peinlichste erste anlage:)
für die löcher in der hutablage hasse ich mich immernoch*gg*
mfg
re_bo
Inventar
#48 erstellt: 22. Apr 2006, 19:38

NochWenigerAhnung schrieb:

für die löcher in der hutablage hasse ich mich immernoch*gg*
mfg



wie meinst du das ist das immer noch das gleiche auto??
lg rebo
Audi80Sound
Stammgast
#49 erstellt: 22. Apr 2006, 20:44
Hallo zusammen...

und bitte nicht steinigen

Also so hab ich angefangen...

: Ebay-Shark Verstärker + DICKE Heckablage mit 4x16ner Hifonics drauf...einmal Coaxe und ein Combo und ein extrem dünnes plus Kabel und dünnes Massekabel...+Radio ohne CHichausgang

uuuund gaaar kein FS


kann man das toppen ???
Tylon
Inventar
#50 erstellt: 22. Apr 2006, 20:46

Audi80Sound schrieb:
Hallo zusammen...

und bitte nicht steinigen

Also so hab ich angefangen...

: Ebay-Shark Verstärker + DICKE Heckablage mit 4x16ner Hifonics drauf...einmal Coaxe und ein Combo und ein extrem dünnes plus Kabel und dünnes Massekabel...+Radio ohne CHichausgang

uuuund gaaar kein FS


kann man das toppen ???



na das weiß ich doch noch
Audi80Sound
Stammgast
#51 erstellt: 22. Apr 2006, 20:46
Hat sich aber extrem geändert:D

http://www.hifi-foru...um_id=123&thread=285
Suche:
Gehe zu Seite: Erste 2 3 4 5 Letzte |nächste|
Das könnte Dich auch interessieren:
Hifi Sünden!
CReen am 03.04.2009  –  Letzte Antwort am 03.04.2009  –  5 Beiträge
Erste Anlage
Heimwerkerking am 18.06.2005  –  Letzte Antwort am 18.06.2005  –  7 Beiträge
erste Anlage im auto
nic-lobo am 30.11.2006  –  Letzte Antwort am 03.12.2006  –  14 Beiträge
erste Anlage im Auto
jan6689 am 21.01.2009  –  Letzte Antwort am 25.01.2009  –  7 Beiträge
erste Subwoofer anlage-->Neuling
skodi-m am 21.03.2010  –  Letzte Antwort am 26.03.2010  –  13 Beiträge
Erste Anlage Eingebaut-funzt net ,(
pun1sh3r am 08.04.2004  –  Letzte Antwort am 09.04.2004  –  17 Beiträge
MEINE ERSTE ANLAGE! ALL INKLUSIVE :)
nasta am 31.10.2006  –  Letzte Antwort am 03.11.2006  –  33 Beiträge
die erste anlage - brauche hilfe
emerican.gimp am 03.04.2011  –  Letzte Antwort am 04.04.2011  –  3 Beiträge
Meine Anlage. Eure Meinungen?
FaZe_Fakez am 10.03.2015  –  Letzte Antwort am 10.03.2015  –  10 Beiträge
Anlage
Ozzmosis am 12.05.2003  –  Letzte Antwort am 14.05.2003  –  13 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 27 )
  • Neuestes MitgliedAntonio.B
  • Gesamtzahl an Themen1.386.476
  • Gesamtzahl an Beiträgen18.406.754