Yamaha CR620 Krachen beim Ausschalten

+A -A
Autor
Beitrag
good2fun
Schaut ab und zu mal vorbei
#1 erstellt: 07. Mai 2005, 21:43
Hallo,

ich habe einen Yamaha CR620 der macht beim Ausschalten immer ein lautes Krachen. Die verzögerte Anschaltung der LS beim Einschalten funktioniert.

Gruß and Alle!
DV
Stammgast
#2 erstellt: 08. Mai 2005, 14:23
Hallo!
Prüfst Du:

1. Volumen Poti VORHER runterdrehen?
2. INPUT Schalter auf Tape, dann Power OFF?

DV


[Beitrag von DV am 08. Mai 2005, 14:25 bearbeitet]
good2fun
Schaut ab und zu mal vorbei
#3 erstellt: 08. Mai 2005, 20:51
Geprüft,

auch wenn Lautstärke auf minimal und Input auf Tape dann krachts

Ciao
DV
Stammgast
#4 erstellt: 09. Mai 2005, 22:29
ok.

dann:

1. Wieviel darf eine Reparatur kosten ?
2. schalte einfach auf Speakers B um, dann Power OFF !?

Vor dem wieder Einschalten sicherstellen,
dass:

1. VOL auf 0 steht.
2. Speaker Paar Schalter - auf 2. Paar

da sollte nichts mehr rummsen, ausser Du hättest
tatsächlich auch ein zweites Paar dranhängen.



DV

ps: uebrigens CR-620, welchen Farbton hat der
FM/AM Zeiger an Deinem Yamaha?
Gelblich, oder eher rötlich ??
good2fun
Schaut ab und zu mal vorbei
#5 erstellt: 11. Mai 2005, 07:40
Problem gelöst.

Ich habe ein bischen rumgemessen. Siehe anderen Thread (verstärker)

http://www.hifi-foru...m_id=108&thread=2076

Roter Zeigerstrich


[Beitrag von good2fun am 11. Mai 2005, 08:32 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha Reciever CR620
holz am 14.06.2006  –  Letzte Antwort am 14.06.2006  –  2 Beiträge
yamaha cr620 manual
yorikke am 26.02.2011  –  Letzte Antwort am 27.02.2011  –  3 Beiträge
Plattenspieler beim Umdrehen ausschalten?
Niere am 14.08.2010  –  Letzte Antwort am 15.08.2010  –  9 Beiträge
Yamaha CX-1000 lautes knacken und krachen an Phono Eingang
jamone am 16.01.2017  –  Letzte Antwort am 16.01.2017  –  3 Beiträge
Grundig V2000 Geräusch beim Ausschalten
BigEar am 06.12.2006  –  Letzte Antwort am 07.12.2006  –  9 Beiträge
Lautsprecher knacken beim ein/ausschalten
hoswald63 am 26.08.2015  –  Letzte Antwort am 02.09.2015  –  8 Beiträge
Pioneer SA 7700 --- Potis krachen
Heissmann-Acoustics am 01.11.2005  –  Letzte Antwort am 02.11.2005  –  2 Beiträge
Knackgeräusch beim Ausschalten, WEGA 350 Verstärker
aileena am 12.01.2007  –  Letzte Antwort am 12.01.2007  –  12 Beiträge
Pioneer SX-950 Receiver - Phonoeingänge krachen
jottklas am 29.05.2009  –  Letzte Antwort am 31.05.2009  –  12 Beiträge
Denon DCD 1700 Motor dreht nicht, nur beim Ausschalten etwas
AMD_Mann am 26.02.2005  –  Letzte Antwort am 27.02.2005  –  6 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder895.716 ( Heute: 9 )
  • Neuestes MitgliedHolger1711
  • Gesamtzahl an Themen1.492.862
  • Gesamtzahl an Beiträgen20.382.068

Hersteller in diesem Thread Widget schließen