Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Gehe zu Seite: |vorherige| Erste . 9 10 11 12 13 14 15 Letzte |nächste|

Optoma HD83 3D

+A -A
Autor
Beitrag
trancemeister
Inventar
#611 erstellt: 05. Dez 2011, 23:38
Nun wirds aber echt Zeit mal auf die Leinwandseite zu
verschieben und hier langsam wieder zum Thema zu kommen!
George_Lucas
Moderator
#612 erstellt: 06. Dez 2011, 14:24

Breakzone schrieb:
Trotzdem bevorzuge ich eher eine Leinwand die sich aufhängen lässt und keine Stativ-LW.

Was haltet ihr von diesen 3 Varianten? Ist der Preissprung von einer günstigen Ebay-LW gerechtfertigt?

Hier noch ein Tipp:
Die Leinwand ist insgesamt sehr positiv von den Nutzern bewertet worden:
Motorleinwand bei Amazon für unter 200 Euro

Mehr gerne im Leinwandforum...
James_Cameron
Stammgast
#613 erstellt: 06. Dez 2011, 15:06
Wie man aus dem 1:1 Format stufenlos auf 16:9,4:3,21:10 umstellt sollte man aber schon berücksichtigen, wenn man die LW fest and die Wand/Decke nagelt. Da wünsche ich viel Spaß!


[Beitrag von James_Cameron am 06. Dez 2011, 15:07 bearbeitet]
Breakzone
Ist häufiger hier
#614 erstellt: 06. Dez 2011, 17:17
Sorry fürs OT. Ich danke allen, die an der Diskussion teilgenommen haben.
Ich setze mich dann mit den jeweiligen Foristen in Verbindung bei weiteren Fragen.
Thx!
InCreDiblE_bEn
Stammgast
#615 erstellt: 06. Dez 2011, 17:45
welche einstellungen habt ihr denn an eurem hd83 eingestellt was den emitter der brillen angeht?

hab ja an dem steuerelement einen stick den man nach unten/oben und rechts/links verstellen kann!

wäre schön wenn ihr mir da mal paar werte geben könntet!?
AmigoHD
Ist häufiger hier
#616 erstellt: 06. Dez 2011, 19:26
ich habe nix verstellt. einfach im beamermenu von DLP auf VESA umgestellt im 3D bereich.
läuft so ou of the box ohne syncverluste, ohne ghosting. 1A!


[Beitrag von hgdo am 07. Dez 2011, 01:55 bearbeitet]
AmigoHD
Ist häufiger hier
#617 erstellt: 06. Dez 2011, 22:23
An diejenigen, welche bereits einen HD83 besitzen: Fällt Euch auch der unangenehm hohe Ton (ähnlich einem nicht endenden Pfeiffen) auf? Ist durchaus gut hörbar, wenn es im Raum ansonsten still ist.

Da ich vorher selber keinen DLP bessesen habe: Ist dies das Colorwheel?
Oder doch ein Defekt/Fehler des Gerätes, welches ich meinem Händler besser melden sollte?

Das Pfeiffen ist sowohl im normalen wie auch im hohen Lampenmodus zu hören und bleibt stets gleich.
Nudgiator
Inventar
#618 erstellt: 06. Dez 2011, 22:29

AmigoHD schrieb:

Da ich vorher selber keinen DLP bessesen habe: Ist dies das Colorwheel?


Ja, das ist das Farbrad. Nicht umsonst hab ich meinen HC3100 damals in einer Hushbox betrieben, da das Farbrad unerträglich war.
*Michael_B*
Inventar
#619 erstellt: 06. Dez 2011, 22:32
Hallo

Das wird das Farbrad sein. Wenn es gleichmässig leise vor sich hin pfeift ist alles in Ordnung. Wenn es ungleichmässig schrebbelt oder das Bild anfängt in verschiedenen Farben zu flackern ist das Farbrad kaputt.

MfG
Michael
AmigoHD
Ist häufiger hier
#620 erstellt: 06. Dez 2011, 22:34
Danke für die raschen Antwort Nudgiator & Michael B. Dann bin ich beruhigt, wenn ich mich auch erst an dieses Geräusch gewöhnen muss bei leisen Filmpassagen.
Nudgiator
Inventar
#621 erstellt: 06. Dez 2011, 22:35

*Michael_B* schrieb:
Wenn es ungleichmässig schrebbelt oder das Bild anfängt in verschiedenen Farben zu flackern ist das Farbrad kaputt.


Yep, bei meinem HC3100 war damals das Farbrad nach ca. 600h defekt. Das Gerät hat dann wie eine Sirene geklungen.
InCreDiblE_bEn
Stammgast
#622 erstellt: 07. Dez 2011, 19:04

AmigoHD schrieb:
ich habe nix verstellt. einfach im beamermenu von DLP auf VESA umgestellt im 3D bereich.
läuft so ou of the box ohne syncverluste, ohne ghosting. 1A!


danke! für was ist denn dann eigentlich der regler an dem ding?
InCreDiblE_bEn
Stammgast
#623 erstellt: 10. Dez 2011, 17:04
habt ihr eigentlich eure projektion mal nachgemessen?

ich frage deshalb weil ich irgendwie das gefühl habe das das bild schräg verläuft?!

hab den beamer im moment noch nicht richtig in gebrauch da der raum erst fertig werden muss aber habe heute mal einen kurzen ersten blick gewagt.

hatte ihn ungefähr auf 60cm bildbreite und habe dann rechts und links mal die höhe gemessen und da war ein unterschied von nem guten halben cm

das darf doch eingentlich garnicht sein oder? wenn ich jetzt auf 2,4m projieziere wird sich der unterschied mit sicherlich noch immens vergrößen


[Beitrag von InCreDiblE_bEn am 10. Dez 2011, 17:09 bearbeitet]
weyrich
Inventar
#624 erstellt: 10. Dez 2011, 17:09
Sicher, dass der ProKi nicht minimal schräg stand???
Nudgiator
Inventar
#625 erstellt: 10. Dez 2011, 17:12

InCreDiblE_bEn schrieb:

das darf doch eingentlich garnicht sein oder? wenn ich jetzt auf 2,4m projieziere wird sich der unterschied mit sicherlich noch immens vergrößen


Keine Sorge, zu 99,9% hast Du den Beamer nicht korrekt ausgerichtet. Da ist Millimeterarbeit bei der Ausrichtung gefragt. Zu 100% schafft man es eh nicht, das Bild korrekt zu positionieren. Bei mir landen auch gut 2 cm in der Maskierung. Beim Filemschauen sieht man davon dann garnix mehr.
InCreDiblE_bEn
Stammgast
#626 erstellt: 10. Dez 2011, 17:27
daran hab ich auch schon gedacht, hab jetzt nochmal bissl gedreht und gemacht und ich glaube jetzt passt das

danke für den hinweis, ich hatte zwar alles so pi mal daumen hingestellt aber da ist mir anscheinend irgendwo ein fehler unterlaufen

wie richtet man denn den beamer am besten aus? ist mein erster und hab da noch nicht so viel erfahrung (deshalb dachte ich auch am anfang da ist vllt was an der linse verrutscht)

denke aber das man sich da nach der leinwand richten muss oder?

vielen dank nochmal für eure schnelle hilfe jungs!!


[Beitrag von InCreDiblE_bEn am 10. Dez 2011, 17:31 bearbeitet]
*Michael_B*
Inventar
#627 erstellt: 10. Dez 2011, 17:43
Hallo

Am besten mit einem Gittertestbild. Auf der AVSHD-Testdisc müsste so etwas eigentlich mit drauf sein. Zur Not geht es aber auch mit dem "Bluescreen" wenn man in die Leinwandecken ein bisschen billigstes Kreppband (klebt schlecht und lässt sich prima spurenfrei abziehen) auf die Leinwandkaschierung klebt damit man gut sehen kann, wenn eine Bildecke da rein läuft.

Ansonsten braucht man den Projektor eigentlich immer nur etwas in Richtung der kürzeren Bildseite drehen und das Bild über den Lensshift wieder in die Leinwand zu schieben. Damit es nicht unübersichtlich wird z. B. erst die seitliche Einstellung machen. Nach ein paar Durchläufen sitzt das Bild genau in der Leinwand wenn der Lensshift mitmacht.

MfG
Michael
UdoG
Inventar
#628 erstellt: 10. Dez 2011, 19:46
Ein Gittertestbild kannst Du im Menü des HD83 auch aktivieren!

Gruss
Udo
InCreDiblE_bEn
Stammgast
#629 erstellt: 10. Dez 2011, 20:36
vielen dank für die hilfe und den infos! dann werde ich da mal nachschauen um den beamer korrekt aufzustellen und ggf noch eine burosch bluray kaufen für 3D fals das überhaupt sinn macht da er schon kalibriert wurde.

am 3D emitter hab ich mich auch mal versucht aber habe das gefühl das sich da garnichts ändert bzw wenn ich in eine richtung drücke leuchten die led´s überhaupt nicht mehr und werden weder heller noch dünkler.

da muss ich mich wohl erstmal etwas hineinlesen denn in die ba hab ich noch nichtmal geschaut
Defaint
Stammgast
#630 erstellt: 10. Dez 2011, 22:36
Der Optoma steht bei mir ganz oben auf der Liste, was mich aber noch wirklich stört, ist die Lautstärke des Gerätes.

Gibt es eine Möglichkeit den Beamer etwas zu dämmen?

Danke im Voraus
Nudgiator
Inventar
#631 erstellt: 10. Dez 2011, 22:57

Defaint schrieb:

Gibt es eine Möglichkeit den Beamer etwas zu dämmen?


Am effizientesten ist es, das Gerät in eine Husbox zu stecken.
Defaint
Stammgast
#632 erstellt: 10. Dez 2011, 23:17
nun ist eine Hushbox evtl. etwas überdimensioniert :-) und außerdem tauscht man das Pfeiffen des Farbrades gegen ein Summen des Lüfters.

Meine Gedanken gehen eher in Richtung Dämmmatten direkt am Gehäuse. Oder wird das dem Beamer zu warm?
Nudgiator
Inventar
#633 erstellt: 10. Dez 2011, 23:43

Defaint schrieb:
und außerdem tauscht man das Pfeiffen des Farbrades gegen ein Summen des Lüfters.


Da kann ich Dich beruhigen. Von den Lüftern hörst Du nicht das Geringste, da sich diese in einem Luftkanal mit Akustiknoppenschaumstoff befinden.
Defaint
Stammgast
#634 erstellt: 11. Dez 2011, 15:13
dann werde ich die Lautstärke mal aus den Entscheidungskriterien herausnehmen.

Macht die Entscheidung aber nicht leichter; mit Kosten für die Box liegt man ca. beim Preis den Misu 7800 :-)
Nudgiator
Inventar
#635 erstellt: 11. Dez 2011, 15:35

Defaint schrieb:

Macht die Entscheidung aber nicht leichter; mit Kosten für die Box liegt man ca. beim Preis den Misu 7800 :-)


Ganz ehrlich ? Ich würde mir in der heutigen Zeit auch keine Hushbox mehr bauen. Schau Dir doch mal den HC7800 an, der soll doch sehr leise sein. Was man so hört, besitzt er auch noch einen besseren Kontrast und Schwarzwert als der Optoma.
Defaint
Stammgast
#636 erstellt: 11. Dez 2011, 15:43
mache ich gerade :-)

Habe gerade was zum Schwarzwert beim 7800er geschrieben.
Nudgiator
Inventar
#637 erstellt: 11. Dez 2011, 15:56

Defaint schrieb:
Habe gerade was zum Schwarzwert beim 7800er geschrieben.


Hab ich eben gelesen und hat für Verwunderung bei mir gesorgt. Ich hoffe, das lag nur an der Blendeneinstellung.
AmigoHD
Ist häufiger hier
#638 erstellt: 12. Dez 2011, 01:48
Nach einem 3D Marathon an diesem Wochenende muss ich nochmals mitteilen, dass der Optoma in Sachen 3D einfach eine Wucht ist.

Die Helligkeit ist mehr als genügend auf meiner 110" Leinwand. Den gefürchteten RBE habe ich in 3D nicht ein einziges Mal wahrgenommen. Durch die FI ist das Bild flimmer- und ruckelfrei. Sehr angenehm. Die Brillen sind angenehm leicht und gross genug.
Mit meinem früheren JVC RS40 musste ich nach einem Film eine grössere Pause einlegen, da 3D so ermüdend war. Beim Optoma kann es gleich weitergehen. Ich bin nach wie vor begeistert von der Tiefe und Schärfe im 3D Betrieb.
Von Ghosting ist selbst auf den schwersten Titeln keine Spur zu erkennen.
Ich bereue den Kauf keine Sekunde.
InCreDiblE_bEn
Stammgast
#639 erstellt: 12. Dez 2011, 02:18
das freut mich und hört sich ja verdammt gut an hoffe du hast noch sehr viel spaß damit!

wenn ich das so lese, kann ich es kaum abwarten ihn endlich richtig aufzustellen und meinen ersten film zu schauen
Defaint
Stammgast
#640 erstellt: 12. Dez 2011, 10:20
@AmigoHD
Hört sich wirklich gut an, und herzlichen Glückwunsch zum Kauf.

Ich schwanke ja noch zwischen dem HD83 und dem Mitsubishi... Ende der Woche weiß ich mehr.
weyrich
Inventar
#641 erstellt: 12. Dez 2011, 15:21
Dito! Mitsu und Opto sind meine Kandidaten, ersterer dann, wenn er in 2D den Aufpreis lohnt.
Noch suche ich nach einer Möglichkeit, den im Raum zwischen Stuttgart und Mannheim zu sehen...
lallbacke
Ist häufiger hier
#642 erstellt: 12. Dez 2011, 16:02
Hallo weyrich,
den Mitsubishi HC7800 kannst du dir in Karlsruhe bei SG-Akustik anschauen. Ich habe mir meinen dort gekauft.
weyrich
Inventar
#643 erstellt: 13. Dez 2011, 22:47
Hallo,
das ist perfekt! Danke!
PM folgt...
Pciuch
Schaut ab und zu mal vorbei
#644 erstellt: 30. Dez 2011, 04:36
Hi, momenthan ist Optoma HD83 bei digitec.ch für 2098 CHF zu kaufen. Kann mir jemand erklären warum so grosse Preisunterschied gibt? Das ist gerade 1720 € , wollte eigentlich bald HD300X kaufen aber für solche Preis lohnt sich eigentlich viel mehr nach Schweiz fahren.(habe ca 300 km). Was ich hier gelesen habe, zeigt mir deutlich dass hd83 viel besser ist.

MfG

Pciuch
Pciuch
Schaut ab und zu mal vorbei
#645 erstellt: 30. Dez 2011, 04:41
Jetzt sogar für 1999 CHF !!! Warum kostet es in Deutschland immer noch fast 2500 € ?
Fritz*
Hat sich gelöscht
#646 erstellt: 30. Dez 2011, 04:41
wenn du jetzt noch 19% Einfuhrmehrwertsteuer dazu rechnest,
ist der Gewinn nicht mehr gravierend, relativ zu einem gut ausgehandelten Preis in D.


Fritz
Pciuch
Schaut ab und zu mal vorbei
#647 erstellt: 30. Dez 2011, 04:47
Ich kriege aber 8% zurück was macht 11% Unterschied, macht dann 2200 CHF was immer noch nür 1800€ ist... Wenn ich für mich privat 1 Stück kaufe muss ich trotzdem MwST zahlen? Kann ich es nich als Geschenk klassifizieren?
Pciuch
Schaut ab und zu mal vorbei
#648 erstellt: 30. Dez 2011, 04:53
Uhm, ich habe was übersehen. Gut ausgehandelte Preis . Wenn ich natürlich Optoma HD83 für ca 2k € bekommen würde , dann lohnt sich Reise nach Schweiz nicht. Meinst du dass ich bei 2k € nach Verhandlung erreichen kann?

MfG

Pciuch
Nudgiator
Inventar
#649 erstellt: 30. Dez 2011, 04:57

Pciuch schrieb:
Meinst du dass ich bei 2k € nach Verhandlung erreichen kann?


Ist doch ganz einfach: schreib ein paar Händler an und verhandele, dann weißt Du es
Pciuch
Schaut ab und zu mal vorbei
#650 erstellt: 30. Dez 2011, 05:05
Ich versuche es. Danke für Tipp Fragen kostet nichts .

Mfg

Pciuch
Sheriff007
Inventar
#651 erstellt: 31. Dez 2011, 14:22
Für Deutsche lohnt der Kauf in der Schweiz sicher nicht. Zoll und Steuern machen den Vorteil zunichte und schmuggeln wird so ein "kleines" Gerät sicher auch niemand...
Pciuch
Schaut ab und zu mal vorbei
#652 erstellt: 31. Dez 2011, 16:12
Ich habe Anfrage gesendet und warte jetzt auf Antwort. Merkwürdig ist nür dass alle andere Geräte in Schweiz preislich fast gleich sind und nür Optoma HD83 kostet drüben fast 40% weniger. Optoma HD33 und 300x kostet ca 10% weniger was natürlich wegen Mehrwertsteuer Unterschied verständlich ist. Ich bin gespannt was für Antwort von Händler kommt.

MfG

Pciuch
blickdicht
Ist häufiger hier
#653 erstellt: 31. Dez 2011, 22:27
Hallo,

nach meheren Vergleichen mit anderen Beamern (JVC X30, Pana 5000, Sony HW 30, neue Epson-Modelle) war der Optoma HD83 zunächst deutlich mein Favorit, da er - für mich - das mit Abstand beste "Gesamtpacket" incl. einer fantastischen 3D Darbietung bot.

Aufgrund der in meiner Sitzdistanz hörbaren Geräuschentwicklung habe ich wieder etwas Abstand genommen, und stattdessen große Erwartungen in den Mitsubishi 7800 gesetzt, der sehr leise sein soll (ist), und ansonsten alles mindestens so gut können sollte wie der Optoma.

Gestern hatte ich erstmals die Gelegenheit, den Mitsu selber zu sehen. Über das Ergebnis habe ich gestern gleich noch im 7800er Thread geschrieben. Den Text kopiere ich hier mal rein, da einige ja auch zwischen beiden Geräten schwanken, bzw. Geräuschentwicklung ein Thema ist:

"...........

Was soll ich sagen: Ich bin so enttäuscht, dasss ich schon vermutete, der Mitsu wäre irgendwie falsch eingestellt! War aber alles okay, nach den überprüften Einstellungen im Menü!

Konkret:

2D: Ein eher blasses, wenig plastisches Bild! Im Eco-Modus bei einer 2,60 m Leinwand klar zu dunkel, im Normalmodus natürlich besser, aber immer noch zu undifferenziert!

3D: Die Brille ist eine Fehlkonstruktion, jedenfalls für meinen Kopf! Das Gewicht stört mich nicht, aber der eingeschränkte Sichtbereich umso mehr! Der untere schwarze Brillenrand liegt viel zu hoch, sprich im Bild!


Ansonsten: So gut wie kein Ghosting, wie erwartet, aber ebenfalls irgendwie "unscharf". Nicht wirklich das richtige Wort, aber es fehlt die letzte Definition, in 3D UND 2D. Übrigens weitgehend das gleiche Material an Filmen benutzt wie auf dem Shootout in Hannover, dort unter anderem ja auch mit dem Optoma HD83, der für mich nach der heutigen Erfahrung in allen Bereichen die Nase vorne hat - bis auf die Lautstärke, die beim Optoma für meine Distanz zu hoch und somit störend ist!

Auch beim Händler war mit dem 7800 bei 3D die Problematik mit den "gestörten" Fernbedienungssignalen" zu bemerken. Es klappte jeweils erst nach mehrmaligem Drücken, bzw. Positionswechseln. Sehr nervend, und für mich schon alleine nicht akzeptabel! Auch dieses Problem hat der Optoma nicht, da er via Funk synchronisieren kann.

Bisher habe ich die Aussagen von Fritz hier im Forum hinsichtlich der Abbildungsunschärfe/Farbsäume nicht so stark bewertet, bzw. als Ausnahme betrachtet, die vielleicht wirklich mit dem Signalweg in seiner speziellen Kette zusammenhängen könnten. Ich konnte aber diese Mängel heute klar nachvollziehen!! Im Menübild war beides (Unschärfe/Farbsäume) deutlich zu sehen, wenn man nahe an die Leinwand geht. Die "verlaufenden" Pixel sind aus der normalen Seh-Distanz natürlich nicht erkennbar, aber dieser Abbildungsfehler ist offensichtlich für den oben beschriebenen, undifferenzierten Bildeindruck verantwortlich. Die Auswirkungen machen sich - für mich!! - also auch im normalen Betrieb als NoGo bemerkbar!

Nun stehe ich ziemlich auf dem Schlauch! Da der OPTOMA zu laut ist, schien der Mitsu für mich die bessere Alternative, da als DLP systembedingt auch mit entsprechender 3D Performance, und von einigen sogar in 2D dem Optoma vorangestellt! Das kann ich für mich nicht bestätigen!

Wahrscheinlich drehe ich eine Leer-Runde und warte auf die nächsten Modelle!

Viele hier sind sehr zufrieden mit Ihrem 7800! Das freut mich für jeden, und ich möchte klarstellen, dass meine Äußerungen ausschließlich meine persönliche Meinung wiedergeben!!!

Jeder sollte sich unbedingt mit seinen eigenen Augen ein Bild von diesem Projektor machen!"


Mensch, wenn der Optoma nur nicht so laut wäre unter meinen Bedingungen! Und ein Hush-Box will ich mir nicht unter die Decke hängen!

Viele Grüße und einen guten Rutsch!
InCreDiblE_bEn
Stammgast
#654 erstellt: 05. Jan 2012, 12:54
was für eine leinwand benutzt ihr denn für euren hd83? wäre schön wenn ihr mir mal hersteller, größe und gain nennen würdet und welche für 3D am besten geeignet ist?
Diditalo
Stammgast
#655 erstellt: 09. Jan 2012, 16:34
Hallo blickdicht,
Ich stehe auch vor der Entscheidung, Optoma , Mitsubishi oder doch evtl. Sony/Panasonic.
Ich hatte mir auch den Mitsu 7800 angesehen und mein Problem in 2d war aber, dass ich leider den RBE gesehen habe. In 3d dann aber nicht.
Den Optoma werde ich mir erst am nächsten WE ansehen können.
Wie ist denn Dein Eindruck bzgl. RBE im Vergleich Mitsu mit Optoma ?


Gruß
Jürgen
blickdicht
Ist häufiger hier
#656 erstellt: 10. Jan 2012, 13:39
@diditalo

ich hatte weder beim OPTOMA noch beim MITSU Probleme mit RBE!

Es gibt User, die sich ebenfalls für beide Beamer interessieren und beim Mitsu dann und wann RBE gesehen haben, beim Optoma nicht. Das ist aber so individuell, dass man das immer für sich persönlich testen sollte.

Ich habe immer noch den Verdacht, dass der Mitsu bei meiner Vorführung falsch eingestellt war, oder irgendwas mit den vorgeschalteten Geräten nicht stimmte. Es macht sicher Sinn, einen qualifizierten Händler aufzusuchen, der in der Materie wirklich fit ist, und die Geräte kennt!

Aber aufgrund Brille- und Fernbedienungs-Problemen ist der 7800 für mich alleine dadurch aus dem Rennen!

Bin gespannt auf Deinen Eindruck vom Optoma! Den habe ich mittlerweile mehrmals unter verschiedenen Bedingungen sehen können, "bildtechnisch" immer auf gleich hohem Gesamt-Niveau! Obwohl er natürlich auch nicht "fehlerfrei" ist! So sieht man in manchen Szenen die Blende, da diese nicht in Echtzeit arbeitet, was sich in einem leichten Pumpen bemerkbar macht.

Wie stark man das bewertet, ist wieder persönlicher Geschmack, solltest also mal drauf achten. Mich stört das in dem geringen Maße, in dem es vorkommt, nicht!

Berichte mal, wenn Du den HD83 gesehen hast!

Grüße
Fritz*
Hat sich gelöscht
#657 erstellt: 10. Jan 2012, 13:55
hi Diditalo,

demnächst kommt noch der BenQ W7000 zur Auswahl.


Grüße,
Fritz
eBonyyoe
Stammgast
#658 erstellt: 10. Jan 2012, 14:08
@Blickdicht: Die Fernbedienungsproblematik hast du aber mit fast allen Modellen, außer dem Optoma - ist also ein großer Vorteil. Die meisten Beamer nutzen IR und nicht RF für die Brillen...
Für alle geplagten der IR-Beamer gibts dann halt die Logitech Harmony 900 als RF Fernbedienung. Dann fällt auch der sonst notwendige lästige Sichtkontakt zu den Gerätschaften weg.

"Laut" ist übrigens jede Beamer nach der Eingewöhnung. Auch einen Sony hörst du dann irgendwann, wenn du es darauf anlegst. Mein Tipp, falls du keine/tolerante Nachbarn hast: Eine ordentliche Beschallungsanlage die den Beamersound in den Schatten stellt
Ich hab den Mitsubishi (weil er mir in 2D deutlich besser gefallen hat als der Optoma)... und auch der macht Geräusche...
Sheriff007
Inventar
#659 erstellt: 04. Feb 2012, 04:21
Unglaublich...24 Tage und kein neuer Post? Hat den HD 83 niemand weiter oder gibts so wenig Erfahrungen?
ATMOSS
Stammgast
#660 erstellt: 04. Feb 2012, 12:27
Hi

das liegt bwahrscheinlich daran das das Best Buy Gerät von Optoma der HD300X / HD33 ist.

Für die absolute Vorteile des HD83 in 2D wollen wohl die meisten nicht den mehr als doppelten Preis bezahlen.

Gruß
Tw10
Inventar
#661 erstellt: 04. Feb 2012, 17:07
Und ich habe mich dazu entschlossen dieses Jahr keinen neuen Projektor zu kaufen. Da hol ich mir lieber ne neue Lampe für 250 Euro und erfreu mich daran.

3D sieht zwar gut aus, aber dafür nen paar tausender her zu geben, für den minimalen Gewinn an 2D hab ich keine Lust.

Habe mir die Tage noch mal den HC7800 angeschaut. 2D besseres schwarz. Bis auf den Preis ist der Mitsu inzwischen mein Favorit.

Daher mal abwarten was es zur Infa im Herbst so neues gibt.
Suche:
Gehe zu Seite: |vorherige| Erste . 9 10 11 12 13 14 15 Letzte |nächste|
Das könnte Dich auch interessieren:
Sanyo Z3000, Bild mittels Linse vergrößern?
Lebensdauer der verschiedenen Techniken?
Kalibrierung Gammakurve
Verschoben: Beamer ohne 3D bis 500€
Abstand zur Leinwand / Kontrast?
DLP vs. LCD - Benq W7000+ vs. Epson TW9100LPE/TW8100
Pixelfehler? Benq MP626
ANGEBOT BEENDET! JVC DLA-X35 für 2199€
Neues Projekt - Neuer Beamer außerhalb des Raumes installieren
Acer H6510BD und 3D Problem

Hersteller in diesem Thread Widget schließen

  • Sharp
  • Sanyo
  • Sony
  • Vivitek
  • Optoma
  • Mitsubishi
  • Benq
  • Logitech

Neueste Beiträge Widget schließen

Mehr...

Forumsstatistik Widget schließen

  • Registrierte Mitglieder731.886 ( Heute: 4 )
  • Neuestes MitgliedHannes90
  • Gesamtzahl an Themen1.194.225
  • Gesamtzahl an Beiträgen15.046.888