Empfange keine horizontal polarisierten Sender

+A -A
Autor
Beitrag
soundGourmand
Schaut ab und zu mal vorbei
#1 erstellt: 25. Mrz 2010, 20:49
Hallo,

für mein Dachzimmer (wohne im Reihenhaus) habe ich mir einen Digitalreceiver geleistet. Dieser empfängt im Dach allerdings nur vertikal polarisierte Sender. Horizontale krieg ich nicht rein.
Ich habe dann den Receiver im Wohnzimmer ausprobiert. Dort ging es einwandfrei. Habe alle Sender reinbekommen.

Zur technischen Situation:

Wir teilen uns mit 2 weiteren Reihenhäusern eine Schüssel. Verwendet wird folgendes
LNB: UAS 484 Quadro LNB
Switch: EXR 508 Matrix 5-8
Switch: EXR 554 4x4er Switch

Meiner Meinung nach scheint ein Anschluss am Switch, nämlich der zum Dachzimmer, zu spinnen.

Mein Gedanke zur (günstigsten) Lösung des Problems war folgender:

Ihr müsst wissen, in unserem Haus sind 4 Leitungen verlegt. 1 für das Dach, 1 für das Wohnzimmer und 2 für den Keller. Dort steht ein analoger Twin-Receiver. Der wird allerdings kaum noch verwendet. Wenn, dann nur noch 1 Anschluss. Der zweite liegt also brach.

Diesen brach liegenden Anschluss wollte ich nun für das Dachzimmer verwenden. Sprich, ich zieh im Switch das Kabel, das in den Keller führt raus und stecke dort das Kabel rein, das zum Dachzimmer führt.

Jetzt stand ich vorhin vor der Anlage und ich wusste nicht wo oben und unten ist. Ich hatte ehrlich gesagt keine Ahnung, welcher Anschluss gut für was ist.

Hatte dann folgende Idee: (wahrscheinlich kucken gleich manche so )

Ich schalte im Keller den Fernseher ein, ziehe dann nach und nach 1 Kabel an den Switches raus (stecke es natürlich sofort wieder rein) bis im Keller der Empfang weg ist. Dann weiß ich schon mal, welcher Anschluss für den Keller gut ist.
Diesen habe ich auch gefunden.
Dann wollte ich das gleiche Prozedere fürs Dachzimmer durchführen. Das tolle ist, das Signal war dann weg, wenn ich wieder den gleichen Anschluss gezogen habe.

Das passierte beim zweiten Anschluss von oben, links:

http://www.kathrein.de/servicede/bilder/foto/273353.jpg

Weitere Verteiler sind aber meines Wissens nach nicht im Einsatz. Habe mal die alte Rechnung herausgekramt und dort steht, das nur das o.g. Zeug verbaut worden ist.

Puh, ihr seht. Ich habe absolut keine Ahnung. Könnt ihr mir irgendwie helfen?
Achja, einen Fernsehtechniker hatte ich heute da. Der meinte, ich soll es erst mal auf die Art probieren, bevor da jetzt teuer ein Switch ausgetauscht werden müsste, da der eine Anschluss im Keller eh nicht gebraucht wird.

Grüße
slugs
raceroad
Inventar
#2 erstellt: 25. Mrz 2010, 20:59

slugs schrieb:
Das passierte beim zweiten Anschluss von oben, links:

Das ist ja auch einer der Eingänge für die LNB-Signale. Die Teilnehmeranschlüsse laufen über "1" bis "4" oben bzw. unten.

Edit: Was ich übrigens nicht verstehe: Du schreibst von insgesamt vier Anschlüssen, doch die Kombi EXR 554/508 bietet doch zusammen gleich 12 Teilnehmeranschlüsse .


[Beitrag von raceroad am 25. Mrz 2010, 21:03 bearbeitet]
LordElmchen
Inventar
#3 erstellt: 25. Mrz 2010, 21:02

Das passierte beim zweiten Anschluss von oben, links:

http://www.kathrein.de/servicede/bilder/foto/273353.jpg

du musst die abgehenden Kabel durchprobieren (Beschriftung 1-4), nicht die zuführenden (links)
soundGourmand
Schaut ab und zu mal vorbei
#4 erstellt: 25. Mrz 2010, 23:01
[quote]
Edit: Was ich übrigens nicht verstehe: Du schreibst von insgesamt vier Anschlüssen, doch die Kombi EXR 554/508 bietet doch zusammen gleich 12 Teilnehmeranschlüsse [/quote]

Ich sagte doch, dass 1 Schüssel insgesamt 3 Haushalte versorgt.

Ok, also beim 554er nur die Anschlüsse "1-4".
Wie sieht es dann beim 508er aus? Der ist ja auf der linken Seite mit allen 5 Anschlüssen mit dem 554er verbunden.

[img]http://www.sadoun.com/Sat/Products/Eagle-Aspen/exr-508.jpg[/img]

Auch hier einfach wieder die Nummern 1-8 durchprobieren?

Also komisch... das habe ich eigentlich auch gemacht. Aber dort hatte ich von meinem Kumpel nie gehört, dass das Signal weg wäre.

Nun gut, ich werde es morgen wohl noch einmal probieren. Einer dieser 12 Anschlüsse MUSS es ja sein.

Und damit ich das allgemein richtig verstanden habe. Das Signal wandert von LNB zum 554er wird dort schon mal auf 4 Anschlüsse verteilt und dann an den 508er, der das Signal dann an weitere 8 Anschlüsse weiter gibt.


[Beitrag von soundGourmand am 26. Mrz 2010, 10:20 bearbeitet]
soundGourmand
Schaut ab und zu mal vorbei
#5 erstellt: 27. Mrz 2010, 12:31
Um es mit den Worten eines bekannten sächsischen Radio-PSR Komikers zu sagen:

"ES GEHT! GIBTS DOCH GOR NICH... ES GEHT! Ich hob hier ofn Knopf gedrückt und der geht. So ne Scheiße, der geht!"

Also, hab die korrekten Anschlüsse gefunden und ausgetauscht. Jetzt gehts bei mir im Dach prima!

Da hat das Switch wohl einen Schlag am einen Ausgang. Wie so etwas passieren kann?
Suche:
Das könnte Dich auch interessieren:
Empfangsstörung bei Horizontal polarisierten Sendern
Hoernchen am 10.03.2005  –  Letzte Antwort am 10.03.2005  –  2 Beiträge
Keine vertikal polarisierten Sender
Becki1971 am 17.08.2008  –  Letzte Antwort am 18.08.2008  –  3 Beiträge
Empfange keine horizontalen Sender
Zup am 31.05.2005  –  Letzte Antwort am 31.05.2005  –  5 Beiträge
Receiver empfängt keine Sender horizontal
doebelner am 11.04.2011  –  Letzte Antwort am 16.04.2011  –  15 Beiträge
Störung bei Empang horizontal polarisierter Sender!
clemanns am 10.05.2008  –  Letzte Antwort am 11.05.2008  –  4 Beiträge
Analog-Receiver liefert nur horizontal polarisierte Sender
AndiFe am 28.11.2006  –  Letzte Antwort am 28.11.2006  –  7 Beiträge
Empfange keine Sender au Astra 19.2
Duskfall am 14.07.2017  –  Letzte Antwort am 15.07.2017  –  7 Beiträge
Empfange nur eine Ebene (high horizontal)
*hobi* am 29.09.2012  –  Letzte Antwort am 09.10.2012  –  18 Beiträge
empfange keine low band sender!
kakadusu29 am 29.03.2015  –  Letzte Antwort am 31.03.2015  –  23 Beiträge
Empfange keine deutschen Sender mehr!
Jaylousy am 01.11.2017  –  Letzte Antwort am 01.11.2017  –  2 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.837 ( Heute: 1 )
  • Neuestes MitgliedD3xterTV
  • Gesamtzahl an Themen1.526.914
  • Gesamtzahl an Beiträgen21.052.561