Kein Signal bei vertikalen Sendern

+A -A
Autor
Beitrag
alibaba13
Neuling
#1 erstellt: 22. Jul 2010, 20:09
Hallo !

Ich habe bei meinem TV kein Signal bei vertikalen Sendern !

Habe Satelliten Fernsehen mit Quadro-LNB !

Bei meinem Fernseher bekomme ich keine vertikalen Sender,
am Receiver ist ein Loop- Anschluss wo ein weiterer TV angeschlossen ist.
Dort bekomme ich die vertikalen Sender rein zb. ( Dmax , Sport 1 usw . ) wenn der erste Receiver ausgeschaltet ist .
( kein Stand by )
Bei zwei anderen TVs funktioniert es ebenfalls einwandfrei,
also kann es am LNB nicht liegen , der Receiver funktioniert an einem anderen TV ebenfalls mit vertikalen Sendern !


Ich hoffe jemand kann mir helfen !

vielen Dank schon mal
raceroad
Inventar
#2 erstellt: 23. Jul 2010, 09:31

alibaba13 schrieb:
Habe Satelliten Fernsehen mit Quadro-LNB !

Ein Quat(t)ro-LNB kann nur mit einem nachgeschalteten Multischalter sinnvoll betrieben werden. Sind die Receiver direkt mit dem LNB verbunden, ist es ein Quad (=Quat(t)ro-Switch) LNB.

Wenn über den Durchschleifausgang des Receivers mit einem weiteren Receiver/TV alle Sender zu empfangen sind, ist das LNB prinzipiell o.K.. Dass mit dem durchschleifenden Receiver selbst keine vertikalen Sender zu empfangen sind, kann durch einen Defekt dieses Receivers verursacht werden, oder die vom Receiver gelieferte Versorgungsspannung und die Schaltschwelle des LNBs passen nicht zusammen.

Einfacher als ein Tausch des LNBs wäre es, den Receiver nicht direkt mit dem LNB zu verbinden, sondern einen Sat-tauglichen 2-fach Splitter zwischenzuschalten (Beispiel): An den einen Ausgang kommt der Receiver mit dem Empfangsproblem, an den anderen das Gerät, das bislang über den Durchschleifausgang versorgt wird. Im Falle einer für das verwendete LNB zu hohen Spannung des Receivers bei den vertikalen Sendern kann die Diode im Verteiler (durch diese verringert sich die Spannung etwas) für ein Umschalten auf vertikal sorgen. Erfolg ist aber nicht garantiert!

Bei sehr wenigen Receivern kann für besonders lange Leitungswege eine erhöhte LNB-Spannung gewählt werden (z.B. 15V/19V statt 14V/18V). Einstellung auf die niedrigeren Werte könnte helfen.
KuNiRider
Inventar
#3 erstellt: 24. Jul 2010, 21:33
Ich vermute mal, dass der hintere Receiver/TV auch im Standby seine LNB-Spannung abgibt - steht der dann auf einem High-Horizontal-Programm, dann kann der vordere Receiver natürlich nicht auf vertikal mit 14V runterschalten.
Einen zweiten Receiver am Loopausgang ist immer mit starken Einschränkungen verbunden, daher wäre ein Quadro-LNB mit passendem Multischalter und je eine Sat-Leitung zu jedem Teilnehmer viel besser.
alibaba13
Neuling
#4 erstellt: 29. Jul 2010, 15:03
Hallo !

Ich habe ein neues Kabel angeschlossen , jetzt funktionieren auch meine vertikalen Sender wieder !

Zur Sicherheit habe Ich noch einen Zweifach Splitter angeschlossen !

vielen Dank für die Tipps !
Suche:
Das könnte Dich auch interessieren:
Probleme bei vertikalen Sendern
Sylversurfer am 02.06.2006  –  Letzte Antwort am 02.06.2006  –  2 Beiträge
Probleme mit "vertikalen Sendern"
Rolf1981 am 21.01.2006  –  Letzte Antwort am 22.01.2006  –  8 Beiträge
teilweise kein Empfang von vertikalen Sendern
Christina_U. am 08.04.2012  –  Letzte Antwort am 08.04.2012  –  3 Beiträge
Plötzlich kein Empfang von vertikalen Sendern
selfm@n am 24.08.2016  –  Letzte Antwort am 26.08.2016  –  4 Beiträge
kein Empfang der vertikalen Sender
tschubel am 02.11.2004  –  Letzte Antwort am 06.11.2004  –  6 Beiträge
Kein Signal bei einzelnen Sendern
blaudoro am 01.03.2005  –  Letzte Antwort am 03.03.2005  –  3 Beiträge
kein Signal bei HD Sendern
sound72 am 19.07.2010  –  Letzte Antwort am 19.07.2010  –  6 Beiträge
kein Signal bei Digitalen Sendern
Vena123 am 04.11.2011  –  Letzte Antwort am 11.11.2011  –  43 Beiträge
bei einigen Sendern kein Signal
superdukegaz am 18.11.2014  –  Letzte Antwort am 27.11.2014  –  4 Beiträge
Kein Signal, bei bestimmten Sendern !
blu-ray_spieler am 18.12.2014  –  Letzte Antwort am 18.12.2014  –  5 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder885.236 ( Heute: 5 )
  • Neuestes MitgliedBurcardo
  • Gesamtzahl an Themen1.475.736
  • Gesamtzahl an Beiträgen20.060.443