Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


kein Empfang bei Transponder

+A -A
Autor
Beitrag
phil_discount
Neuling
#1 erstellt: 09. Aug 2011, 13:45
Hallo Leute,

ich verwende TVSource von DVBLink und streame meinen Inhalt in mein Windows Media Center.
Funktioniert alles bestens, bin total begeistert.
Jedoch vermisse ich genau 3 Kanäle, Bundesliga und Sport 1+2.
Wenn ich auf Frequenezen Transponder Sky schaue,
sind genau diese Programme auf einem Transponder DVB-S, Frequenz 12032 MHz, Polarisation H, Symbolrate 27500, FEC 3/4.
Seltsamerweise empfange ich alle restlichen Kanäle die mir bekannt sind, HD funktioniert auch super.
Hier ist ein Bild vom Transponder Scan der nicht wirklich erfolgreich ist .. woran kann das liegen?
Satellitenschüssel falsch ausgerichtet?
TransponderScan

Bin für jeden Tipp dankbar.

Viele Grüße
Philip
Teoha
Inventar
#2 erstellt: 09. Aug 2011, 14:06
phil_discount
Neuling
#3 erstellt: 09. Aug 2011, 14:13
Leider nicht, habe ja oben die Liste der Transponder.
Ich weiß auch welcher Transponder nicht erreichbar ist,
aber die Frage ist wieso?
Suche:
Das könnte Dich auch interessieren:
Alp Quad LNB und Jultec Multiswitch
Empfange nicht alle Sender über Satellit.
UNICABEL einstellungen
Sat Empfang kabellos möglich? TV in anderem Raum als Receiver
Gestörter Empfang bei Edelstahl Außenkamin
ANGAcom 2014: GIBERTINI SE 100
Nacheinander fallen Sender aus
Haus wie neu verkabeln mit einer Sat-Anlage
Sat Signal über Kabelkopfstation
Kein Signal nach Multischaltertausch auf manchen Geräten

Anzeige

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Archos

Forumsstatistik Widget schließen

  • Registrierte Mitglieder749.326 ( Heute: 28 )
  • Neuestes Mitgliedcatweazle2k3
  • Gesamtzahl an Themen1.232.506
  • Gesamtzahl an Beiträgen15.700.468