Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


kein Empfang bei Transponder

+A -A
Autor
Beitrag
phil_discount
Neuling
#1 erstellt: 09. Aug 2011, 15:45
Hallo Leute,

ich verwende TVSource von DVBLink und streame meinen Inhalt in mein Windows Media Center.
Funktioniert alles bestens, bin total begeistert.
Jedoch vermisse ich genau 3 Kanäle, Bundesliga und Sport 1+2.
Wenn ich auf Frequenezen Transponder Sky schaue,
sind genau diese Programme auf einem Transponder DVB-S, Frequenz 12032 MHz, Polarisation H, Symbolrate 27500, FEC 3/4.
Seltsamerweise empfange ich alle restlichen Kanäle die mir bekannt sind, HD funktioniert auch super.
Hier ist ein Bild vom Transponder Scan der nicht wirklich erfolgreich ist .. woran kann das liegen?
Satellitenschüssel falsch ausgerichtet?
TransponderScan

Bin für jeden Tipp dankbar.

Viele Grüße
Philip
Teoha
Inventar
#2 erstellt: 09. Aug 2011, 16:06
phil_discount
Neuling
#3 erstellt: 09. Aug 2011, 16:13
Leider nicht, habe ja oben die Liste der Transponder.
Ich weiß auch welcher Transponder nicht erreichbar ist,
aber die Frage ist wieso?
Suche:
Das könnte Dich auch interessieren:
Sofortige Hilfe benötigt für SatSchüssel anbauen
DVB-S vs. DVB-S2
falsche Sat Antenne ?
4 Anschlüsse auf Twin Empfang umrüsten
Ton von SAT Receiver über HDMI erst nach Trennung vom Stromnetz
Unicable Verkabelung
Problem: Sky Reciever in Spanien einrichten
SAT Receiver findet keine Sender
Was bringt ein Leitungsverstärker?
Inverto 8 Kanal-LNB SAT to IP

Anzeige

Produkte in diesem Thread Widget schließen

Hersteller in diesem Thread Widget schließen

  • Archos

Forumsstatistik Widget schließen

  • Registrierte Mitglieder770.321 ( Heute: 3 )
  • Neuestes Mitgliedsacastor
  • Gesamtzahl an Themen1.274.335
  • Gesamtzahl an Beiträgen16.417.710