Pro7-Sat1-Sendergruppe Empfangsprobleme

+A -A
Autor
Beitrag
Jensen1978
Ist häufiger hier
#1 erstellt: 05. Okt 2012, 14:37
Hallo Leute,

da ich mit den verwendeten Schlagwörtern keine entsprechende Ergebnisse in der Suche hatte, mal ein neuer Thread.

Bei Regen, Wind uns Schnee habe ich oft Probleme beim Empfang der Sat1-Sendergruppe. Entweder starke Artefakte oder gar kein Bild mehr. RTL und Co laufen aber ohne Probleme. Da ich keinen Receiver mehr hab sondern einen im TV integrierten, kann ich nicht sehen ob es die horizontalen oder vertikalen betrifft. Sollte ich, wenn es mal wieder trocken ist, ab aufs Dach und neu ausrichten oder bringt da nen Verstärker schon was? Hab schon oft gelesen das nen Signalverstärker eher für Verschlechterung sorgt. Oder nen Regenschutz fürs LNB besorgen? Genutzt wird ne 60cm-Schüssel mit 4fach LNB, Kabellänge zu mir geschätzte 20m maximal und Samsung TV mit Tripletuner.

Danke iV
Volterra
Inventar
#2 erstellt: 05. Okt 2012, 15:12
Ev. spielt das hier eine Rolle:
http://www.hifi-foru...m_id=97&thread=15008


Normalerweise sendet der Pro7(SD) Transponder sehr stark
und fällt bei Sauwetter später aus als andere Astra1 TP.
.
Ein Verstärker bewirkt nix.

Frequemzen / Transponder / Empfangsebenen:
http://www.hd-box.info/media/archive1/ebenen_192E.pdf
Jensen1978
Ist häufiger hier
#3 erstellt: 13. Okt 2012, 12:10
Danke für den Link ist aber eher fach-chinesisch für mich. Bleibt mir dann wohl nichts anderes übrig als neu auszurichten (ausrichten zu lassen). Komisch nur dass es eben die laut dir schwächeren Transponder immer funktionieren.
Volterra
Inventar
#4 erstellt: 13. Okt 2012, 12:21
Dämpfung
Da ein Samsungflachmann werkelt,
testest Du mal einen Dämpfungsregler wie oben abgebildet..
Samsunggeräte sind für Übersteuerungen berüchtigt.
Jensen1978
Ist häufiger hier
#5 erstellt: 13. Okt 2012, 16:58
Ok, das werd ich mal versuchen wenn die Samsungs dafür bekannt sind. Weil bei allen anderen Receivern im Haus besteht das Problem nicht und bevor ich da jetzt an der Schüssel was verstelle und die dann auch keinen Empfang bzw sehr schlechten haben. Ist auch merkwürdig dass das Problem mehr oder weniger von einem Tag auf den anderen aufgetaucht ist. Hatte sonst auch bei Regen weniger Probleme als der Rest vom Haus.

Edit:

Mal als Bsp für die Signale, weiß nicht ob das weiterhilft:

Pro7
Bitfehlerrate zwischen 5 und 2000 schwankend
Signalstärke 55
Signalqualität zwischen 0 und 55 schwankend

RTL2
Bitfehler 0
Signalstärke 60
Signalqualität 90 -100 schwankend


[Beitrag von Jensen1978 am 13. Okt 2012, 17:14 bearbeitet]
raceroad
Inventar
#6 erstellt: 13. Okt 2012, 18:19

Jensen1978 schrieb:
Weil bei allen anderen Receivern im Haus besteht das Problem nicht und bevor ich da jetzt an der Schüssel was verstelle und die dann auch keinen Empfang bzw sehr schlechten haben.


Du musst ja nicht gleich die Antenne verstellen *). Sinnvoll wäre, sofern die Empfänger direkt am "4fach LNB" angeschlossen sind, das Kabel zum Samsung am LNB auf einen Ausgang umzuklemmen, der normalerweise einen Receiver ohne Empfangsproblem versorgt.

Verbesserte sich so die Empfangssituation des Samsung, während es am Receiver zu Ausfällen kommt oder sich die Werte verschlechtern, ist das LNB defekt. Änderte sich nichts, rückte die Kabelverbindung zum Samsung (z.B. korrodierte Kontakte, eindringende Feuchtigkeit) in den Fokus.

Vom Einsatz eines Dämpfungsreglers verspreche ich mir in Deinem Fall nichts. Du hattest ja bereits im Eingangsbeitrag geschrieben, dass die Empfangsprobleme u.a. bei Regen und Schnee auftreten. Regen und Schnee führen zu einer niedrigeren Signalstärke. Im Falle einer Übersteuerung als Auslöser wäre zu erwarten, dass die Sender bei trockenem Wetter ausfallen.


*: Die Ausrichtung kann man übrigens auch durch einen beherzten Griff an den Reflektor ohne Lösen der Schrauben überprüfen / nacheinander etwas nach West / Ost / oben / unten drücken und Signalwerte von einem Helfer beobachten lassen.
Volterra
Inventar
#7 erstellt: 13. Okt 2012, 18:45

Jensen1978 schrieb:
Pro7
Bitfehlerrate zwischen 5 und 2000 schwankend
Signalstärke 55
Signalqualität zwischen 0 und 55 schwankend

RTL2
Bitfehler 0
Signalstärke 60
Signalqualität 90 -100 schwankend

Dass es Mehrteilnehmerempfang gibt, das erfahren wir erst jetzt.

Und da sind für erweiterte Ferndiagnosen schlicht erweiterte Angaben
über die Satanlage erforderlich.
Anzahl der Teilnehmer, ob ein Multischalter werkelt, usw.

Weil bei allen anderen Receivern im Haus besteht das Problem nicht

Werkelt ein MS, dann testet man einen anderen funktionstüchtigen Ausgang
und schraubt daran sein Kabel an,

Wenn Du Deinen MS Ausgang nicht lokalisieren kannst,
dann besorgst Du dir ein entsprechend langes Kabel,
schraubst es beim Nachbarn an oder an einen der diversen MS Ausgänge und direkt
an Deinen Samsung an.

Bringt das nix, dann tauschst Du das LNB.

SQ von 55% bei Pro7
und SQ von bis zu 100% bei RTL2
deuten darauf hin, dass das LNB einen Hau hat.
100% SQ sprechen für eine gut justierte Antenne.
Auch wenn andere Receiver problemlos laufen
- kann das LNB ursächlich sein.

Oder eben eine Übersteuerung.
Na dann schaunmermal was der Regler bewirkt.

Ist auch merkwürdig dass das Problem mehr oder weniger
von einem Tag auf den anderen aufgetaucht ist.

Dürfte eher ein LNB Problem sein oder ein defekter MS Ausgang,
was Du wie von mir beschrieben testen kannst.
Viel Erfolg
Jensen1978
Ist häufiger hier
#8 erstellt: 17. Okt 2012, 16:58

Volterra schrieb:
Dass es Mehrteilnehmerempfang gibt, das erfahren wir erst jetzt.


Stand zwar im Eingangspost dass ein 4fach LNB genutzt wird, aber danke euch beiden trotzdem nochmal. Werd dann wohl mal einen LNB-Ausgang versuchen der ansich funktioniert. Korrosion kann ich (fast) ausschließen, hab extra diese Gummi-Tüllen über die F-Stecker gezogen draußen am LNB ls es installiert wurde.

MS ist im LNB integriert, hab auf jeden Fall keinen Extra-Multischalter dazwischen. Werd euch auf jeden Fall Rückmeldung geben, was es im Endeffekt war. Sofern ich das rausbekomme.
barsch,
Inventar
#9 erstellt: 17. Okt 2012, 18:09

Korrosion kann ich (fast) ausschließen, hab extra diese Gummi-Tüllen über die F-Stecker gezogen draußen am LNB ls es installiert wurde.


Wer das glaubt,glaubt auch an den Weinachtmann! Die Gummitüllen sind nicht 100% wasserdicht und wenn dort einmal Wasser drin ist,kommt es auch nicht wieder raus.
Jensen1978
Ist häufiger hier
#10 erstellt: 17. Okt 2012, 21:46
Ok, wieder was dazu gelernt. Thx
Jensen1978
Ist häufiger hier
#11 erstellt: 28. Okt 2012, 19:22
So heute endlich mal geschafft den TV an nen anderes Kabel zu hängen, sieht so aus als wäre der Ausgang am LNB zu mir oder eben das Kabel zu mir defekt. Heißt dann wohl doch ab aufs Dach und Austauschen.

Nochmals Danke an allen die sich beteiligt haben.

Edit: Sowas komisches, heute den ganzen Tag trotz Regen, dicken Wolken und Sturm ist der Empfang einwandfrei. Die letzten Tage auch bei "super" Wetter die Probleme gehabt....

Edit2: Jetzt ist das Wetter wieder super und plötzlich treten die Probleme wieder auf....


[Beitrag von Jensen1978 am 31. Okt 2012, 16:10 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Kein Signal bei RTL Sendergruppe
Kelley am 05.10.2016  –  Letzte Antwort am 09.10.2016  –  11 Beiträge
Kein Empfang mehr von Pro7, Sat1 & Co
grobmutant am 20.11.2012  –  Letzte Antwort am 20.11.2012  –  6 Beiträge
Empfangsprobleme Sat1/Pro7/Kabel1
djdiver am 25.03.2010  –  Letzte Antwort am 26.03.2010  –  14 Beiträge
Sat1 / Pro7 probleme bei Sat empfang ?
Snake82 am 22.05.2008  –  Letzte Antwort am 22.05.2008  –  2 Beiträge
RTL, SAT1 kein Empfang
Mantaray am 14.03.2007  –  Letzte Antwort am 15.03.2007  –  5 Beiträge
Probleme mit Pro7 / Sat1
koenigstiger25 am 24.10.2006  –  Letzte Antwort am 25.10.2006  –  3 Beiträge
Kein Pro7, Sat1, RTL.
simonsays# am 16.02.2014  –  Letzte Antwort am 17.02.2014  –  3 Beiträge
Kein Empfang von RTL, Pro7, Sat1, .
lytarx am 07.10.2015  –  Letzte Antwort am 09.10.2015  –  3 Beiträge
kein pro7 sat1 etc.
austin112 am 23.03.2005  –  Letzte Antwort am 11.04.2005  –  4 Beiträge
Sat Probleme. Neuer Receiver?
-Inferno- am 16.12.2009  –  Letzte Antwort am 06.01.2010  –  5 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder916.738 ( Heute: 4 )
  • Neuestes MitgliedDawids7
  • Gesamtzahl an Themen1.532.293
  • Gesamtzahl an Beiträgen21.155.305