Neue Wohnung und kein DVB-S Signal

+A -A
Autor
Beitrag
Christian_Weigert
Neuling
#1 erstellt: 19. Feb 2016, 18:14
Hallo Zusammen,

ich bin letzte Woche umgezogen und nutze mit meinem Samsung UE40J6250SUXZG nun zum ersten Mal an einer Satellitenanlage.

Ich habe jetzt schon alles mögliche versucht aber leider kann ich keine Sender finden.

Ich hab mal ein paar Fotos zu den Sachen gemacht, die ich gefunden habe.

Es wäre super wenn ihr mir bei diesem Problem helfen könntet.

Danke schonmal!!

IMG_20160219_145035

IMG_20160219_150644

IMG_20160219_150703
flyingscot
Inventar
#2 erstellt: 19. Feb 2016, 19:32
Und wie hast du den TV angeschlossen?
Christian_Weigert
Neuling
#3 erstellt: 19. Feb 2016, 19:41
Der Anschluss sollte richtig sein. An der Antennendose habe ich den Anschluss für Satellit genommen und am TV natürlich auch den Eingang für Satellit.
Volterra
Inventar
#4 erstellt: 19. Feb 2016, 19:54
Es werden gemäß dem Bild vom Multischalter 2 Satelliten angepeilt.
Wurde deshalb im Flachmann - Menü Diseq 1 aktiviert?
Christian_Weigert
Neuling
#5 erstellt: 19. Feb 2016, 19:58
Es sind bei den LNB Einstellungen folgende Punkte hinterlegt:

Satellit: Astra 19.2E
Transponder: 10729 MHz, V/R
DiSEqC-Modus: 1/4
Unterste LNB Frequenz: 9750 MHz
Oberste LNB Frequenz: 10600 MHz
Trägerton 22kHz: Auto
KuNiRider
Inventar
#6 erstellt: 19. Feb 2016, 21:20
Deine LNB-Einstellungen sind in D + A richtig, in CH wäre DiSEqC 2/4 auch gebräuchlich -> einfach mal testen
Die F-Stecker sind auf der Dose und am TV auch handfest angezogen?
Dein TV findet kein einziges Programm? Dass ist selbst für falsche Einstellungen sehr ungewöhnlich.

Leider nicht ungewöhnlich ist derAufbau der Satanlage ohne Potentialausgleich!
Verboten weil potentiell lebensgefährlich! Hat aber nur sehr selten Empfangsprobleme zur Folge.
Christian_Weigert
Neuling
#7 erstellt: 19. Feb 2016, 21:35
Mit DiSEqC-Modus: 2/4 findet er leider auch nix. Seltsam ist, dass ich vorhin mit DiSEqC-Modus: 4/4 ganze sieben Programme gefunden habe. (Phönix, BR usw.) Danach habe ich den TV nochmal auf Werkseinstellungen zurückgesetzt und jetzt findet er auch mit DiSEqC-Modus: 4/4 gar nix mehr.
Bollze
Inventar
#8 erstellt: 20. Feb 2016, 17:24
Das DiSEqC Protokoll wird hier zum Umschalten von Satelliten verwendet. Im Receiver/TV werden die Befehle auf ein 22 kHz Signal moduliert und über das Kabel an den Multischalter geschickt, der Multischalter wertet dann die Signale aus und schaltet den gewünschten Satelliten entsprechenden durch.
Der TV unterstützt das Umschalten von 4 Satelliten. Der Multischalter ist hier für 2 Satelliten ausgelegt. Dabei setzt der Mulitschalter den Befehl 3/4 gleich mit den Befehl 1/4 Signal und dass 4/4 Signal gleich mit den 2/4 Signal/Befehl. Also schaltet man z.B. auf 4/4 den TV, dann schaltet der Multischalter 2/4 durch = Satellit 2.

Soweit die Theorie..
Welche Signalwerte zeigt der TV an ? Signalstärke und Signalqualität ?

Ich würde erstmal die Verkabelung prüfen, ein häufige Fehler bei bestehenden Anlagen sind fehlerhafte Anschlüsse. Also soweit, wie erreichbar, würde ich mal alle Anschlüsse bis zum Multischalter überprüfen, dabei ist auf guten Kontakt zwischen der Kabelabschirmung und den Stecker zu achten. Die Stecker stets fest auf die Anschlüsse schrauben, (Vermeidung von Wackelkontakten) Natürlich keinen Kurzschluss einbauen.

Bollze


[Beitrag von Bollze am 20. Feb 2016, 17:29 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
neue Wohnung - plötzlich kein Signal
puqiz am 17.05.2014  –  Letzte Antwort am 17.05.2014  –  4 Beiträge
Kein signal dvb-s
Inri am 08.08.2015  –  Letzte Antwort am 23.08.2015  –  11 Beiträge
DVB-S Signal Stottert.
internetonkel am 17.05.2011  –  Letzte Antwort am 20.05.2011  –  3 Beiträge
Kein Signal über DVB-S
JacquelineS am 23.02.2014  –  Letzte Antwort am 23.02.2014  –  10 Beiträge
DVB-S Empfangsstörung (kein Signal)
MaZi1983 am 20.06.2016  –  Letzte Antwort am 26.06.2016  –  14 Beiträge
Anschluss DVB-S No Signal/Invalid Signal
celtichail am 20.10.2008  –  Letzte Antwort am 23.10.2008  –  6 Beiträge
DVB-S Signal splitten?
mralex am 16.04.2009  –  Letzte Antwort am 16.04.2009  –  2 Beiträge
Kein DVB-S-Signal mit alter Leitung
Michamann am 05.02.2010  –  Letzte Antwort am 06.02.2010  –  6 Beiträge
Nach Stromwegnahme kein DVB-S Signal mehr
kaisinho am 03.11.2010  –  Letzte Antwort am 03.11.2010  –  4 Beiträge
DVB-S - Kein Signal bei Schneefall?
Movie-Lolle am 23.01.2009  –  Letzte Antwort am 25.01.2009  –  9 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.996 ( Heute: 12 )
  • Neuestes Mitgliedw31d1
  • Gesamtzahl an Themen1.467.725
  • Gesamtzahl an Beiträgen19.910.084

Hersteller in diesem Thread Widget schließen