Sporadische minutenlange Empfangsaussetzer (voerst solved)

+A -A
Autor
Beitrag
c00per99
Ist häufiger hier
#1 erstellt: 08. Jan 2021, 16:07
Gute Tag liebe Foristen,
ich schreibe nun hier, weil ich mir nicht weiter zu helfen weiß. Auch die Foren und Internetrecherche bringt mich nicht wirklich weiter.
Sorry schon mal für den langen Text.

Nach dem ich vor einigen Wochen geglaubt habe endlich vernünftigen dauerhaften TV-Empfang hergestellt zu haben, wurde meine Geduld gestern Nacht wieder arg strapaziert.

Voraussetzung:
Mietshaus 3 Etagen + Dachstuhl
Wohnung im 1.OG
LNB DUR-line +Ultra Twin LNB (bereits neu gemacht)
30m Kabel ohne Weiche/Kopplung usw. (bereits neu gemacht)
Kabel liegt übers Dach, an der Hauswand runter durch ein Loch in der Wand zum Receiver!
Sky Q Receiver
Schüssel ist an einer Stange auf dem Dach befestigt. Zugang nur über eine Dachluke. Von der Dachluke aus hat man weder Sicht noch Zugriff auf den LNB, da man hinter der Schüssel steht. Jede Änderung am LNB oder Kabel hat also eine komplette Neuausrichtung zur Folge, da man die Schüssel erstmal lockern und zu sich drehen muss.
Die Stange war etwas locker, die habe ich aber bereits so fest geschraubt dass so wenig Bewegungsspielraum bleibt wie möglich.
Alle anderen Mieter hängen an anderen Stangen, es besteht also keine Gefahr dass ich den Mitmietern den Empfang versaue..

Signalwerte lauf Sky Q Receiver:
Konstant 77% Signalstärke und 90% Signalqualität

Historie:
Im Herbst hatten wir, wie auch letztes Jahr in der kalten Jahreszeit, immer wieder mit schlechtem oder keinem Empfang zu kämpfen. Nach mehrmaligen Ausrichtung, F-Stecker tausch und neuem LNB bin ich dann darauf gekommen, dass Feuchtigkeit im Kabel sein könnte. Dies wurde dann beim genauen untersuchen des Kabels auch bestätigt. Also das Kabel getauscht und siehe da, nach einer Ausrichtungsodyssee haben wir stabilen Empfang.
Dass das Kabel übers Dach an der Wand runter liegt, gefällt mir gar nicht, leider ist das aber nicht zu verhindern. Das Alte lag, vermutlich vom Vormieter, schon so und ich hatte keine Möglichkeit es anders zu lösen. Es ist zwar ein Kabelkanal an der Außenwand angebracht wo die Kabel zweier anderer Mieter drin liegen, der ist aber ohne weiteres nicht erreichbar und das Kabel würde dann trotzdem noch einige Meter übers Dach und über den Balkon im freien verlaufen. Viel gewonnen wäre also nicht.

#Ausrichtungsodyssee: Dadurch dass man beim Ausrichten keinen Zugriff auf den LNB hat, kann man den SAT-Finder nicht direkt an den LNB anschließen... man muss ihn nachher ja wieder aus der Verbindung rausnehmen und das Kabel direkt anschließen, was eine Neuausrichtung zur Folge hat.
Das Dach ist recht steil, da bekommen mich keine 10 Pferde drauf. Also ist aus der Luke arbeiten die einzige Möglichkeit.
Also den Finder erst vorm Receiver angeschlossen (keine Ahnung ob das einen Unterschied macht) und dann mit einer zweiten Person versucht über Telefon den Satellit zu finden und auszurichten. Ich glaube der SAT-Finder hat am Ende nicht wirklich geholfen, aber wir haben es hinbekommen.

Aktuelle Situation:
Wochenlang keinerlei Probleme gehabt.
Die Tage war das Signal dann mal weg. Ich dachte vllt wegen des Wetters und wir haben erstmal nur gestreamt. Am nächsten Tag wieder probiert, alles gut.

Gestern dann um 23:58 komplettes Signal weg.
7min Stille
00:05 Uhr Signal wieder da ohne was getan zu haben. 77% Stärke und 90% Qualität.. wie immer
15min alles gut
00:20 Signal wieder weg für 12min
00:32 Signal wieder auf 77/90
00:47 wieder weg
00:52 wieder da mit 77/90

Bin dann ins Bett...
Ausfall betrifft alle probierten Sender (ARD HD, ZDF HD, Private in HD). Sobald das Problem wieder auftritt, probiere ich auch mal SD..

Heute noch nicht die Zeit gehabt dauerhaft zu beobachten, das Signal scheint aber aktuell stabil.

Das Verhalten gibt mir totale Rätsel auf. Es war kein Wind, kein Schnee... Es hat ganz leicht gefisselt.
Und dass das Signal alle paar Minuten für ein paar Minuten weg ist und dann wieder in normaler Qualität wiederkommt kann doch auch kein Problem sein dass die Schüssel wackelt oder so...

Habt ihr eine Idee?

Schüssel:
Letzte Komponente die nicht getauscht ist, ist die Schüssel selbst.
Problem: Durch die Dachluke bekomme ich die aktuell montierte Schüssel werden vom Dach runter noch eine Neue raus. Also auch hier ist ohne riesige Leiter und Dachbegehung eigentlich nichts möglich.

Einzige Möglichkeit: Unter meiner Schüssel hängt noch eine deutlich größere Unbenutzte. Diese wollte ich auch bereits "kapern", bin beim ausrichten aber auf ein Problem gestoßen:
Die Elevationsskala macht keinen Sinn. Die Schüssel stößt bereits bei etwas über 20° oben an die Stange, zeigt also auch schon viel zu weit nach oben. Von 30° bin ich da noch weit entfernt.
Habs dann mal nach Gefühl probiert, aber hab den Astra 19,2 nicht gefunden.
Kann das einer von euch erklären?
Würde die gerne nutzen da größer und näher(weiter unten)....
Elevation

Viel Text.. aber ich schreibe lieber mehr als dass ihr dann nachher nicht alle Variablen habt und die Situation dann auch wirklich einschätzen könnt
SAT-Techniker kommt für mich eigentlich nicht in Frage. Denn ich glaube nicht, dass der Techniker das "einfach" löst und mir dann alles neu verkauft/macht. Am Ende steht ein Kostenvoranschlag der mir IPTV ziemlich lange finanzieren würde

Vielen Dank schonmal
cooper


[Beitrag von c00per99 am 08. Jan 2021, 16:20 bearbeitet]
raceroad
Inventar
#2 erstellt: 08. Jan 2021, 19:20
Kurze Antwort auf relativ viel Input: Ich möchte hier nicht weiter überlegen, bis

c00per99 (Beitrag #1) schrieb:
Ausfall betrifft alle probierten Sender (ARD HD, ZDF HD, Private in HD). Sobald das Problem wieder auftritt, probiere ich auch mal SD..

klar ist. Wobei es weniger um HD / SD geht, sondern ob "nur" Lowband mit den Öffis in HD (bis auf WDR HD) und den meisten HD+ ausfällt, oder auch Highband mit viel SD, aber auch WDR HD, DMAX HD, Tele5 HD.
a33
Stammgast
#3 erstellt: 08. Jan 2021, 20:36
Also, erstmal raceroad seine Arbeit/Beratung machen lassen.


c00per99 (Beitrag #1) schrieb:
Einzige Möglichkeit: Unter meiner Schüssel hängt noch eine deutlich größere Unbenutzte. Diese wollte ich auch bereits "kapern", bin beim ausrichten aber auf ein Problem gestoßen:
Die Elevationsskala macht keinen Sinn. Die Schüssel stößt bereits bei etwas über 20° oben an die Stange, zeigt also auch schon viel zu weit nach oben. Von 30° bin ich da noch weit entfernt.


Aber schon mal 'ne Bemerkung hierüber: Dem Foto nach würde ich sagen die Elevation steht jetzt auf 34 Grad? (Pfeil unten am Skala.)
Hast du es auch so interpretiert?
Edit: Aber etwas fremd: das Skala geht in der Gegenseitige Richtung als normalerweise die Elevation geht?
Ist vielleicht an der anderen Seite auch ein Skala zu sehen?
Bisschen fremd...
Oder vielleicht gehörten Schüssel und Mount ursprünglich nicht zusammen?


Edit 2: Nein mein erster Edit war falsch. Das Skala ist doch in der richtige Richtung! Scusi.... (9. Januar, 12:33)

MfG,
A33


[Beitrag von a33 am 09. Jan 2021, 12:35 bearbeitet]
Bollze
Inventar
#4 erstellt: 09. Jan 2021, 06:40
Skala an der Schüssel ist nur dann einigermassen genau , wenn der Mast im Lot steht. Genauer : wenn man in Richtung Satellit eine Wasserwaage an den Mast hält und diese dann im Lot steht.
Diese Einstellung ist auch nur eine Grobeinstellung und dient vor allen zur Erleichterung beim Auffinden des Satelliten, die genaue Einstellung muss dann über ein Messgerät oder den Signalanzeigen des Receiver erfolgen.

Bollze
KuNiRider
Inventar
#5 erstellt: 09. Jan 2021, 08:57
Bei den einfachen Gibertinis kann man die Masthalterung auch verkehrt rum montieren dann stimmt die Anzeige nicht, bei anderen Spiegel sah ich schon zwei unterschiedliche Skalen, weil die Halterung für zwei Spiegelgrößen benutzt wird.

Bei minutenlangen Ausfällen würde ich zuerst an lose Kabel und Stecker am Spiegel denken, die je nach Wind malmKontakt haben und Mal nicht.
c00per99
Ist häufiger hier
#6 erstellt: 09. Jan 2021, 16:53
Erstmal danke an die Antworten trotz des Mammut-Text

@raceroad: gestern Abend/Nacht lief dauerhaft Game of Thrones auf Abruf .. konnte also nicht testen. Heute Abend wird aber sicher länger Football laufen auf Pro7. Vllt kann ich dann wieder Aussetzer feststellen und mit den Kanälen experimentieren.

@a33: ich hab die Skala jetzt eher so interpretiert dass sie unter 20 Grad steht. Die "Spitze" bei den Schrauben muss auf die Zahl zeigen oder nicht?
Auf der anderen Seite ist auch eine Skala, meine aber die war identisch. Kann aber morgen noch Mal schauen.
Dachte auch schon dass die Halterung vllt nicht zur Schüssel passt!?
Oder falsch herum? Dagegen spricht aber, dass das Bild daneben aktuell richtig herum ist, deswegen gehe ich davon aus dass sie richtig montiert ist.

@Bollze: Eine Wasserwaage an die Stange halten kann ich noch machen. Auf die Idee bin ich nicht gekommen. Könnte sie zwar nicht wirklich begradigen, aber es wäre zumindest ein Informationsgewinn ob und wie schief sie ist.
Allerdings kann sie nicht so schief sein, weil mit der aktuellen Schüssel, die oben drüber hängt, Astra 19,2 auf ca 33° gefunden hab. Wie geschrieben könnte ich die fotografierte Schüssel aber garnicht so hoch stellen, weil sie dann oben an die Stange stößt und auch rein logisch viel zu weit nach oben zeigen würde.

Ich melde mich.
VG
Cooper
c00per99
Ist häufiger hier
#7 erstellt: 09. Jan 2021, 17:10

a33 (Beitrag #3) schrieb:
Dem Foto nach würde ich sagen die Elevation steht jetzt auf 34 Grad? (Pfeil unten am Skala.)
Hast du es auch so interpretiert?


Oh.. ich hab das eigene Bild jetzt nochmal genauer angeschaut. Du meinst diese kleine Kerbe bei ca 35° oder?
Die muss ich auf dem Dach total übersehen haben. Ich bin immer von den Spitzen bei den Schrauben ausgegangen
Das würde dann natürlich bedeuten dass ich nen vollhonk bin und ich mich im Herbst umsonst aufgeregt habe und alles 2x umgebaut hab

Dann stellt sich natürlich die Frage ob ich bei neuen Aussetzern nicht einfach auf die große Schüssel umziehe bevor ich noch an der aktuellen Konstellation rumspiele.

Frage die auch schon oben im langen Text versteckt ist:
Macht es bei den billigen SAT-Findern einen Unterschied ob dieser direkt am den LNB angeschlossen wird oder eben erst vor den Receiver und somit nach 30m Kabel?
Die Pieperei hat für uns nämlich nicht so richtig Sinn gemacht.
a33
Stammgast
#8 erstellt: 09. Jan 2021, 17:18

c00per99 (Beitrag #6) schrieb:
@a33: ich hab die Skala jetzt eher so interpretiert dass sie unter 20 Grad steht. Die "Spitze" bei den Schrauben muss auf die Zahl zeigen oder nicht?


Guck' mal ob du den Pfeil oder Drei-eck auch siehst, unter 34 Grad auf dem Skala! Ich meine, auf dem Foto ist das schon zu sehen.

Die Spitze, bei den Schrauben, hat am Anfang noch gar keine Grad-andeutung, und bei der 90 Grad-andeutung kan man nicht gelingen. Das ist schon eine Indiz dafür, dass man den Skala an einen anderen Stelle 'ablesen' muss.

MfG,
A33

Edit: Ah! Du hast gerade auch wieder gepostet....!

Ich würde aber erst mal die Analyse weiter machen, was genau schief ist.
Sonnst hilft einen anderen Schüssel vielleicht überhaupt nicht.


[Beitrag von a33 am 09. Jan 2021, 17:22 bearbeitet]
Bollze
Inventar
#9 erstellt: 09. Jan 2021, 18:28
Bei den billigen Satfinder, ein Gerät verwenden, was auch eine optische Anzeige hat , z.B. einen analogen Zeiger, welcher der Klassiker in den 10 Euro Bereich ist und auch bei digitalen Signal funktioniert. (Bei Astra/Hotbird) Reine Piepser, damit komme zumindestens ich nicht klar..
Der Satfinder sollte eigentlich nach 30 Meter noch normal funktionieren. Das ist eine Pegelfrage, wie stark ist der Pegel am LNB, ->wie sehr dämpft das Kabel diesen Pegel ? Reicht es noch aus, dass der Satfinder reagiert ?
Wenn man jetzt das LNB mit den Satfinder verbinden sollte der Zeiger ausschlagen, dazu Empfindlichkeit des Satfinders entsprechend einstellen, dann ist erstmal genug Pegel da. Ein Ausschlag sollte auch dann erkennbar sein, wenn das LNB noch keine Satellitensignale aufnimmt, der dann angezeigt Pegel stellt dann das Grundrauschen am LNB-Ausgang dar, aus diesen Rauschen werden sich dann die Nutzsignale erheben, wenn das LNB auf einen Satelliten trifft, der Zeiger geht nach oben

Bollze


[Beitrag von Bollze am 09. Jan 2021, 18:29 bearbeitet]
c00per99
Ist häufiger hier
#10 erstellt: 10. Jan 2021, 18:39
Moin,
Es gibt Neuigkeiten.

Gestern Abend/Nacht ohne Problem dauerhaft Pro7 laufen gehabt. keinerlei Probleme. Signal stabil und keine Bildfehler.

Jetzt vor einigen Minuten das erste Mal Heute den TV/Receiver angeschaltet und ich habe kein Signal.
Der Q sagt nur "Kein TV-Signal [11010]".
Egal welcher Sender, ob High oder Lowband.

Ich lasse ihn jetzt Mal etwas laufen ob das Signal irgendwann kommt.
Draußen kein Wind, kein Regen. Aktuell 0°

UPDATE: nach 20min keine Änderung. Gehe also davon aus, dass das Signal jetzt länger weg ist.
Football gibt's jetzt über Internet
Da dunkel und kalt, werde ich heute nichts weiter unternehmen. Ich gehe davon aus dass die Ausrichtung grütze ist.
Sofern ich es morgen während der hellen Zeit Mal vom Schreibtisch weg schaffe, werde ich die Schüssel nochmal wechseln. Die andere ist einfach größer, besser zu erreichen weil weiter unten und vor allem stabiler (der LNB Halter an der aktuellen hat Spiel).

VG
Cooper


[Beitrag von c00per99 am 10. Jan 2021, 19:24 bearbeitet]
KuNiRider
Inventar
#11 erstellt: 10. Jan 2021, 19:37
Die Ausrichtung ändert sich aber nicht, solange nichts lose ist.
Koaxkabel die nicht am Feedarm befestigt sind wackeln aber schnell und Flugschein dann aus den Steckern.
c00per99
Ist häufiger hier
#12 erstellt: 11. Jan 2021, 17:20
ahoi

frisch vom Dach, ordentlich durchgefroren aber (vorerst) erfolgreich.

Gestern Abend hatten wir ja gar kein Signal mehr, gleiches heute tagsüber.

Nachdem meine Fehlinterpretation bei der Höheneinstellung der zweiten Schüssel ja mit eurer Hilfe geklärt wurde, habe ich beschlossen auf jeden Fall auf diese Schüssel zu wechseln. Gründe: größer, stabiler, weiter unten, einfacher auszurichten.
Also hoch, die alte Schüssel gelockert und zu mir gedreht.
Und siehe da, beim anfassen des LNBs hatte ich das Kabel schon in der Hand!
LNB abgeschraubt und angeschaut, da war doch glatt der F-Stecker gebrochen. Dadurch lag das Kabel nur noch locker drin und wurde vermutlich nur noch vom "Wetterschutz" gehalten.

F-Stecker

Das war der F-Stecker der am Kabel vormontiert war. Qualität...
Wer billig kauft...

Also neuen F-Stecker ordentlich angebracht, an den LNB und diesen an die Schüssel.

Die Montagestange stand gar nicht so schlecht, minimal nach vorn gekippt. Sodass die alte Einstellung auf 34° sogar ungefähr passte und ich sofort ein Signal hatte bei der ersten Pi mal Daumen Ausrichtung.

Zusammen mit dem SAT-Finder und Überwachung am TV dann durch Feintuning bis auf 74%-77% Signalstärke und 90% Qualität gebracht. Mehr ging nicht, egal ob links/rechts oder oben/unten.
Am Ende bin ich bei einer Elevation von ca 32° gelandet.

Das ganze ist jetzt deutlich stabiler also vorher und meine Hoffnung besteht, sollte jetzt nicht doch noch irgend ein Teil den Geist aufgeben, dass wir bis auf weiteres konstant gutes Signal haben, auch bei kleineren Winden.
Ich hatte gehofft das Kabel auch durch den Arm zu fädeln, die Schüssel bzw. der Arm war dafür aber nicht ausgelegt. Hab das Kabel nun mit Kabelbindern etwas am Arm befestigt damit es nicht flattert.

Ich bin voller Hoffnung dass das Kapitel jetzt erledigt ist.
Natürlich frage ich mich noch, warum das Signal minutenlang weg war und dann wieder einige Minuten da, wieder weg.. usw.
Aber vllt war das wirklich nur "zufall" dass leichte Winde das Kabel so bewegt haben, dass es mal ausreichte und mal nicht. Anders kann ich es mir nicht erklären.

Vielen Dank an euch alle!
VG
cooper

PS: Werde mich natürlich melden sollte es die Tage doch wider erwartend zu Problemen kommen.


[Beitrag von c00per99 am 11. Jan 2021, 17:25 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Sporadische Probleme
Cinch-Master am 21.01.2006  –  Letzte Antwort am 23.01.2006  –  10 Beiträge
Sporadische Verbindungsfehler
anacoma am 27.06.2010  –  Letzte Antwort am 19.07.2010  –  11 Beiträge
sporadische Empfangsstörung
unlimited85 am 26.09.2012  –  Letzte Antwort am 27.09.2012  –  2 Beiträge
Sporadische Empfangprobleme
skywalkermb am 03.07.2015  –  Letzte Antwort am 18.07.2015  –  5 Beiträge
Dolby Digital - sporadische "Miniaussetzer"
Volc0m am 14.11.2006  –  Letzte Antwort am 12.04.2007  –  4 Beiträge
Sporadische Bildfehler im Millisekundenbereich
Scheitelfaktor am 02.06.2011  –  Letzte Antwort am 03.06.2011  –  10 Beiträge
Sporadische Bild und Tonaussetzer
dominics_world am 20.12.2011  –  Letzte Antwort am 22.12.2011  –  9 Beiträge
Sporadische Empfangsprobleme DVB-S
eGene am 09.02.2012  –  Letzte Antwort am 10.02.2012  –  5 Beiträge
DVB-S sporadische Empfangsstörung
benti am 26.08.2018  –  Letzte Antwort am 28.08.2018  –  19 Beiträge
Sporadische Probleme beim Sat-Empfang
mazo am 01.05.2012  –  Letzte Antwort am 07.05.2012  –  7 Beiträge
Foren Archiv
2021

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder908.849 ( Heute: 12 )
  • Neuestes MitgliedTobias#12345
  • Gesamtzahl an Themen1.517.544
  • Gesamtzahl an Beiträgen20.863.483