Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 7 8 9 10 Letzte |nächste|

Atevio AV 7500 HD / baugleich Octagon 1028p - TWIN PVR - PIP - Linux -

+A -A
Autor
Beitrag
roft
Inventar
#201 erstellt: 02. Jun 2011, 12:58
Ausprobieren
Ralka67
Ist häufiger hier
#202 erstellt: 04. Jun 2011, 11:51
@roft
"ausprobieren"...bei einem Anschaffungpreis von ca.350,- klingt das zwar etwas gewagt für mich, aber anders geht`s wohl nicht

roft
Inventar
#203 erstellt: 04. Jun 2011, 13:25
Wieso - der Versandhandel bietet das doch an, ausprobieren als wenn einem das Gerät noch nicht gehört (vorsichtig / umsichtig / Folien nicht entfernen) bei nicht gefallen oder der versprochenen Ansprüche nicht genügt, einpacken und zurück.
roft
Inventar
#204 erstellt: 20. Jun 2011, 15:35
roft
Inventar
#205 erstellt: 21. Jun 2011, 17:35
Garfunkel2002
Inventar
#206 erstellt: 25. Jun 2011, 03:53
So nach langer langer Suche (man wird ja bei jedem Gerät abgeschreckt...) bilde ich mir gerade ein noch den 7500 zu kaufen. Was ich da bei Youtube gesehen habe, ist schon sehr amüsant!!

Ich, nix kapieren Linux, kann ich das Teil kaufen, will aber E2 (nicht E10) draufknallen und will natürlich Sky per S02 und HD+ per wahlweise weisser oder schwarzer Karte sehen, beides ohne Restr. Alphacrypt Light und ein HD+ Modul habe ich noch.... Schaffe ich das alles zu installieren oder zerschiesse ich das Teil?? Computerkenntnisse sind da, aber Linux?? Wo kann ich mich durchlesen (gut erklärt...) habe einiges schon gelesen aber weiß trotzdem nicht, was ein CCam oder Softcam ist. Ist das Software ist das etwas was ich kaufen kann/muss oder beides ?

trotzdem, es gilt haben wollen!
Nashu
Inventar
#207 erstellt: 25. Jun 2011, 07:27
Hallo,

Von Haus aus ist er nicht ein reiner Enigma2 Receiver. In bestimmten Foren- wie du anscheinend schon weisst- gibt es aber inzwischen Enigma2 Image für ihn; wenn du den Installationanweisungen genau folgst, zerschiesst du ihn nicht. Aber man weiss ja nie... . Wenn du aber einen reinen E2 Receiver haben willst, der sehr viel kann, kauf doch den Clarke-Tech ET9000. Den schaffst du nicht zu zerschiessen . Und wenn du eine 2,5" interne Festplatte einbauen willst (vom Haus aus sind für ihn die 3,5" Platten angegegben), mit dem Adapter hier http://www.digitalo....-Bay-Rafter-3-5.html kannst du sie Problemlos benutzen. Für den ET9000 gibt es einen viel grösseren Support als für den Atevio!!! Du kannst eine Menge Images und Plugins ausprobieren; bei dem Atevio ist der Support nicht in diesem Ausmaß vorhanden. Und wenn du dich mit Linux nicht auskennst, reicht es für den Anfang bei dem ET9000, wenn du das PLI oder HD Freaks Image z.B. per USB draufspielst, denn es sind alle Treiber dadrin enthalten und brauchst die nicht extra zu installieren. Bei den beiden Receiver aber brauchst du keine CI Module mehr; es gibt Plugins für die internen Kartenleser; das ist auch ein grosser Vorteil gegenüber anderen Receivern!!! Gruss.


[Beitrag von Nashu am 25. Jun 2011, 07:42 bearbeitet]
jurassic
Inventar
#208 erstellt: 25. Jun 2011, 07:42

Garfunkel2002 schrieb:
HD+ per wahlweise weisser oder schwarzer Karte sehen, beides ohne Restr. Alphacrypt Light und ein HD+ Modul habe ich noch.... Schaffe ich das alles zu installieren oder zerschiesse ich das Teil??

trotzdem, es gilt haben wollen!


Kann mir mal einer erklären was es mit der weissen und schwarzen HD+ Karte auf sich hat?
Warum gibts überhaupt 2 verschiedene Karten, und welche läuft
besser im Atevio?

gruss
jurassic
Nashu
Inventar
#209 erstellt: 25. Jun 2011, 07:54
Die "weisse" Karte (oder HD01) ist die erste Karte von HD+ auf dem Markt; die ist besser kompatibel mit bestimmten CI Modulen als die "Schwarze" (HD02), die danach gekommen ist. Trotz Updates für die CI Module läuft es mit der "Schwarzen" in vielen Receivern nicht ohne gelegentlichen Freezer oder Bildaussetzer; bei der "Weissen" ist das nicht der Fall. In den Enigma2 Receivern sollte aber eigentlich egal, welche von den beiden benutzt wird (da man da z.B. das Plugin Ccam 2.2.1 für die internen Cardreader benutzt); und ich glaube Atevio macht da auch keine Ausnahme; es soll die "Schwarze" auch in ihm laufen, solange das Cccam 2.2.1 installiert wurde. In Atevio kann mann das dafür "angepasste" Ccam auch mit dem original Image verwenden. Gruss.


[Beitrag von Nashu am 25. Jun 2011, 08:07 bearbeitet]
jurassic
Inventar
#210 erstellt: 25. Jun 2011, 08:03
Danke

gruss
jurassic
Nashu
Inventar
#211 erstellt: 25. Jun 2011, 08:08
Gern geschehen! Gruss.
roft
Inventar
#212 erstellt: 25. Jun 2011, 09:21
Die Erklärung zur weissen und schwarzen HD+ Karte ist gut gelungen

Der Atevio läuft als SAT Receiver so wie gekauft, "kann " auf "E2" um/aufgerüstet werden - muss aber nicht, das kann für verschiedene Anwender durchaus ein Vorteil sein.
Garfunkel2002
Inventar
#213 erstellt: 25. Jun 2011, 19:05
vielen dank für die Infos,

ich probier es einfach mal, kaufe online.....

schließe mich den Worten der Kanzlerin an: Das wird schon!!
Gyokuro
Ist häufiger hier
#214 erstellt: 26. Jun 2011, 08:49
Hallo zusammen!

Ich versuche verzweifelt ein Netzlaufwerk mit dem Octagon zu verbinden, dies scheitert aber offensichtlich an der Eingabe der Zugangsdaten.

Als Pfad hatte ich die Server-IP sowie den Laufwerksnamen eingegeben, dazu Benutzername ohne Passwort, eine Verbindung findet aber nicht statt.

Kann mir da evtl. jemanden helfen? Danke schonmal...

Gruß Gyokuro
*Beta_Tester*
Stammgast
#215 erstellt: 06. Jul 2011, 09:06
Habe mir gerade einen 7500 bestellt, bekomme nun aber schon wieder Bedenken - es gibt ja wirklich kaum support. Auch das Werks-Forum ist geschlossen!! Ist das Dauerzustand?
derfalk
Inventar
#216 erstellt: 06. Jul 2011, 11:27
Schau dich einfach im Octagon-forum um ... da findeste alle Antworten, die Receiver sind ja baugleich!

Oder halt das "Atevio-Forum" ... nennt sich aber aaf-digital ...


[Beitrag von derfalk am 06. Jul 2011, 11:29 bearbeitet]
roft
Inventar
#217 erstellt: 06. Jul 2011, 18:00
... oder - dark-sat-world - auch da geht es um den Atevio 7500
Eukalyptusbaum
Stammgast
#218 erstellt: 09. Jul 2011, 11:20
Ich hab mir gestern den Octagon1028P bestellt.
Wird wohl am Montag da sein.
Es ist die DVB-C Variante.
Kabelanschluss ist bei Kabel BW,also NDS Verschlüsselung.
Muss ich da erstmal grossartig programmieren oder werde ich gleich alles empfangen können?
Mein Unicam Modul brauche ich ja dann nicht mehr oder?
Muss ich zwingend erstmal irgendwelche Plugins installieren?
Bin echt gespannt,ob das Gerät hält,was es verspricht.


[Beitrag von Eukalyptusbaum am 09. Jul 2011, 11:21 bearbeitet]
derfalk
Inventar
#219 erstellt: 09. Jul 2011, 11:52
Mcas und die neuste Soft drauf .. dann sollte es klappen
Eukalyptusbaum
Stammgast
#220 erstellt: 09. Jul 2011, 14:33
Mcas
roft
Inventar
#221 erstellt: 09. Jul 2011, 14:43
Cam Soft!
Eukalyptusbaum
Stammgast
#222 erstellt: 09. Jul 2011, 17:06
Fragt sich nur,welche genau die richtige ist
War grad mal im Octagon Forum.Sieht alles ganz schön kompliziert aus
derfalk
Inventar
#223 erstellt: 09. Jul 2011, 17:46
Nö.. ganz einfach .. geht ins Octagon-forum und hol dir die neuste Firmware (wenne die nicht schon drauf hast) und unter Plugins/EMU die MCas. dan die MCas auf nen USB-Stick (ordner plugin muß darauf sein) und rein in den Receiver ... dann poppt ne Meldung auf und mit roter Taste bestätigen. Dann startet das Dingen neu und dann wenn der wieder nen Bild Zeigt, drückst du die EXIT Taste auf deiner Fernbedienung. Dann die MCAS anwählen und auf Autostart stellen und mit grün noch starten. Dann steckste die Karte rein und freust dich...
*Beta_Tester*
Stammgast
#224 erstellt: 10. Jul 2011, 09:07
Habe meinen 7500 gestern bekommen, nach 5 (!) Tagen. Amazon war auch schon mal schneller.

Erster Eindruck: erstaunlich gut verarbeitet, Bediensoftware gewöhnungsbedürftig, sehr gute Bildqualität (1080p-Einstellung) sowohl auf HD wie auch aud SD, kein Vergleich mit VU+ oder ET9000. Habe ihn ja (auch) wegen des STI Chipsatzes gekauft.

Neuen Bottloader, neue Soft, 500GB WD HDD und MCAS installiert und was soll ich sagen, alles läuft, einschließlich S02 im internen Reader.

Bisher keine Hänger oder Abstürze.

Was ich nicht verstehe, sind die Favoriten-Listen, die funzen irgendwie anders als ich das kenne. Habe mir die neueste Senderliste auf den PC geladen , mit DrEditHD editiert und ins Gerät gespielt. Im Senderlisten Manager erschienen dann auch die Sender wie editiert. Beim Durchzappen wurden jedoch die Sky Sender glatt ausgelassen. Erst nach Löschen der Sky-Favoriten-Liste im Gerät kammen dann alle Sender, auch die Sky-Sender. Verstehe ich jetzt nicht.

Ansonsten bin ich bisher sehr zufrieden.


[Beitrag von *Beta_Tester* am 10. Jul 2011, 09:08 bearbeitet]
roft
Inventar
#225 erstellt: 10. Jul 2011, 09:19
Ama... hat mittlerweile verschieden schnelle Versandarten, was bezahlt werden will, also dauert normal eben deutlich länger!

Ist eine 2,5" oder 3,5" Festplatte eingebaut?
*Beta_Tester*
Stammgast
#226 erstellt: 10. Jul 2011, 09:23
Ja, deshalb machen sie die normalen Lieferungen immer langsamer!

Habe eine Digital WD5000BEVT eingebaut. Läuft sehr leise und bisher störungsfrei.
Garfunkel2002
Inventar
#227 erstellt: 10. Jul 2011, 14:30
mmmmhhhh... werde jetzt endlich zuschlagen.

lange genug gewartet. Vorliegendes Youtube-Material und Forumsbeiträge ausgewertet, da gibts nur eins: BESTELLEN!





[Beitrag von Garfunkel2002 am 10. Jul 2011, 14:34 bearbeitet]
Garfunkel2002
Inventar
#228 erstellt: 10. Jul 2011, 18:20
schon merkwürdig manchmal....

atevio

gebraucht kann ich ja mal richtig sparen...


[Beitrag von Garfunkel2002 am 10. Jul 2011, 18:22 bearbeitet]
Eukalyptusbaum
Stammgast
#229 erstellt: 10. Jul 2011, 19:55
Ich hab bei Satbörse 24 bestellt.349 Euro.
Bin echt gespannt auf das Teil.
Bei den ganzen Plugins und Mcas wird ja zwischen Sat-und Kabelvariante kein Unterschied gemacht oder?
derfalk
Inventar
#230 erstellt: 11. Jul 2011, 05:20
nein... vollkommen egal!
Gyokuro
Ist häufiger hier
#231 erstellt: 11. Jul 2011, 15:08
Hallo... mal wieder!

Seit heute gibt es wieder eine neue Firmware für den Octagon, vom 08.07.2011, V1.09.25.

Ich hab die mal installiert, nur funktionieren jetzt leider Mcas und Webzeal nicht mehr, bzw. lassen sich erst gar nicht installieren. Die Plugin Installation wird anscheinend normal gestartet aber im Plugin Menü wird nach Neustart absolut nichts angzeigt.

Gibt es die Möglichkeit, wieder die alte Firmware einzuspielen oder hat evtl. jemand eine Idee wegen des beschriebenen Problems?

Danke schonmal.

Gruß Gyokuro
roft
Inventar
#232 erstellt: 11. Jul 2011, 15:13

Garfunkel2002 schrieb:
schon merkwürdig manchmal....

gebraucht kann ich ja mal richtig sparen...


..... oder da sieht man wie die Preise fallen, der 7500 kostete um die 400,00!
Eukalyptusbaum
Stammgast
#233 erstellt: 12. Jul 2011, 08:29
Wie muss der USB Stick formatiert sein,um etwas auf dem Octagon installieren zu können?
Darf sich immer nur eine Datei gleichzeitig auf dem Stick befinden oder kann ich auch gleich mehrere Sachen auf den Stick kopieren und dann nacheinander auf den Receiver überspielen?
Danke schon mal.
Gerät wird demnächst mit DHL eintrudeln
derfalk
Inventar
#234 erstellt: 12. Jul 2011, 09:55
Also ich nutze einen 512MB Stick in FAT32 Formatiert und schmeisse immer nur das drauf was ich für den Octagon benötige... das klappt 1a!
Eukalyptusbaum
Stammgast
#235 erstellt: 12. Jul 2011, 09:58
Ok.Nun müsste aber langsam mal der "Postbüdel" kommen
roft
Inventar
#236 erstellt: 12. Jul 2011, 15:55
Atevio hat am 12.07.2011 einen neuen Browser 2.2 zur Verfügung gestellt!
*Beta_Tester*
Stammgast
#237 erstellt: 13. Jul 2011, 08:42
Nach ein paar Tagen geht's nun los mit den Problemen:

Gerät läßt sich per Fernbedienung nicht einschalten (aus deep-stby). Per Taste am Gerät auch nicht.

Netzschalter hinten aus und wieder an - nichts passiert.

Netzschalter nochmals aus und wieder an - Gerät startet und geht im Laufe des Prozesses wieder aus (display aus).

Nun läßt der 7500 sich per FB einschalten.

Super!

Soll ich ihn zurückschicken?
*Beta_Tester*
Stammgast
#238 erstellt: 13. Jul 2011, 08:53
Ferner lassen sich zwei Aufnahmen aus letzter Nacht und eine aus vorletzter Nacht nicht wiedergeben. Es geht kurz play los dann wird sofort gestoppt.

Ich glaube, das reicht mir schon!
roft
Inventar
#239 erstellt: 13. Jul 2011, 12:45
Aktuelle Firmsoft vom 12.07.2011 installiert?
*Beta_Tester*
Stammgast
#240 erstellt: 13. Jul 2011, 13:26
Nein, die vom 12.7. noch nicht - die soll aber andere Probleme haben, jedenfalls die entsprechende von Octagon.

Fehlerhafte Aufnahmen kann ich garnicht ab - Gerät ist auf dem Rückweg zum Händler!

Werde wohl doch mal VU+ probieren - die UNO soll eine deutlich bessere Bildqualität haben als die Duo, mal sehen.
Eukalyptusbaum
Stammgast
#241 erstellt: 13. Jul 2011, 13:29
Ich reg mich auch auf über den 1028 P
Hier mal meine bisherigen negativen Erfahrungen,die ich im Octagon-Forum gepostet habe:

Bis gestern war ich ja noch recht begeistert von dem Gerät,aber es lässt schon merklich nach.
Vielleicht bin ich auch zu blöd?
1.Wofür ist eigentlich das Loop Through Kabel?

2.Wenn ich eine Sendung aufnehmen will und gleichzeitig eine andere Sendung sehen will,dann brauch also 2 Kabel von meiner Kabeldose im Wohnzimmer?

3.Jedes mal wenn ich eine Aufnahme starte und dann auf einen anderen Kanal schalte,dann springt er auf Tuner 2 und dort habe ich keinerlei Empfang.
Ich muss den Receiver dann jedes mal ausschalten und die Senderliste neu aufspielen vom PC,dann sind wieder alle Kanäle auf Tuner 1 und ich kann wieder was sehen.

4. Das Ding bleibt jetzt schon zum 10.mal hängen und lässt sich nicht mehr bedienen.Da hilft nur Stecker ziehen.

5.Meine Smartcard wird auch nicht dauerhaft erkannt.Im CAS steht "leer",auch wenn sie erkannt wird.

Also für 350 Tacken hab ich mir mehr erwartet.

Vielleicht gibt es aber ja Abhilfe hier :unsure:
derfalk
Inventar
#242 erstellt: 13. Jul 2011, 14:03
Zu Blöd ....Naja ... Vielleicht hilft dir das

1)
Das Loop-Kabel wird benutzt wenn du nur einen SAT-Anschluss hast den 2. Tuner auch zu nutzen. Es sei denn du hast 2x SAT-Kabel da.. dann ist es echt unnütz!

2)
Ja, S.O.

3)
wenn du kein Loop-Kabel oder 2 SAT-Anschlüsse dran hast ist das "normal"... wie soll er das wissen?

4)
Neuste Soft drauf? Welche Plugins? Timeshift mal auf Manuell?

5)
aktuellstes MCAS drauf und im CAS-Menü die 1028 mal eingetippt und den untersten Eintrag auf "aus"?


[Beitrag von derfalk am 13. Jul 2011, 14:04 bearbeitet]
Eukalyptusbaum
Stammgast
#243 erstellt: 13. Jul 2011, 14:57
Welches Mcas genau sollte denn drauf sein?
Hast Du nen Link.
Da gibts ja so unendlich viele.
Sehr verwirrend.
FW ist die vom 8.07.11 drauf.
Und wo muss ich im Cas Menü die 1028 eintippen und welchen "untersten Eintrag" auf "aus"?
derfalk
Inventar
#244 erstellt: 13. Jul 2011, 16:57
Halt die aktuellste MCAS .. solte glaub ich im O-Forum unter Plugins/Emu angepinnt sein meine ich...

Ganz einfach: Menü - Taste auf der Fernbedienung ... dann nach rechts navigieren bis du den eintrag CAS siehst. Dann da rein und da tippste 1028 ein .. dann den internen Cardreader auf AUS.
Eukalyptusbaum
Stammgast
#245 erstellt: 13. Jul 2011, 17:46
Wenn ich bei Cas reingehe,da gibt es beim besten Willen nix einzutippen.
Da sind nur die ganzen Cardslots angezeigt und dort steht überall "leer".
So blöd kann man sich doch nicht anstellen.
Schäm!
derfalk
Inventar
#246 erstellt: 13. Jul 2011, 18:33
Das ist ein Geheimpunkt! Geb einfach mal 1028 ein auf der Tastatur!
Eukalyptusbaum
Stammgast
#247 erstellt: 13. Jul 2011, 18:34
Und dann wieder verlassen?
Kannst Du mir mal nen Link schicken für diesen EPGViewer?
Der normale EPG is ja nich so dolle.
Eukalyptusbaum
Stammgast
#248 erstellt: 13. Jul 2011, 18:35
Und wie bzw. wo stelle ich diesen internen Cardreader auf "aus"?
Eukalyptusbaum
Stammgast
#249 erstellt: 13. Jul 2011, 18:53
Geschafft
LutB
Ist häufiger hier
#250 erstellt: 13. Jul 2011, 20:59

roft schrieb:
Beim ET 9000 ist die Technik eine andere, so nicht vergleichbar.

Der ET 9000 bringt eigentlich nichts mit, hier ist der Anwender auf sich gestellt und sollte etwas Erfahrung mit "E2" haben.

Der Atevio / Octagon sind wie gekauft lauffähig, und "können" - müssen aber nicht mit "E2" ausgestattet werden.

Linux Receiver gibt es viele, nur die Soft muss auch jemand entwickeln / weiterentwickeln und zur Verfügung stellen.


Der ET 9000 ist in der Tat nicht vergleichbar, der läuft wie eine Eins und hat guten Support, klarer bester Kauf in der 350 Euro-Klasse. Hab einen und bin super zufrieden, Abstürze und Freezer was ist das...
Garfunkel2002
Inventar
#251 erstellt: 14. Jul 2011, 06:52
ich bin gegen den ET9000, da 1. ich kein so ein Bastler bin, und 2. (1. könnte ich ja durch "Fortbildung" hinbekommen) aber 2. soll der ET9000 doch lange nicht so ein gutes Bild wie die Ate und Octas haben ( dieses kann ich nicht ändern...)

Habe das immer nur gehört dafür aber halt öfters und fällt somit unter die Rubrik "glaubwürdig"
Suche:
Gehe zu Seite: |vorherige| Erste 2 3 4 5 6 7 8 9 10 Letzte |nächste|
Das könnte Dich auch interessieren:
Technisat DIGIT HD8+ und philips 47pfl7008k haben die gleiche IR Frequenz
Medion P24027 (MD 28019) Aufnahme eines Senders und gleichzeitig einen anderen Sender schauen
Xtrend ET8000
LG TN530V, HDTV Sat-Receiver mit HD+
Digitalbox Imperial HD 3 Max - Kanalsuche
Humax PR-HD 1000 und HD+
HUMAX HD-3000 (S HD 4) mit CEC?
Technisat Technistar s2 CI+/Sky Modul wird nicht erkannt
HUMAX PR-HD 2000 und SKY ?
Erstinstallation GigaBlue Quattro 800

Anzeige

Hersteller in diesem Thread Widget schließen

  • Atevio
  • Humax
  • Azbox
  • Bose
  • MB Quart
  • Vu+
  • NAD
  • Quadral
  • Cowon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder749.114 ( Heute: 5 )
  • Neuestes MitgliedPantau54
  • Gesamtzahl an Themen1.232.073
  • Gesamtzahl an Beiträgen15.692.870