Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Gehe zu Seite: |vorherige| Erste . 4 5 6 7 8 9 10 Letzte |nächste|

Atevio AV 7500 HD / baugleich Octagon 1028p - TWIN PVR - PIP - Linux -

+A -A
Autor
Beitrag
derfalk
Inventar
#351 erstellt: 23. Okt 2011, 17:46
Die Addons auf einen LEEREN Usb-Stick entpacken,so das die Dateien direkt Sichtbar auf dem Stick sind. Den rein in den Octi und dann FreeTV aufrufen. Dann sollte er sie finden
tez1
Ist häufiger hier
#352 erstellt: 23. Okt 2011, 19:06
@derfalk: Vielen Dank, hat geklappt:

Ich habe alle Dateien der Add-Ons auf den USB-Stick in das Hauptverzeichnis kopiert (alle Add-Ons auf ein Mal), der Stick wurde vorher mit FAT32 formatiert.
Dann habe ich auf dem Atevio FreeTV+ gestartet und dann erst (!!!) den USB-Stick an den Receiver angesteckt; daraufhin kam eine Abfrage, ob ich alle Add-Ons installieren wollte. Ich musste aber schnell sein, da die Abfrage nach kurzer Zeit ohne Eingabe wieder verschwunden ist.
Nun kann ich unter "Services" (gelbe Taste) die Add-Ons auswählen.

Danke nochmals!
derfalk
Inventar
#353 erstellt: 24. Okt 2011, 06:21
JO, die Meldung ist echt fix wieder weg...
MajorGeeks
Neuling
#354 erstellt: 29. Okt 2011, 10:26
Hi zusammen,

mal ehrlich.

Liefert der Octagon 1028p in seiner aktuellen Firmware brauchbare Aufnahmen, ohne irgendwelche Ton und Bildfehler?
(Das gleiche natürlich auch bei parallelen Aufnahmen, bzw. gleichzeitigem Fernsehen)

Wie werden die Aufnahmen betitelt, ist das Problem der fehlenden Kennzeichnung auch behoben?


Und wie siehts mit dem EPG mitlerweile aus, ist das ganze übersichtlich und informative oder ein reines Chaos?


Danke für die ehrlichen Antworten


Schade dass es für Twin Kabel Tuner nur eine maue Auswaqhl gibt, Dreambox scheint da nach wie vor der Spitzenreiter zu sein
ChrisL75
Stammgast
#355 erstellt: 30. Okt 2011, 15:57

MajorGeeks schrieb:

Liefert der Octagon 1028p in seiner aktuellen Firmware brauchbare Aufnahmen, ohne irgendwelche Ton und Bildfehler?
(Das gleiche natürlich auch bei parallelen Aufnahmen, bzw. gleichzeitigem Fernsehen)


ja


MajorGeeks schrieb:

Wie werden die Aufnahmen betitelt, ist das Problem der fehlenden Kennzeichnung auch behoben?


wird bei EPG-Programmierung mit dem EPG-Namen versehen, ansonsten Sendername


MajorGeeks schrieb:

Und wie siehts mit dem EPG mitlerweile aus, ist das ganze übersichtlich und informative oder ein reines Chaos?


naja so gut wie z.B. bei den Technisats ist es nicht, ich kann aber gut damit leben.


MajorGeeks schrieb:

Danke für die ehrlichen Antworten


gerne


[Beitrag von ChrisL75 am 30. Okt 2011, 15:58 bearbeitet]
roft
Inventar
#356 erstellt: 31. Okt 2011, 10:54
Diese HD Receiver haben Sender EPG - keine bearbeiteten EPG wie TVTV oder SFI.
MajorGeeks
Neuling
#357 erstellt: 02. Nov 2011, 18:17
Das heißt dann wohl dass man keinen Programm Guide für alle Sender verfügbar hat, sondern immer nur wenn man den Sender aufruft?

Kann man nicht über ein extra Plugin beim EPG was nachbessern?


Grüße
ChrisL75
Stammgast
#358 erstellt: 03. Nov 2011, 08:40
Je nach Sender liest er einmal die Daten ein, beim Ausschalten speichert der Octagon die EPG-Infos auf die Festplatte. Somit sind gleich nach Wiedereinschalten eigentlich die meisten EPG Daten vorhanden.
roft
Inventar
#359 erstellt: 03. Nov 2011, 16:45
Wenn abgeschaltet wird und am nächsten Tag wieder eingeschaltet wird, werden die EPG Daten nachgeladen von dem Sender auf die man gerade ist, dauert eben einen Moment.
Andreas_Bayern
Neuling
#360 erstellt: 07. Nov 2011, 17:32
Erst einmal Hallo zusammen. Ich habe jetzt über Stunden alle Beiträge hier gelesen und mir gefällt der Atevio 7500 recht gut. Bisher haben wir einen Technisat Digicorder S2 doch der macht langsam Probleme. Was mir beim Technisat einfach sehr gut gefällt, ist das SFI (EPG).

Ich möchte einen Receiver haben, mit dem meine Frau auch zurecht kommt. Den man einfach Programmieren kann und mit dm ich die HD+ Programme auch sehen kann. Muss ich dafür dann noch eine Kombination CI+ Modul und HD+ Karte kaufen? Außerdem habe ich gelesen, dass man HD+ Aufzeichnungen nicht vorspulen kann. Aber nur deswegen will ich doch aufnehmen Kann mir jemand verraten, ob das Thema Aufzeichnung und auch Spulen mit HD+ geht und was ich dafür noch brauchen würde? (nur Karte oder Modul und Karte?)

Außerdem habe ich auf einer der früheren Seiten mal etwas über ein EPG Plugin gelesen aber das Thema ist danach nicht wieder richtig behandelt worden. Ist das interne EPG jetzt so gut, dass man kein Plugin mehr braucht? Nachladen der einzelnen Sender ist ok aber ich möchte einen Überblick über das aktuelle Programm über alle Sender haben. Liesse sich SFI (eher nicht oder?) oder TVTV z.B. integrieren?

Vielen Dank für Eure Mithilfe!

Gruß Andreas aus Bayern
roft
Inventar
#361 erstellt: 07. Nov 2011, 18:17
HD+ hat Einschränkungen - die Werbung gehört zum Film ... HD+ Einschränkungen ....

"grau" Soft und passende Module umgehen legale Einschränkungen, eine Diskussion in diesen Forum ist nicht erlaubt, dafür gibt es geschlossene Foren.

Dieser Receiver lässt sich über freie Soft anpassen, allerdings nicht frei nach Anwenderwunsch, dafür wird ein "E2" Receiver benötigt.
MajorGeeks
Neuling
#362 erstellt: 08. Nov 2011, 23:57
Hi Andy schau mal auf digitalfernsehen.de, dort wird dir bezüglich deiner Nachfrage geholfen.


Wie vertragen sich denn Samsung SATA Platten mit dem Octagon. Ich habe vor mir die Samsung Spinpoint M8 1TB dazu zu kaufen und diese dann intern einzubauen.


So weiß ich wenigstens, was drinnen steckt.


Gibts vielleicht auch Kompatibilitätslisten zum Octagon, die Seite ist ja diesbezüglich ganz unseriös.

Gruß
Anja78
Neuling
#363 erstellt: 25. Nov 2011, 10:37
"Hallo,
ich habe mir einen Atevio 7500 gekauft. Leider habe ich ein paar Probleme damit. Wer kann mir bitte helfen?
1) PIP mit 2 verschlüsselten HD Sendern läuft nicht richtig. Bild läuft langsamer als Ton. Wird von Sekunde zu . Sekunde immer asynchroner. Spätestens nach 30 Sekunden hängt das Bild sich auf. Free HD Pip geht wunderb
ar. Sky und Sky oder Sky und HD+ führt zu eben genannten Problem. Habe den internen Kartenleser probiert und auch mein Diablo2. 
2) Gibt es ein Plugin um die Box zu übertakten? Ohne Enigma2? Habe keinen COM Port am PC um dies zu installieren.
3) Das EPG Plugin lässt sich bei mir nicht starten. Mit der genannten 
Taste kommt bei mir das Bildmosaik und nicht der EPG. Wo und wie lässt sich dies umstellen?
4) Gibt es einen anderen bezahlbaren SAT Receiver der HD PIP schafft auch bei verschlüsselten Sendern?
Danke für Hilfe,
Anja"
derfalk
Inventar
#364 erstellt: 25. Nov 2011, 11:53
Versuche mich hier kurz zu fassen:
zu 1)
Pip mit 2 HD (verschlüsselt) ist von der Hardware nicht zu schaffen.

zu 2)
Nein

zu 3)
Nein

zu 4)
Noch nicht mal die Dreambox 8000 kann das sauber und lange.
Anja78
Neuling
#365 erstellt: 25. Nov 2011, 12:02
An derfalk.
Danke. Dann geht das Ding zurück an Amazon.
roft
Inventar
#366 erstellt: 25. Nov 2011, 17:35
Das ist ein SAT Receiver !! Sat Receiver allgemein sind keine PC`s !
langer_62
Ist häufiger hier
#367 erstellt: 26. Nov 2011, 14:22
hallo

bin neu hier,und grüsse euch.

hab das mal getest,mit den pip fenster.also sky hd-skyhd geht nicht.kommen bild fehler.aber in normal sky-sky geht es einwandfrei.man hat ja den vorteil,das man zu jedem sky hd senden einen sd sender hat.hatte . bis jetzt 3 jahre den icord hd und ich muss sagen.der atevio av 7500 ist schon eine andere liga.mit den plugin und free tv+

gruss langer 62
derfalk
Inventar
#368 erstellt: 27. Nov 2011, 08:58
Also der 7500er / 1028er ist schon recht gut, aber hier und da hat er leider noch ein paar Softwaremacken. Aber das Projekt "tiTan" von AAF erscheint mir recht interessant, zumal es in dieser frühen Version fast schon so stabil ist wie die original Firmware. Mal schauen was die Zeit bringt!
bambule
Ist häufiger hier
#369 erstellt: 27. Nov 2011, 23:39
Hallo!

Habe nun auch seit ca. zwei Wochen den AV 7500 HD.
Bin von der Qualität und Softwareerscheinung schon recht zufrieden!
Hab aber hier und da mal ein paar Ungereimtheiten..
Das kann am Receiver oder an mir liegen.
Manches kann man auch nicht mehr rückfolgend beurteilen!
Aber ein großes Problem hab ich schon:
Und zwar wenn ich ein Programm sehe und per Timeshift zurückspulen will um die Sendung von Anfang an aufzunehmen,
nimmt der Receiver sobald ich den Rec Knopf drücke den aktuellen Zeitpunkt auf und nicht ab dem zurückgespulten Zeitpunkt!
Und dann ist ja auch das vorige Timeshift weg!
Ich hoffe mich einigermaßen Verständlich gemacht zu haben!
Gibt es für mein Problem eine Lösung oder Taste?

Gruß bambule

P.S. mit den anderen "Ungereimtheiten" komme ich dann ein anderes Mal ;-)
langer_62
Ist häufiger hier
#370 erstellt: 28. Nov 2011, 10:23
hallo
werde das mir dem timeshift,mal heute abend testen.was mich stört ist das ,das gerät an ist bei einer aufnahme.und wenn man es in standy schaltet keine aufnahme da ist.liegt aber glaub ich am mcas.wollte auch mein 19 zoll led tv auf dem tisch per scart an schliessen.ärgerlich muss man immer die auflössung umschalten.auch wenn man nur das vidio kabel gelb anschliesst.ach ja er hat beim ausschalten mal die anzeige wait off oder power off,

gruss langer 62
franmora
Ist häufiger hier
#371 erstellt: 28. Nov 2011, 10:32
Den Timeshiftbuffer kann man nicht in eine Aufnahme umwandeln.
bambule
Ist häufiger hier
#372 erstellt: 28. Nov 2011, 11:19
Das ist aber sehr schlecht gelöst!!
Mein sechs Jahre alter Toppi konnte das..
Und die Möglichkeit wird ja auch öfters gebraucht!

Gruß bambule
bambule
Ist häufiger hier
#373 erstellt: 03. Dez 2011, 11:16
So, habe nun seit ca. zwei den AV7500HD und wie schon gesagt bin ich eigentlich sehr zufrieden damit!
Nur bleibt er oft hängen beim zappen und so dreimal hatte er schon einen Komplettabsturz!!!
Das sollte ja beim letzten Update behoben sein, das aber wieder zurückgezogen wurde weil es Fehlerhaft war..
Soll ich noch Updates abwarten oder am besten zurückschicken und mir nen anderen 7500er holen oder gar eine andere Marke?
Was meint ihr? Bin ich der Einzige mit diesen Problemen?
Und wenn nicht, steht ihr drüber?

Gruß bambule
jurassic
Inventar
#374 erstellt: 03. Dez 2011, 11:42
Also ein Hängenbleiben beim Zappen hab ich nicht. Ist mir auch nichts bekannt darüber.
Reagiert das Gerät nicht auf die Fernbedienung?
Ist die Batterie der FB in Ordnung?
Meinst Du Komplettabsturz durch das Zappen?

gruss
jurassic
bambule
Ist häufiger hier
#375 erstellt: 03. Dez 2011, 11:48
Also, wenn ich anfange zu zappen dann reagiert er nach dem ca. 5-10 Sender ca. 1-2min. nicht mehr!
Den Komplettabvsturz hatte ich z.b. gestern, als ich während er auf Pause war den Receiver ausgeschaltet habe.
Er stand so ne 1/4h auf Pause...

Gruß bambule
jurassic
Inventar
#376 erstellt: 03. Dez 2011, 11:58
Das sind natürlich außergewöhnliche Gerätebedienungen.
Ich würde nicht von Pause auf Power OFF gehen.
So, habs getestet.
Nach 20 min Pause auf Power OFF gedrückt Es kam Meldung "System herunterfahren" und er schaltet sich normal aus.
Also alles in Ordnung

gruss
jurassic


[Beitrag von jurassic am 03. Dez 2011, 12:25 bearbeitet]
stubenqualm
Ist häufiger hier
#377 erstellt: 03. Dez 2011, 13:09
Moin,

eine neue Firmware für den 7500 wird es wohl bald geben. Für den Octagon gibt es sie schon (V20987)
bambule
Ist häufiger hier
#378 erstellt: 03. Dez 2011, 15:40
War ja auch ne Ausnahme..
Und der Atevio ist auch schon so abgestürzt!
Und das mit dem Zapping kommt regelmäßig vor!
Also ist mein Gerät anfällig!

Gruß bambule
bambule
Ist häufiger hier
#379 erstellt: 03. Dez 2011, 16:02
Oder was hastn du für ne Software drauf?

Gruß bambule
jurassic
Inventar
#380 erstellt: 03. Dez 2011, 16:35
Also ich habe 2.09.49 drauf. Loader 6.00


gruss
jurassic
bambule
Ist häufiger hier
#381 erstellt: 03. Dez 2011, 17:36
jo, ich auch.. mmh!

Gruß bambule
ChrisL75
Stammgast
#382 erstellt: 04. Dez 2011, 10:09
zumindest für die Octagon-Reihe gibt es seit gestern eine neue Version mit vielen Neuerungen & Bugfixes.
langer_62
Ist häufiger hier
#383 erstellt: 06. Dez 2011, 18:01
hallo
ich hab den atevio 7500 jetzt 4 wochen.ich habe beim ausschalten immer,verschiedene anzeigen-power off oder wait off.und manchmal bleibt die uhrzeit hängen.aber was mich am meisten stört,ist.das er komplett an ist,bei aufnahme.und wenn man dann schaut ob er auch aufniehmt.muss mann den sleep timer setzen.

gruss langer
jurassic
Inventar
#384 erstellt: 06. Dez 2011, 18:19
Schaltest du zufällig mit einer Universalfernbedienung aus?
Weil damit hatte ich das Problem auch.
Den zweiten Teil der Frage verstehe ich nicht ganz. Das Gerät muss schon an sein bei einer Aufnahme


gruss
jurassic


[Beitrag von jurassic am 06. Dez 2011, 18:29 bearbeitet]
langer_62
Ist häufiger hier
#385 erstellt: 06. Dez 2011, 22:30
hallo
nein orginal FB.also mein icord hd oder hd recorder von unity media,schalten sich kurz ein und wieder aus bei aufnahmen.auch kann man normal bei laufender aufnahme in standy schalten.auch der comag pvr 1/!00 hd+-ci+.ich kenn das garnicht anders.und wenn man der atevio in standy schalte beendet er die aufnahme.sofort.vieleicht liegt es an dem mcas,das er an sein muss.
gruss langer
derfalk
Inventar
#386 erstellt: 07. Dez 2011, 06:46
Mit der neusten Firmware (V20987 bei Octagon) sollte das Problem weg sein.


[Beitrag von derfalk am 07. Dez 2011, 06:47 bearbeitet]
langer_62
Ist häufiger hier
#387 erstellt: 07. Dez 2011, 09:56
moin
habe gerate mal gelesen,was beim octagon 1028 noblence .alles geändert oder gelöst wird.mein lieber mann.bin mal gespannt bis wann die es für den atevoi 7500 gibt.
gruss langer
micham
Ist häufiger hier
#388 erstellt: 13. Dez 2011, 09:03
Servus,

eine Frage an die Spezialisten,

meine gestrige Anfrage an Octagon: [ Octagon 1028p ]


Ist es möglich mit dem oben genannte Receiver, HD_Filme auf ein NAS auf zu nehmen und wieder ab zu spielen.



heute kam die Antwort


Ja NAS laufwerk können Sie nutzen
inzwischen auch DLNA, Internet TV+ IPTV und auch FreeTV+ platforme,bald auch HBBTV Funktion



Kann dies jemand bestätigen, oder haben die eventuell meine Frage nicht verstanden.Für mich ist es wichtig Filme auf zunehmen und wieder ab zu spielen.


Danke für die Info
Gruß Bernd
ChrisL75
Stammgast
#389 erstellt: 13. Dez 2011, 21:08
hmm DLNA ist in der neuen Firmware eingebaut, getestet hab ich es allderdings nicht.

Bei Aufnahme auf ein NAS wäre ich skeptisch, die interne LAN-Schnittstelle bietet ca 4,5 Myte/s Übetragungsrate, das dann noch auf ein lahmes NAS könnte eng werden; Prinzipiell aber möglich.
micham
Ist häufiger hier
#390 erstellt: 14. Dez 2011, 11:35
Servus,

wieso 4-5 MByte ?

100MBit = 12,5 MByte = abzüglich Heather = ca.- 10MBytes
Nutzdaten.

Gruß Bernd
derfalk
Inventar
#391 erstellt: 14. Dez 2011, 11:38
Wenn du im PS die APP abschiesst, haste fast volle Geschwindigkeit Bringt dich hier nur nicht weiter
ChrisL75
Stammgast
#392 erstellt: 14. Dez 2011, 19:52

micham schrieb:
Servus,

wieso 4-5 MByte ?

100MBit = 12,5 MByte = abzüglich Heather = ca.- 10MBytes
Nutzdaten.

Gruß Bernd


jaaa das sind die theoretisch max. erreichbaren Werte, der Octi kann das aber nicht (zu schwache CPU, genau wie bei billigen NAS).
arminn
Neuling
#393 erstellt: 25. Dez 2011, 18:23
hallo
habe mir einen av 7500 C + C gekauft, klappt soweit gut nur beim Aufnehmen zb. von ZDF HD schaltet der atevio auf tuner 2 und ich kann kein anderes programm sehen.
langer_62
Ist häufiger hier
#394 erstellt: 26. Dez 2011, 19:42
hallo
hast du im antennen einstellung seperat eingestellt.gilt aber nur wenn du 2 seperate satleitungen hast.
gruss langer
Andi.B
Neuling
#395 erstellt: 31. Dez 2011, 01:07
Hallo zusammen,

seit ein paar Stunden habe ich den Atevio 7500 und war bis eben sehr happy damit. KabelTV scannen, TV schauen, aufnehmen usw.
Jetzt habe ich das Gerät in das TV-Möbel eingebaut und ans Netzwerk angeschlossen. Nachdem ich den Receiver nun starte erscheint im Display erst "Loader 6.00", "Loading", "Run..", "Start 1", "CHK HDD", "--------------", "Zeit synchro" und zuletzt "Wait off". Danach passiert nichts mehr ... seit 2 Stunden.

Habe den Receiver nun schon einmal komplett ausgeschaltet und alle Kabel getrennt, dann wieder eingesteckt und gestartet. Ergebnis: Keine Änderung zu oben
Zweiter Test war alles ausschalten und alle Kabel trennen, dann nur das 230V-Kabel einstecken und starten. Das selbe Ergebnis.

Was kann ich jetzt tun, um den Fehler wegzubekommen?

Vielen Dank schon mal für Eure Hilfe!

Grüße, Andi.B
jurassic
Inventar
#396 erstellt: 31. Dez 2011, 08:54
Wahrscheinlich ist die Firmware zerschossen.
Du könntest versuchen die neueste Firmware von der Atevio Homepage auf einen formatierten USB Stick zu laden.
schalte dann aus, drücke und halte die Channel-Up-Taste am Gerät.
Dann einschalten und halten bis er "Scan USB" oder ähnliches im Display zeigt.

Wenn das nicht geklappt hat kann man auch mit dem Tool "Porter" (gibts auch bei Atevio als Download)
arbeiten, und die Firmware sauber aufspielen.
Dazu brauchst Du einen PC mit Seriell Com Port und ein Nullmodemkabel.


gruss
jurassic
Andi.B
Neuling
#397 erstellt: 01. Jan 2012, 19:20
Vielen Dank jurasic für den schnellen Tipp.
Ich weiß nicht, was ich gemacht habe, aber auf einmal war dann der Fehler "Wait off" weg. Hatte danach noch andere seltsame Phänomene, wie z.B. dass Timeshift nicht mehr funktionierte und Aufnahmen auf die interne Platte nicht mehr gestartet werden konnten. Aber nach ein/zwei Restarts ging es wieder.
Habe jetzt "vorsichtshalber" die Firmware nochmal per USB drauf kopiert. Jetzt läuft's!

Noch ein paar Fragen sind offen:
Wie lautet die URL für den Download-Server / Update-Server? Habe verschiedene URLs "geraten", aber die passten nicht.

Wie startet man das Webinterface? Ich habe es jetzt mit http://<ip-adresse> versucht. Dort funktioniert der Login mit user: root, pwd <leer>. Danach sieht man aber nur "Welcome to HDPVR" - mehr nicht. Muss ich nach der Auslieferung noch etwas installieren/aktivieren?

Welches Dateisystem für die interne Festplatte ist die Beste? Bzw. Was nutzt Ihr?

Es gibt scheinbar ein Laufwerks-Share das z.B. im Windows Explorer über \\<ip-adresse> erreichbar ist.
Kann ich damit Musik/Videos/Bilder auf den Atevio kopieren? Beim Aufruf des Shares wird ein Passwort verlangt für einen "dummy_3629"-user. Wie lautet das Passwort?

Grüße, Andi.B
ChrisL75
Stammgast
#398 erstellt: 02. Jan 2012, 09:03
URL für Downloadserver:

steht doch auf der Ateveio-Homepage:
Neue Settings für Atemio AM 7500/7000/700/500 verfügbar!
Ab sofort stehen im Bereich "Settings / Kanallisten" neue Settings inkl. hinterlegtem "Firmware Updgrade Server" für Atemio AM 7500/7000/700/500 zum Download bereit.


Webinterface:
ist von Haus aus keins dabei, musst per Plugin nachrüsten.

Dateisystem:
Journaled

Kann ich damit Musik/Videos/Bilder auf den Atevio kopieren?
ja klar. Falls eine Abfrage kommt gib als Benutzername mal root ein
Andi.B
Neuling
#399 erstellt: 03. Jan 2012, 22:26

ChrisL75 schrieb:
URL für Downloadserver:

steht doch auf der Ateveio-Homepage:
Neue Settings für Atemio AM 7500/7000/700/500 verfügbar!
Ab sofort stehen im Bereich "Settings / Kanallisten" neue Settings inkl. hinterlegtem "Firmware Updgrade Server" für Atemio AM 7500/7000/700/500 zum Download bereit.


Tolle Idee!! Ich bin in höchstem Maße begeistert!!
Die Datei mit den Settings überspielt alle Senderlisten. Damit habe ich dann zwar den Downloadserver eingetragen, aber dafür beide Kabeltuner auf 600 Sateliten-Programme programmiert.
Naja, wozu gibt es ein Backup .. das Backup mit der Senderliste wieder schnell eingespielt ... und .. der Downloadserver ist wieder weg :-(
Also das ganze nochmal.
Warum schreibt weder Atevio noch einer der Nutzer hier einfach:
Download server
Plugin
atemio.de/database/plugin
Firmware
atemio.de/database/AM7500
??


Gruß, Andi
ChrisL75
Stammgast
#400 erstellt: 04. Jan 2012, 08:42
ja das ist nicht sehr Kundenfreundlich von Atevio, aus genau solchen Gründen hab ich mich für den Ocatgon entschieden. Da gibts auch eine große Community mit Userforum.
stubenqualm
Ist häufiger hier
#401 erstellt: 05. Jan 2012, 21:33

Andi.B schrieb:
Download server
Firmware
atemio.de/database/AM7500

die Firmware dort ist aber nicht aktuell!!
Suche:
Gehe zu Seite: |vorherige| Erste . 4 5 6 7 8 9 10 Letzte |nächste|
Das könnte Dich auch interessieren:
Panasonic DMR-XS400 Timeraufnahme funktioniert nicht
TechniCorder ISIO STC-Der Thread
Humax PR HD 3000c Audioformate?
Xoro 7560: Suche größtmögliche kompatible Festplatte - Eure Erfahrung/Festplatte ?
Lautstärken-Regelung-Fernbedienung-Panasonic Receiver
Live Programm von Panasonic DMR HST 130 auf anderen TV Streamen
Sky Receiver Humax mit LG Magic Remote
Humax PR-HD 1000 und HD+
Humax PR-HD1000C - Kein Bild - Hinweis 2
technisat K2 Isio HDCP Problem

Anzeige

Hersteller in diesem Thread Widget schließen

  • Atevio
  • Humax
  • Azbox
  • Vu+
  • Kathrein
  • Asus
  • Smart
  • Teac
  • Globo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder748.899 ( Heute: 11 )
  • Neuestes Mitgliedsydix
  • Gesamtzahl an Themen1.231.610
  • Gesamtzahl an Beiträgen15.685.961