Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Kabelklang / messtechnischer Nachweis?

+A -A
Autor
Beitrag
Uwe_Mettmann
Inventar
#1 erstellt: 01. Apr 2006, 15:52
Hallo,

heute muss ich Euch doch tatsächlich mitteilen, dass ich eine eventuelle Ursache gefunden habe, weshalb unterschiedliche Kabel auch unterschiedlich klingen können.

Fange ich aber erst mal am Anfang an. Häufig wurde ja von Klangunterschieden von Kabeln berichtet. Oft war von Dynamikunterschieden die Rede, dies auch in Verbindung mit Kupfermaterialien die fein- oder grobkristallin sind. Nun bin ich im Vorgriff auf die geplante Kabelmessaktion auf die Idee gekommen, den Dynamikbereich verschiedener Chinch-Kabel zu vermessen. Hierzu habe ich einen 1 kHz Signal in das zu messende Kabel eingespeist und den Pegel von extrem kleinen Werten langsam erhöht. Gemessen habe ich dann den resultierenden Pegel am Ausgang des Kabels. Um auch geringe Pegel erfassen zu können, erfolgte die Messung frequenzselektiv mit einem Spektrumanalysator, dem ein extrem rauscharmer Verstärker vorgeschaltet war.

Es kam, was zu erwarten war. Egal welches Kabel ich nahm, es gab keine Unterschiede im Messergebnis. Dies habe ich dann auch noch bei den unterschiedlichsten Frequenzen ausprobiert, kein Unterschied.

Jetzt besteht ja Musik nicht nur aus einer Frequenzkomponente, sondern aus einem Frequenzgemisch, daher bin ich auf die Idee gekommen, die Messung zu wiederholen mit zwei Frequenzen. Die eine (400 Hz) hatte einen hohen aber konstanten Pegel und bei der anderen (1,5 kHz) habe ich den Pegel wieder variiert.

Zu meiner Überraschung zeigten sich hier plötzlich Unterschiede zwischen den Kabeln. Bei sehr geringen Pegeln war bei vielen Kabeln das Ergebnis nicht mehr reproduzierbar, bzw. richtiger formuliert, es variierte geringfügig. Bei einigen Kabeln trat dieses Problem hingegen nicht auf.

Um es klar zu stellen, das Variieren bei sehr geringen Pegeln resultierte nicht durch Rauschen, dass ja Ergebnisse bei geringen Pegeln verfälschen kann, denn solange der Pegel des 1,5 kHz Signal anlag, blieb alles stabil. Erst wenn ich den Pegel kurz aus- und wieder einschaltete, erhielt ich ein geringfügig anderes Ergebnis. Nochmaliges Aus- und Einschalten führte wieder zu einem etwas anderem Messwert. Es war etwa so, als ob eine sehr geringe Schwellspannung mal weniger oder mehr vorhanden war und diese erst überschritten werden musste.

Wenn man nun bedenkt, das jeder Ton eines Instrumentes oder einer Stimme aus einem Frequenzgemisch besteht und wenn nun der Pegel der Obertöne geringfügig unterschiedlich ausfallen würde, so wäre das eine Verzerrung und würde sich als rauer Klang bemerkbar machen. Dies natürlich nur bei geringen Wiedergabepegeln. Wurde im Zusammenhang von Kabeln nicht auch von rauem und weichem Klang berichtet?

Nun hatte ich natürlich noch den Verstärker für diese Phänomen in Verdacht. Die Pegel des 400 Hz und des 1,5 kHz Signals waren natürlich so gewaltig unterschiedlich, dass auch der Verstärker Verzerrungen produzieren kann. Zwar waren die Frequenzen absichtlich so gewählt, dass das Klirrprodukt des 400 Hz Signals nicht bei 1,5 KHz liegen kann, aber wer weiß welche Effekte noch eine Rolle spielen können. Daher habe ich dem Verstärker einen passiven 400 Hz Filter vorgeschaltet. Es zeigte sich jedoch das gleiche Messergebnis.


Gerne möchte ich Euch jetzt berichten, welche Kabel ich getestet habe. Leider habe ich meinem örtlichen Händler, bei dem ich die Kabel geliehen hatte, versprochen, dies nicht zu tun. Der Grund ist, dass ein Teil seiner High-Endkabel sehr gut und eine anderer Teil sehr schlecht abgeschnitten haben und er auch mit den schlechten Kabeln das Lager voll hat. Jedenfalls wird er zukünftig nur die guten Kabel zukaufen und wir haben vereinbart, dass wen er die schlechten abverkauft hat, dass ich Ross und Reiter nennen kann. Habt also ein bisschen Geduld

Klar habe ich auch Standardkabel getestet und zwar eine Lakritzestrippe und RG58. Beide Kabel zeigten den Effekt mit der Pegelvariation.


Immer noch etwas über das Ergebnis erstaunt und viele Grüße

Uwe
Dr.Who
Inventar
#2 erstellt: 01. Apr 2006, 16:42
Wird ja für einige hier eine Welt zusammenbrechen.
Hawking
Stammgast
#3 erstellt: 01. Apr 2006, 16:56

Dr.Who schrieb:
Wird ja für einige hier eine Welt zusammenbrechen. ;)


Mit Sicherheit nicht.
Da werden schon einige Erklärungen finden,warum die
Messungen nicht richtig sein können.

Grüße
Detlef
technicsteufel
Inventar
#4 erstellt: 01. Apr 2006, 17:02
Das liegt alles nur am Datum!

Hawking
Stammgast
#5 erstellt: 01. Apr 2006, 17:05
Ich sollte doch mal auf den Kalender schauen



Grüße
Detlef
Dr.Who
Inventar
#6 erstellt: 01. Apr 2006, 17:11
Ich sagte doch,dass für einige eine Welt zusammenbrechen wird.
xuser
Stammgast
#7 erstellt: 01. Apr 2006, 17:21
Hallo Uwe

Falls tatsächlich bei bestimmten Kabeln ein klangliches Problem bestehen sollte, könnte man m.E. einfach den Hörpegel erhöhen.

Bei gleichzeitiger Abstrahlung von geringen und hohen Pegeln wären allfällige Klangunterschiede im Kleinpegelbereich IMHO kaum hörbar.

An Beschreibungen von Kabelklangbefürwortern, welche Klangunterschiede v.a. bei geringen Pegeln feststellen, kann ich mich ausserdem nicht erinnern.

Gruss Beat
HinzKunz
Inventar
#8 erstellt: 01. Apr 2006, 18:26
HAllo Uwe,

hast du dir dazu wieder Hilfe von deinem Kumpel aus der Universität von Bisho geholt?
Du weißt schon, der der mit einem DSP mit nachgeschalteten 64 Bit 1MHz-A/D-Wandler den Röhrenklang simuliert hat...

Uwe_Mettmann
Inventar
#9 erstellt: 01. Apr 2006, 18:39

HinzKunz schrieb:
hast du dir dazu wieder Hilfe von deinem Kumpel aus der Universität von Bisho geholt?
Du weißt schon, der der mit einem DSP mit nachgeschalteten 64 Bit 1MHz-A/D-Wandler den Röhrenklang simuliert hat...

Hallo Martin,

der, der auch die Erklärung gefunden hat, wie das Einrauschen funktioniert.

Nein, die Messungen habe ich dieses Mal ganz alleine hinbekommen.


Viele Grüße

Uwe
andisharp
Hat sich gelöscht
#10 erstellt: 02. Apr 2006, 03:23
Hallo Uwe,

nett, dass du die wirtschaftliche Existenz deines Dealers vor Ort nicht gefährden willst.

Ich bin heute rein zufällig an dem im gestrigen KStA angekündigten Rievkooche-Museum vorbeigefahren (wohne um die Ecke und war einkaufen). So einen Stau hab ich nicht mal ur Rush-Hour erlebt.

http://www.ksta.de/html/artikel/1143815175119.shtml


tama
Ist häufiger hier
#11 erstellt: 02. Apr 2006, 12:40
Hallo,

Ich habe mich mal hier so durchgeklickt zum Thema Kabelklang.
Man liest ja da so einiges, manche sagen Kabel klingen nicht , Andere behaupten dass Gegenteil.

Möchte jetzt dass Thema nicht neu aufwärmen, nur mal schildern was so meine Erfahrung ist.
Habe mir mal die Lautsprecherkabel von Sommer gekauft, weil ich hier so viel positives gelesen habe. Sind ja auch nicht so teuer.

Vorher hatte ich die Mission Solidcore- Biwiring-Kabel an meinen Mission 781 angeschlossen.
Anlage besteht aus Cyrus-Pre, Power, Dad7, alles mit PSX-R Netzteilen.

Nachdem ich die Sommerkabel angeschlossen hatte, klang die Anlage sehr dumpf, als wenn sie durch Watte spielen müsste. Grausam kann ich da nur sagen.
Nach dem ich die Mission-Kabel wieder angeschlossen hatte, war alles wieder OK.

Sicher wird über den Kabelklang viel Mist erzählt(Voodoo), aber ich kann nur sagen , dass was ich gehört habe hatte mir die Sprache verschlagen. Also irgendwas ist da schon dran.

Werde meine Mission-Kabel behalten und mir keine Gedanken mehr über Lautsprecherkabel machen, dass Thema ist für mich erledigt. Ein Problem weniger!!


Gruß
tama


[Beitrag von tama am 02. Apr 2006, 12:49 bearbeitet]
technicsteufel
Inventar
#12 erstellt: 02. Apr 2006, 20:14

tama schrieb:
...Nachdem ich die Sommerkabel angeschlossen hatte, klang die Anlage sehr dumpf, als wenn sie durch Watte spielen müsste. Grausam kann ich da nur sagen.
Nach dem ich die Mission-Kabel wieder angeschlossen hatte, war alles wieder OK.
:)


Ei du mußt die Kabel ja auch erst noch ein paar Tage einspielen.
Dann werden die noch viel besser!
tama
Ist häufiger hier
#13 erstellt: 02. Apr 2006, 20:21

technicsteufel schrieb:

tama schrieb:
...Nachdem ich die Sommerkabel angeschlossen hatte, klang die Anlage sehr dumpf, als wenn sie durch Watte spielen müsste. Grausam kann ich da nur sagen.
Nach dem ich die Mission-Kabel wieder angeschlossen hatte, war alles wieder OK.
:)


Ei du mußt die Kabel ja auch erst noch ein paar Tage einspielen.
Dann werden die noch viel besser! :D



Habe 24 Stunden mit den Kabeln Seilchenspringen gespielt, hat aber nichts genutzt.
Uwe_Mettmann
Inventar
#14 erstellt: 02. Apr 2006, 21:24
Hallo,

hier bin ich noch mal. Ja, wie Ihr schon richtig erkannt habt, war das ein Aprilscherz.

Bitte nicht übel nehmen.

Viele Grüße

Uwe
tama
Ist häufiger hier
#15 erstellt: 02. Apr 2006, 21:57

Uwe_Mettmann schrieb:
Hallo,

hier bin ich noch mal. Ja, wie Ihr schon richtig erkannt habt, war das ein Aprilscherz.

Bitte nicht übel nehmen.

Viele Grüße

Uwe



OHHH,

meine Aussage war aber kein Aprilscherz.

tama
xuser
Stammgast
#16 erstellt: 02. Apr 2006, 22:14

tama schrieb:


OHHH,

meine Aussage war aber kein Aprilscherz.

tama


Hallo Tama

Das ist m.E. klar, weil Deine Beiträge erst am 2. April geschrieben wurden.

Gruss Beat


[Beitrag von xuser am 02. Apr 2006, 22:15 bearbeitet]
andisharp
Hat sich gelöscht
#17 erstellt: 02. Apr 2006, 22:16
Obwohl, 24h Seilchenspringen? Ich liege schon nach 10 min japsend in der Ecke.
Suche:
Das könnte Dich auch interessieren:
Kabelklang
ehemals_hj am 02.10.2002  –  Letzte Antwort am 11.02.2011  –  594 Beiträge
Kabelklang Abhandlung
disco_stu1 am 11.08.2011  –  Letzte Antwort am 02.04.2012  –  3 Beiträge
Kabelklang und E-On
DigitalWarrior am 05.05.2003  –  Letzte Antwort am 16.11.2003  –  16 Beiträge
Kabelklang ist irrelevant !
fku am 05.01.2004  –  Letzte Antwort am 08.01.2004  –  22 Beiträge
Kabelklang > die Frage
Alex8529 am 15.01.2004  –  Letzte Antwort am 25.02.2004  –  29 Beiträge
Erklärung für Kabelklang?
Dragonsage am 05.03.2004  –  Letzte Antwort am 05.03.2004  –  10 Beiträge
Kabelklang und Placeboeffekt
jruhe am 11.03.2004  –  Letzte Antwort am 20.03.2004  –  353 Beiträge
Kabelklang - mal anders rum
Heinrich am 19.03.2004  –  Letzte Antwort am 23.03.2004  –  34 Beiträge
Kabelklang und Tuninghintergrund
Christian_Böckle am 12.07.2004  –  Letzte Antwort am 14.07.2004  –  8 Beiträge
Kabelklang - die 100ste
McBauer am 19.07.2004  –  Letzte Antwort am 23.07.2004  –  30 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Mission

Forumsstatistik Widget schließen

  • Registrierte Mitglieder801.724 ( Heute: 23 )
  • Neuestes Mitgliedalexmania
  • Gesamtzahl an Themen1.335.837
  • Gesamtzahl an Beiträgen17.503.859