Akai GX 215 D Wiedegabe funktioniert nicht

+A -A
Autor
Beitrag
Schulli*
Neuling
#1 erstellt: 28. Jan 2016, 12:53
Hallo Hi-Forum,
ich habe mich heute angemeldet und bin somit neu hier.
Ich habe ein Problem mit dem Akai GX 215 D. Das Geräte spielt und plötzlich brach die Musik ab.
Ich dachte erst das Band ist zu Ende. Nein, es war ca. in der Mitte stehengeblieben.
Der Vor- und Rücklauf funktioniert einwandfrei .
Hat jemand im Forum eine Idee ?? Gibt es vielleicht eine Sicherung vesteckt im Inneren?

Gruss
Schull
Rabia_sorda
Inventar
#2 erstellt: 28. Jan 2016, 17:41
Klar gibt es Sicherungen. Wenn hinten von Aussen keine erreichbar sind, dann im Innern. Dazu bitte den Netzstecker ziehen und das Gerät öffnen. Sicherungen sollten eigentlich gut sichtbar sein und die defekte Si. bitte nur mit der gleichen Stromstärke und Auslösecharakteristik nehmen!
Schulli*
Neuling
#3 erstellt: 30. Jan 2016, 13:51
Danke für die Antwort.
Sicherungen sollten jedoch von aussen zugänglich sein. In der Betriebsanleitung gibt es keinen
Hinweis, dass im Gerät Sicherungen vorhanden sind !!! Gibt es einzelne Sicherungen speziell für
jeden Antriebsmotor oder liegt der Fehler für den plötzlichen Stopp ganz woanders ?

gruss Schulli
evilknievel
Inventar
#4 erstellt: 30. Jan 2016, 22:41
Hallo,

hier ist die Serviceanleitung:

http://www.hifiengine.com/manual_library/akai/gx-215d.shtml

Ich kenne das Tonaband nullkommanull. Sicherungen sind irgendwo vorhanden. Ein kurzs Überfliegen der Anleitung weist auf Seite 38 auf eine Sicherung hin. In der Partslist auf Seite 39 ist von 3 Stück die Rede. Das wäre aber nicht meine erste Idee dort zu schauen.

Da du noch spulen kannst, vermute ich den Capstanmotor als Ursache. Ich tippe mal, daß die Capstanrolle nicht mehr dreht.
Falls dem so ist, ist für dich im günstigsten Fall nur der Riemen gerissen.

Hier mal ein Video wo der Capstanmotor von hinten gezeigt wird. Du siehst die verschiedenen Riemen.
https://www.youtube.com/watch?v=IyttNakZfb8

Gruß Evil
Schulli*
Neuling
#5 erstellt: 04. Feb 2016, 18:00
danke für die Info,
habe mir alles angesehen, mal sehen ob ich die Ursachen ermitteln kann.

Schulli
Elcaset
Neuling
#6 erstellt: 10. Feb 2016, 15:26
Wenn du das Gerät auf hast - schau mal auf der oberen Leiterplatte - dort wirst du ca. 10 aufgeplatze Rifa Kondensatoren finden
Wenn du die tauschst - klappts wieder
Schulli*
Neuling
#7 erstellt: 19. Aug 2016, 10:04
Hallo,
Habe lange keine Probeläufe mit meinem Akai 215 d gemacht, Gestern wollte ich einen neuen Versuch starten und habe die Maschine gestartet. Nachdem ich den Wahlhebel auf Start gedrückt habe passiert wieder nicht, die Maschine lief nicht los. Dann kam ich plötzlich an den Autoreversschalter und siehe da dass Band bewegt sich und spielt wieder Musik ab, auch in der anderen Richtung. Ich dacht an eine Wunderheilung.Doch der Schein trügte, denn nach geraumer Zeit wurde das Band langsamer und der Ton wurde lahmer. Dann bliebt das Band stehen. Nach kurzem Ausschalten ging das Spiel wieder los mit dem Ende das,dass Band wieder stehen blieb.
Ist das ein thermisches Problem und wie kann man es beheben.
kann mir jemand helfen?
Schulli
Elcaset
Neuling
#8 erstellt: 19. Aug 2016, 11:20
Das liegt an den Rifa Kondensatoren...
Suche:
Das könnte Dich auch interessieren:
Akai GX-215 D Autoreverse defekt
Smokinfish am 03.10.2008  –  Letzte Antwort am 20.11.2008  –  14 Beiträge
Akai gx 215 d, kurze Freude.
wurzel11 am 01.04.2011  –  Letzte Antwort am 03.04.2011  –  6 Beiträge
Akai GX 215-D richtiges Band
WegaP120 am 22.06.2015  –  Letzte Antwort am 01.07.2015  –  8 Beiträge
Motorwechsel bei Akai GX 215 D
wolfi-m am 24.02.2016  –  Letzte Antwort am 01.03.2016  –  2 Beiträge
Suche für Akai GX 215
wolfi-m am 06.04.2013  –  Letzte Antwort am 06.04.2013  –  2 Beiträge
Tonbandgerät Akai GX.215 Motor wird heiss!
franzilein am 17.06.2010  –  Letzte Antwort am 20.06.2010  –  12 Beiträge
Akai GX 630 D
lisa-pferd am 14.03.2008  –  Letzte Antwort am 14.03.2008  –  2 Beiträge
Akai GX-215 D, nimmt nur ein Kanal auf
pixelig am 09.05.2015  –  Letzte Antwort am 12.05.2015  –  14 Beiträge
AKAI GX 215 D klingt dumpf und rauschig
elysee1 am 17.03.2019  –  Letzte Antwort am 20.03.2019  –  3 Beiträge
AKAI GX 635 D - Aufnahmeproblem !
Anna_log am 18.04.2007  –  Letzte Antwort am 29.04.2007  –  11 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.523 ( Heute: 5 )
  • Neuestes Mitglied*Bertel*
  • Gesamtzahl an Themen1.456.246
  • Gesamtzahl an Beiträgen19.703.292

Hersteller in diesem Thread Widget schließen