Grundig XSM 3000 wird immer leiser im Betrieb

+A -A
Autor
Beitrag
b-assi
Ist häufiger hier
#1 erstellt: 13. Okt 2009, 21:52
Hallo Leute,


ich habe ein Problem mit meinen XSM 3000.
Am Anfang spielen beide Boxen noch gleich laut, mit der Zeit wird eine Box aber immer leiser als die Andere.

Ich meine zu hören, dass das vorallem den Hochtonbereich betrifft. Irgendwann muss ich den Balance-Regler an meinem SXV6000 auf etwa -6 drehen, dass beide Boxen wieder gleich laut spielen. Hier pendelt sich das dann auch etwa ein.


Habt ihr eine Idee woran das liegen könnte?
Mit dem Lötkolben kann ich einigermaßen umgehen, viel Ahnung von Elekronik habe ich aber leider nicht.
Ich könnte mir jetzt vorstellen, dass ein Elko irgendwo den Geist aufgibt, habt ihr einen Tip wo ich suchen sollte?

Oder meint ihr besser gleich zum Radio/TV-Techniker wenn man nicht wirklich Ahnung hat?


Danke


Gruß Sebastian
Toni_
Hat sich gelöscht
#2 erstellt: 14. Okt 2009, 17:53
Hallo Sebastian,


was Du noch testen kannst bevor Du zum Techniker gehst :

Beide Boxen abklemmen und Kabel vertauscht wieder am
Verstärker anklemmen, also die Kabel vom rechten, -
jetzt an den linken Kanal und die von linken an den
rechten Ausgang anschliessen.
Wandert der Fehler mit der Box mit ist der Defekt dort
zufinden, ansonsten im Verstärker.

Dann brauchst Du eigentlich nur mit dem defekten Teil
"Lautsprecherbox oder Verstärker" zur Reparaturwerkstatt
zu gehen.



Gruß
Toni
Suche:
Das könnte Dich auch interessieren:
XSM 3000 "pfeifen"
HappyMax am 20.02.2008  –  Letzte Antwort am 05.05.2008  –  11 Beiträge
XSM 3000: Tieftöner defekt
Investor am 30.01.2007  –  Letzte Antwort am 31.01.2007  –  7 Beiträge
Grundig V7500 Signal rechts leiser
mrtwinkle am 17.06.2009  –  Letzte Antwort am 19.06.2009  –  3 Beiträge
Grundig R 3000 Bassknackser
Alfredi am 19.04.2007  –  Letzte Antwort am 21.04.2007  –  6 Beiträge
Grundig R 3000-3
Huusis am 19.11.2014  –  Letzte Antwort am 24.11.2014  –  14 Beiträge
Grundig Stereomeister 3000 Abstimmspannung schwankt
cabrio am 10.12.2007  –  Letzte Antwort am 10.12.2007  –  4 Beiträge
Grundig Stereomeister 3000 UKW tot !
cabrio am 15.09.2007  –  Letzte Antwort am 15.09.2007  –  5 Beiträge
Grundig R-3000 Digitalanzeige Frage?
agimainc am 04.02.2015  –  Letzte Antwort am 06.02.2015  –  3 Beiträge
Grundig R 3000-2 abgeschossen!
Daniel_Schwenk am 21.03.2015  –  Letzte Antwort am 24.08.2018  –  10 Beiträge
Grundig R 3000-defekt Transistor.
kog am 10.02.2016  –  Letzte Antwort am 10.02.2016  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.298 ( Heute: 14 )
  • Neuestes MitgliedForTex
  • Gesamtzahl an Themen1.454.069
  • Gesamtzahl an Beiträgen19.667.377

Top Hersteller in Hifi-Klassiker Widget schließen