Rauschen in der Vorstufe (Vollverstärker)

+A -A
Autor
Beitrag
Tom_73
Ist häufiger hier
#1 erstellt: 04. Mai 2007, 19:21
Hallo!
ein wunderschöner BASF D 6275 (siehe "Kapitalanlage" auf der Wega-seite) rauscht auf einer Seite (rosa rausch). Da man mit der loudness und dem höhenregler das rauschen verstärken kann muß es doch da in der vorstufe bzw. vorher entstehen. interessant ist, daß das rauschen mit zunehmender musiklautstärke gleichzeitig leiser zu werden scheint (subjektiv).
hat jemand einen tip für mich? welche bauteile kämen da so in frage?

danke,
tom
Bertl100
Inventar
#2 erstellt: 04. Mai 2007, 22:51
das rauschen ist bei allen eingangsquellen gleich, oder?

dann entsteht es vermutlich im klangregelsverstärker selber, oder eine stufe davor.

ist es denn ganz gleichmäßig? oder eher ein prasseln?

ich würde aber auf einen defekten transistor tippen.
ohne schaltplan vielleicht etwas mühselig zu finden.
am besten wäre eine signalverfolgung, ab wo es genau da ist.
dann als erstes in dieser stufe mal alle gleichspannungen messen, am einfachsten vergleichen mit dem anderen kanal.
wenn nichts auffällig ist, transistoren auswechseln.

dass das rauschen mit zunehmender lautstärke leiser wird würd ich jetzt erst mal als subjektiv einstufen.

Gruß
Bernhard
-scope-
Hat sich gelöscht
#3 erstellt: 05. Mai 2007, 19:29
Wie bereits geschrieben ist ein defekter Halbleiter zu erwarten. Suche mit Heißluft, Kolbenspitze und Kältespray führen oft schnell zum Erfolg.
Tom_73
Ist häufiger hier
#4 erstellt: 05. Mai 2007, 19:53
hallo bertl und scope!

ich habe noch folgendes herausgefunden: das rauschen
- rauscht auch bei ganz zugedrehtem LS regler
- ist mit "balance" nicht beeinflussbar
- wird NICHT leiser mit zunehmender lautstärke, du hattest recht
- verändert sich mit dem lautstärkepoti überhaupt nicht, NUR mit dem höhenregler+loudnes
- tritt bei beiden LS ausgängen/endstufen auf (also A + B)
- ist auch im linken kanal aber beinahe lautlos

zu den fragen:
- es tritt bei allen quellen auf, ist aber egal ob überhaupt was dranhängt oder nicht. man braucht halt nur einzuschalten und lautsprecher dranzuhängen.
- es ist ein absolut gleichmäßiges rauschen.

noch etwas: in der endstufe ist mal repariert worden und die stufen sind nicht mehr baugleich. es wurden die großen transistoren getauscht und man sieht kratzspuren auf einer platine. ausserdem sind dort andere 2,5A (T) feinsicherungen drin (mit quarzsand gefüllt). das rauschen ist aber bei beiden lautsprecherpaar-ausgängen absolut gleich, gleicher "klang" und gleiche lautstärke.

hallo scope, ich habe absolut keine erfahrung mit solchen messungen. was ist eine kolbenspitze? ich werde mir mal dieses kältespray besorgen. was gibt es denn für möglichkeiten mit heißluft? ich hab nur so einen "pencil torch" gasbrenner...

gruß,
tom
-scope-
Hat sich gelöscht
#5 erstellt: 05. Mai 2007, 20:17

was ist eine kolbenspitze?


Ich meine eine "lotkolbenspitze" mit der man verdächtige Bauteile aufwärmen kann (zumindest wenn man sich nicht zu schusselich anstellt)

Ich vermute aber, dass der Fehler in deinem Fall durch eine nicht "korrekte" Reparatur entstanden ist.

Planloses auswechseln irgendwelcher Teile auf Verdacht ist keine gute Idee. Zwar kann man auch als "wenig Versierter" einen einfachen Verstärker mit viel Geduld wieder zur Funktion bewegen, aber eine einwandfreie Funktion kann "so" eigentlich nur per Zufall erreicht werden.

Ich kann dir nicht empfehlen, selber Hand anzulegen.
Suche:
Das könnte Dich auch interessieren:
Accuphase E-302 Vorstufe rauscht extrem
Peter.Maler am 11.03.2016  –  Letzte Antwort am 21.03.2016  –  13 Beiträge
Yamaha C65 sporadisches rauschen
Celestion93 am 23.09.2015  –  Letzte Antwort am 27.09.2015  –  9 Beiträge
rauschen bei kenwood kr-6400
franjo87 am 08.07.2009  –  Letzte Antwort am 01.10.2009  –  8 Beiträge
Vollverstärker stinkt !
pummelmann am 24.05.2009  –  Letzte Antwort am 29.05.2009  –  23 Beiträge
Vorstufe : Leistung
vonrozen am 07.03.2016  –  Letzte Antwort am 07.03.2016  –  4 Beiträge
Der größte Sansui Vollverstärker
armin777 am 28.08.2009  –  Letzte Antwort am 25.10.2009  –  9 Beiträge
NYTECH CA 252 Vollverstärker
Knipser am 12.06.2007  –  Letzte Antwort am 28.10.2009  –  3 Beiträge
Akai Vollverstärker defekt
OrtAeonFluxx am 17.03.2012  –  Letzte Antwort am 17.03.2012  –  25 Beiträge
Vorstufe eines Vollverstärkers defekt - Endstufe nutzbar?
eddie7 am 26.01.2009  –  Letzte Antwort am 26.01.2009  –  3 Beiträge
Vollverstärker / Raum Alzey Reparatur
wee am 18.11.2009  –  Letzte Antwort am 18.11.2009  –  3 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.261 ( Heute: 6 )
  • Neuestes MitgliedMeaxlee
  • Gesamtzahl an Themen1.449.449
  • Gesamtzahl an Beiträgen19.580.876

Hersteller in diesem Thread Widget schließen