Linker Lautsprecher weniger Bass als der rechte!

+A -A
Autor
Beitrag
reuselkopp
Schaut ab und zu mal vorbei
#1 erstellt: 22. Mai 2007, 08:53
Hallo,
nachdem ich jetzt meinen Pio A701-R wieder zum laufen gebracht habe viel mir auf das der linke Lautsprecher zu wenig Bass liefert im Vergleich zum rechten. Es handelt sich um selbst gebaute Lautsprecher. Wenn ich die Lautsprecher an den Klemmen tausche ändert sich nichts, also muß es am Lautsprecher liegen. Was kann das sein? Defekt an der Frequenzweiche?

Grüße
Reuselkopp
armindercherusker
Inventar
#2 erstellt: 22. Mai 2007, 13:11
Hallo Reuselkopp !

Und wenn Du die Boxen mal gegeneinander austauscht ?

Möglicherweise liegt´s am Raum / an der Aufstellung.

Gruß
detegg
Inventar
#3 erstellt: 22. Mai 2007, 13:18

armindercherusker schrieb:
Möglicherweise liegt´s am Raum / an der Aufstellung.

... ´ne einfache Skizze wäre extrem hilfreich.

Detlef
reuselkopp
Schaut ab und zu mal vorbei
#4 erstellt: 22. Mai 2007, 14:07
Hi,
ihr könntet Recht haben. An sowas banales habe ich gar nicht gedacht. Die rechte box steht in einer Ecke und die linke nur neben der Schrankwand.
detegg
Inventar
#5 erstellt: 22. Mai 2007, 14:32

reuselkopp schrieb:
Die rechte box steht in einer Ecke und die linke nur neben der Schrankwand.

... aha!

Gruß
Detlef
Loki@LEV
Stammgast
#6 erstellt: 22. Mai 2007, 14:49
Ich muss da mal meinen Senf beisteuern und sagen, dass ich das gleiche Problem auch an einem A203 hab. Unabhängig vom Aufstellungsort der Lautsprecher.
reuselkopp
Schaut ab und zu mal vorbei
#7 erstellt: 22. Mai 2007, 15:26
@Loki@LEV,
und woran liegt es bei dir? Wenn es nicht am Amp liegt dann kann es ja nur am LS oder den Frequenzweichen liegen. Oder?
Loki@LEV
Stammgast
#8 erstellt: 22. Mai 2007, 22:49
Weswegen ich davon ausgehe, dass es am Amp liegt. Hab schließlich auch 2 Paar Lautsprecher getestet.
jim-ki
Inventar
#9 erstellt: 23. Mai 2007, 23:41

Loki@LEV schrieb:
Ich muss da mal meinen Senf beisteuern und sagen, dass ich das gleiche Problem auch an einem A203 hab. Unabhängig vom Aufstellungsort der Lautsprecher.



reinige mal die regler mit balistol oder kontakt spray und dann mit wl auswaschen.


[Beitrag von jim-ki am 23. Mai 2007, 23:41 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Linker Lautsprecher Leise
Tillitus_ am 09.05.2014  –  Letzte Antwort am 10.05.2014  –  3 Beiträge
Yamaha A-720 Linker Kanal leise( bass/Höhen fehlen)
mgaudio am 05.07.2009  –  Letzte Antwort am 11.07.2009  –  4 Beiträge
Marantz 2238b knistern linker Lautsprecher
hififriek am 27.02.2016  –  Letzte Antwort am 20.07.2016  –  16 Beiträge
Sansui 310: linker Kanal leiser
bulletlavolta am 05.01.2009  –  Letzte Antwort am 07.01.2009  –  8 Beiträge
Pioneer SA506 rechter Kanal leiser als linker
TheByte am 15.05.2009  –  Letzte Antwort am 16.05.2009  –  3 Beiträge
Marantz 2216, Linker Kanal lauter
doofernickname am 18.04.2010  –  Letzte Antwort am 21.04.2010  –  3 Beiträge
GRUNDIG R 30 rechter und linker Kanal ungleich laut
mivarrelmann am 05.04.2008  –  Letzte Antwort am 06.04.2008  –  5 Beiträge
Beocenter 4000 (BJ79)- Linker Kanal sehr leise
Westernrider99 am 01.03.2008  –  Letzte Antwort am 16.07.2009  –  3 Beiträge
Rechte Lautsprecher gehen nicht /Musiktruhe/ Loewe Opta
Felix_Lange am 18.02.2017  –  Letzte Antwort am 19.02.2017  –  4 Beiträge
Technics SU-V560 linker Kanal kratzt bei Bass
kaito am 25.09.2007  –  Letzte Antwort am 25.09.2007  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.352 ( Heute: 10 )
  • Neuestes Mitgliedmelody100
  • Gesamtzahl an Themen1.449.617
  • Gesamtzahl an Beiträgen19.583.994

Top Hersteller in Hifi-Klassiker Widget schließen