Sony Str-V3 neue Sicherung

+A -A
Autor
Beitrag
cuber
Ist häufiger hier
#1 erstellt: 30. Apr 2012, 16:43
Habe auf dem Flohmarkt einen Sony Str-V3 Reciever ergattert, bei dem die Sicherung durchgebrannt ist. Es ist ein U.S Modell der an einem Spannungswandler hängt. Als ich den Reciever einschaltete leuchtete die Skalenbeleuchtung und die VU-Meter und alles schien vorerst in Ordnung. Nachdem ich dann Lautsprecher anschloss, ging nach kurzer Zei die Beleuchtung aus. Also habe ich den Reciever aufgeschraubt und festgestellt, dass die F1 4 Ampere Sicherung durchgebrannt ist. Die Ursache dafür könnte sein, dass ich ich so blöd war 4-8 Ohm Lautsprecher anzuschließen, der Receiver hedoch für 8-16 Ohm ausgelegt ist.
Nun suche ich nach der passenden Sicherung, nachdem der der örtliche Elektroladen keine passende da hatte (US Norm).
Da ich nicht weiß o flinke oder träge Sicherungen benötigt werden, wollte ich hier kurz nachfragen.
Bepone
Inventar
#2 erstellt: 30. Apr 2012, 16:51
Hallo,

lässt sich das Schaltverhalten nicht auf der Sicherung selbst erkennen?

Außerdem befürchte ich, dass es mit dem Sicherungstausch nicht getan ist - mit der Lautsprecherimpedanz sollte es jedenfalls nichts zu tun haben, es sei denn, du hast ihn die ganze Zeit mit grenzwertiger Lautstärke betrieben.
Die 8-16 Ohm gelten meist für den Anschluss mehrerer Lautsprecherpaare im Parallelbetrieb.


Gruß
Benjamin
cuber
Ist häufiger hier
#3 erstellt: 30. Apr 2012, 17:25
Grenzwertige Laustärken wurden nicht betrieben, da ich kein Mucks aus dem Receiver rausholen konnte(dafür war die Sicherung zu schell durchgebrannt, vermute ich zumindest).
Auf der Sicherung selbst steht leider nichts drauf (bisauf die Angabe der Ampere). Vermutlich magst du Recht haben mit deiner befürchtung, trotzdem würde ich es gerne nochmal mit einer neuen Sicherung testen. Komisch finde ich halt, dass sich der Reciever bevor ich die LS angeklemmt habe einschalten ließ und auch nach 5 minütigen leerlauf noch "funktionierte" (zumindest lief die Skalenbeleuchtung). Nachdem ich jedoch die LS angeklemmt hatte, dauerte es vielleicht eine halbe Minute uns schon ging der Receiver aus.


[Beitrag von cuber am 30. Apr 2012, 17:28 bearbeitet]
hf500
Moderator
#4 erstellt: 30. Apr 2012, 18:09
Moin,
Koinzidenz bedeutet nicht Kausalitaet, die Sicherung waere wahrscheinlich auch ohne Lautsprecher durchgebrannt. solange aus den Lautsprechern kein ton kommt, fliesst durch sie auch kein Strom, der die Sicherung interessieren kann.

Das Geraet ist also verdaechtig und muss ueberprueft werden. Bei Inbetriebnahme zum Testen mit neuer Sicherung sollte man eine 60W-Lampe in Serie zur Netzzuleitung schalten, sie begrenzt den Strom.
(Flohmarkt? Vieles, was da angeboten wird, hat sich bei seinen bisherigen Besitzern irgendwie unbeliebt gemacht..., Meine Erfahrung ist, dass man so gut wie alles wenigstens gruendlich ueberpruefen muss.)

73
Peter
cuber
Ist häufiger hier
#5 erstellt: 30. Apr 2012, 18:38
Danke für die Anregungen. Ich gehe auch davon aus, dass mit dem Gerät etwas nicht stimmt. Bevor ich jedoch groß eine Diagnose ertellen lasse, würde ich es lieber nochmal ganz simpel mit einer neuen Sicherung versuchen(Zumal ich eh eine neue Sicherung brauchen werde. Die Frage welche ich brauche, bleibt bisher jedoch leider unbeantwortet. Leider sind die Informationen zu dem Gerät im Internet jedoch eher spärlich gesät.
Joschi55
Stammgast
#6 erstellt: 01. Mai 2012, 09:25
Ich habe hier den Plan vom STR-V3 L und da ist die F1 die Netzsicherung mit 3,15A angegeben (4A möglich da du ein US-Gerät hast). Also würde ich erst mal in diesem Bereich prüfen
cuber
Ist häufiger hier
#7 erstellt: 01. Mai 2012, 17:54
Danke für den Hinweis und die Mühe. Bin halt ein absoluter Laie und weiß vorne und hinten nicht wo ich anfangen soll Weißt du zufällig auch, was für eine Sicherung es ist ? Eine Träge ?

Da die Sicherungen ja eigentlich auf 125 Volt ausgelegt sind, das Gerät jedoch mit 230 V betrieben wird, müssen die Sicherungen dann nicht eigentlich eine niedrigere "Ampere-Zahl" haben?
WinfriedB
Inventar
#8 erstellt: 02. Mai 2012, 08:38

cuber schrieb:

Da die Sicherungen ja eigentlich auf 125 Volt ausgelegt sind, das Gerät jedoch mit 230 V betrieben wird, müssen die Sicherungen dann nicht eigentlich eine niedrigere "Ampere-Zahl" haben?


Du hattest eingangs geschrieben, daß das Gerät an einem Spannungswandler hängt, d.h. es wird nach wie vor mit 117V betrieben.

Daß die Sicherung mit 125V beschriftet ist, liegt wohl daran, daß man in den USA keine Sicherungen für höhere Spannungen braucht.

Anders wäre es mit dem Netzsicherungswert, wenn das Gerät für verschiedene Netzspannungen einstellbar wäre. Da muß man dann tatsächlich bei 110V-Betrieb eine andere Sicherung verwenden als bei 230V-Betrieb.

Die Abweichungen in der LS-Impedanz wirken sich auf die Maximalleistung des Verstärkers aus. Betreibt man den Verstärker mit niedriger Lautstärke, so gibt er dann bei entsprechender Lautstärkeregler-Einstellung statt (z.B). 2 Watt eben 4 Watt ab (und das reicht für mindestens Zimmerlautstärke), das ist noch ungefährlich. Gefährlich wird die höhere Leistungsaufnahme von LS mit zu niedriger Impedanz erst bei höheren Leistungen, dann wird die Verlustleistung (wächst mit der Leistung) für die Kühlkörper zu groß und die Endstufentransistoren werden mit zu hohen Strömen belastet (sind aber meist eh überdimensioniert). Hauptproblem ist daher der Hitzekollaps.
Joschi55
Stammgast
#9 erstellt: 02. Mai 2012, 09:07

cuber schrieb:

Da die Sicherungen ja eigentlich auf 125 Volt ausgelegt sind, das Gerät jedoch mit 230 V betrieben wird, müssen die Sicherungen dann nicht eigentlich eine niedrigere "Ampere-Zahl" haben?


Du betreibst das Gerät doch über einen Wandler 230V -> 117V
Und Netzsicherungen in so einem Gerät sind immer träge.


[Beitrag von Joschi55 am 02. Mai 2012, 09:09 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Sony STR-11L Endstufentransistoren abgeraucht
willem am 19.04.2008  –  Letzte Antwort am 20.04.2008  –  7 Beiträge
Sony, str av370 Demenz
theatertoni am 30.12.2012  –  Letzte Antwort am 05.01.2013  –  16 Beiträge
Potiknöpfe für Sony STR 7035
funny001 am 27.04.2009  –  Letzte Antwort am 28.04.2009  –  4 Beiträge
Sony CDP 790 Sicherung
frühstück am 30.03.2013  –  Letzte Antwort am 31.03.2013  –  4 Beiträge
Sony STR 7025 - Skalenlampen tauschen
mk0212 am 15.12.2016  –  Letzte Antwort am 16.12.2016  –  4 Beiträge
SONY STR-7055
rappelbums am 08.03.2007  –  Letzte Antwort am 08.11.2012  –  107 Beiträge
Sony STR-7035L defekt
locoroco am 26.03.2007  –  Letzte Antwort am 28.03.2007  –  7 Beiträge
ruhestrom sony str v6
Greencone am 06.09.2007  –  Letzte Antwort am 08.09.2007  –  28 Beiträge
SONY STR 7055 A
killnoizer am 27.06.2008  –  Letzte Antwort am 27.06.2008  –  2 Beiträge
Sony STR-V5 Lampenwechsel
tominz am 27.08.2008  –  Letzte Antwort am 27.08.2008  –  2 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.497 ( Heute: 4 )
  • Neuestes Mitgliedquakeman67hifi
  • Gesamtzahl an Themen1.454.376
  • Gesamtzahl an Beiträgen19.672.747

Hersteller in diesem Thread Widget schließen