Sony TA 555 ES

+A -A
Autor
Beitrag
DiscoStu
Stammgast
#1 erstellt: 30. Apr 2012, 21:41
Hallo Zusammen,

Ich habe o.g. Verstärker der defekt zu sein scheint. Es kommt kein Ton mehr raus, nur das Licht leuchtet am Lautstärkeregler.

Lohnt hier eine Reparatur? Leider der Klang darunter, wenn ich ihn reparieren lasse und ggf. zwar funktionierende, aber klangmindernde Teile wieder verbaut werden, kann sowas passieren?

Danke und Gruß
Poetry2me
Inventar
#2 erstellt: 30. Apr 2012, 22:45
Hallo DiscoStu,

erst mal: Der Klang wird bei einer Reparatur nicht leiden, denn die Ersatzteile sind in der allermeisten Fällen nicht schlechter als die Originalteile.

Ansonsten kann ich Dir mit der mageren Beschreibung nicht sagen, was die Reparatur kosten wird.
Wenn zwar das Netzteil geht, aber kein Ton rauskommt, dann könnte z.B. eine Endstufe durchgebrannt sein, so dass die Schutzschaltung angesprochen hat un ddas Lautsprecher-Relais nicth durchschaltet. Hörst Du nicht normalerweise ein Klicken nach dem Einschalten? Das dürfte jetzt fehlen, richtig?

- Poetry2me
DiscoStu
Stammgast
#3 erstellt: 01. Mai 2012, 09:31
Danke schonmal für die flotte Antwort. Ich kenne das klacken von meinem AV Receiver, ob das bei dem Sony auch so war bevor er kaputt ging kann ich dir nicht sagen, so lange hatte ich ihn nicht bevor er kaputt ging (Ebay Gebraucht Kauf). Allerdings liegst du richtig, es kommt kein Klicken.

Wenn du mir sagst was du brauchst um eine einigermassen sinnvolle Diagnose zu machen helf ich dir gern weiter. Aufschrauben und Fotos machen sollte wenn es hilft auch kein Problem sein?
PBienlein
Inventar
#4 erstellt: 01. Mai 2012, 10:34
Hallo DiscoStu,

ja, es müsste ein Klacken wenige Sekunden nach dem Einschalten zu hören sein. Offenbar befindet sich der Verstärker im Protectmodus. Der Verdacht liegt nahe, dass es eine Endstufe erwischt hat, wie Poetry2Me schon schrieb. Kosten für eine professionelle Reparatur würde ich mal mit 100 Euro aufwärts einschätzen. Aber vielleicht findet sich ja hier im Forum jemand, der das günstiger kann und macht

Gruß
PBienlein
DiscoStu
Stammgast
#5 erstellt: 01. Mai 2012, 11:26
Naja da das Teil bei Ebay für etwa 100€ weggeht, wäre das inkl. Versand hin und zurück plus Wartezeit kaum lohnenswert, schade. Dann wandert er auf den Müll

Danke für die schnelle Hilfe auf alle Fälle schonmal!
Suche:
Das könnte Dich auch interessieren:
Sony TA-F5A(Problem)
L.F am 30.07.2010  –  Letzte Antwort am 05.08.2010  –  9 Beiträge
Sony TA F6B Beleuchtung
Malteman am 26.11.2009  –  Letzte Antwort am 26.11.2009  –  13 Beiträge
Sony TA-N55 Endstufe
hermannxxl61 am 10.10.2009  –  Letzte Antwort am 10.10.2009  –  4 Beiträge
SONY TA-313
Lars-P am 19.02.2017  –  Letzte Antwort am 19.02.2017  –  4 Beiträge
Sony TA-N80ES
Wilhelm-ES am 10.06.2010  –  Letzte Antwort am 12.06.2010  –  5 Beiträge
Sony TA-1150 Powerleuchte
herr_bieber am 17.04.2009  –  Letzte Antwort am 17.04.2009  –  3 Beiträge
Sony TA 2000 F
1lucbesson am 28.06.2011  –  Letzte Antwort am 03.07.2011  –  16 Beiträge
Endstufendefekt Sony TA 1150
Ichhörnichtauf am 03.01.2018  –  Letzte Antwort am 06.01.2018  –  3 Beiträge
Sony TA-5650
msoem am 22.10.2014  –  Letzte Antwort am 27.12.2014  –  3 Beiträge
Endstufe Sony TA-N55ES
Mäuserich am 10.04.2007  –  Letzte Antwort am 10.04.2007  –  4 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.537 ( Heute: 59 )
  • Neuestes MitgliedKathbeck
  • Gesamtzahl an Themen1.454.525
  • Gesamtzahl an Beiträgen19.675.550