Gehe zu Seite: |vorherige| Erste 2 3 4 Letzte |nächste|

Individual Compose mit größerer Festplatte

+A -A
Autor
Beitrag
franky177
Ist häufiger hier
#101 erstellt: 09. Mai 2008, 15:23
... hab auch mal ne Frage zum HDD-Umbau...
speziell zum L2710 Chassis...
...muß man die neue Platte denn nun so speziell vorher formatieren oder erkennt der TV diese automatisch und formatiert sie dann selbst..??.. mir gehts hauptsächlich darum die Kapazität zu erweitern... hoff ihr könnt mir da n bissel was dazu sagen... Danke Euch...
alfie
Inventar
#102 erstellt: 09. Mai 2008, 15:36
hi @all,


franky177 schrieb:
... hab auch mal ne Frage zum HDD-Umbau...
speziell zum L2710 Chassis...
...muß man die neue Platte denn nun so speziell vorher formatieren oder erkennt der TV diese automatisch und formatiert sie dann selbst..??.. mir gehts hauptsächlich darum die Kapazität zu erweitern... hoff ihr könnt mir da n bissel was dazu sagen... Danke Euch...


Das würde mich auch mal interessieren, speziell das Formatieren.


[Beitrag von alfie am 09. Mai 2008, 15:36 bearbeitet]
cma410
Ist häufiger hier
#103 erstellt: 09. Mai 2008, 20:23
Diese Frage hätte auch durch die SuFu beantwortet werden können

Nichtsdestotrotz: die Platte wird selbständig formatiert und muß nicht speziell vorbereitet werden.

cma410
alfie
Inventar
#104 erstellt: 09. Mai 2008, 20:31
Hi cma410,


cma410 schrieb:
Diese Frage hätte auch durch die SuFu beantwortet werden können :D


Ok Ok, aber diesen "Luxus" habe ich mir heute einfach mal geleistet.

Vielen Dank für die Info, Alfie
dubdidu
Hat sich gelöscht
#105 erstellt: 09. Mai 2008, 20:36
alfie darf das, aber als Neuling, muss man schon mal die Suche bemühen...
alfie
Inventar
#106 erstellt: 09. Mai 2008, 20:40
Danke dubdidu, *ganzverlegenwerd*


[Beitrag von alfie am 09. Mai 2008, 20:40 bearbeitet]
doctor-digital
Hat sich gelöscht
#107 erstellt: 10. Mai 2008, 08:10

dubdidu schrieb:
alfie darf das, aber als Neuling, muss man schon mal die Suche bemühen... :D


Das Forum ist klasse aber die resultate der Sufu sind eher bescheiden....
multimod
Neuling
#108 erstellt: 11. Mai 2008, 14:28
Das formatieren mit den werten funktioniert nicht!

mke2fs -m 0 -b 32768 -g 65536

$> mke2fs -m 0 -b 32768 -g 65536 /dev/sda1
Warnung: Blockgröße 32768 ist auf den meisten Systemen unbrauchbar.
mke2fs 1.40-WIP (14-Nov-2006)
mke2fs: 32768-Byte Blöcke zu groß für das System (max 4096)
Trotzdem fortsetzen? (y,n) y
Warnung: 32768-byte Blöcke zu groß für das System (max 4096), fahre dennoch fort
Dateisystem-Label=
OS-Typ: Linux
Blockgröße=32768 (log=5)
Fragmentgröße=32768 (log=5)
4896000 Inodes, 4883005 Blöcke
0 Blöcke (0.00%) reserviert für den Superuser
erster Datenblock=0
Maximum filesystem blocks=66576384
75 Blockgruppen
65528 Blöcke pro Gruppe, 65528 Fragmente pro Gruppe
65280 Inodes pro Gruppe
Superblock-Sicherungskopien gespeichert in den Blöcken:
65528, 196584, 327640, 458696, 589752, 1638200, 1769256, 3210872

Schreibe Inode-Tabellen: erledigt
Schreibe Superblöcke und Dateisystem-Accountinginformationen: erledigt


Wie man erkennen kann hat mke2fs zwar die Blockgröße 32768 übernommen, aber den Wert für Blöcke pro Gruppe durch 65528 ersetzt. Überprüfe ich das ganze mit dem Programm dumpe2fs dann bestätigt sich das ganze.
Nun meine Frage, was mache ich falsch, warum übernimmt mke2fs meine Optionen nicht richtig? Mit dem Parameter -n kann man nur so tun als würde man die Festplatte formatieren, aber auch da tritt schon dieses Verhalten auf. Kann jemand von euch das nachvollziehen?

ps:Fabrikneue Festplatten werden def nicht von alleine formatiert! Eine weile kommt die Meldung Digitalrecorder wird gestartet und dann wars das....
alfie
Inventar
#109 erstellt: 11. Mai 2008, 19:25
Hi @all,


multimod schrieb:
ps:Fabrikneue Festplatten werden def nicht von alleine formatiert! Eine weile kommt die Meldung Digitalrecorder wird gestartet und dann wars das....


Hm, wie funktioniert das Formatieren denn jetzt?

Sk hat ja mal geschrieben, daß im Service-Menü die Festplatte gelöscht werden soll. Dabei wird sie wohl gleichzeitig neu formatiert, oder wie? Ich hab das noch nicht ausprobiert.
liane100
Hat sich gelöscht
#110 erstellt: 11. Mai 2008, 19:40
Hallo
aibljoe schrieb hier auch das formatieren der neuen Platte geschehe alles bei drücken der roten Taste Automtisch....
http://www.hifi-foru...ead=291&postID=27#27

Gruß
alfie
Inventar
#111 erstellt: 11. Mai 2008, 19:52
Hallo Liane,

Danke für den Link.

@all,


aibljoe schrieb:
Wenn man den TV eingeschaltet hat einfach die rote Taste drücken. Dann kommt die Meldung das der DR+gestartet wird. Nach bisschen Zeit kommt dann die Meldung das der DR+ jetzt bereit ist. Das ist das Zeichen das die Platte formatiert ist.


Hm, geht´s jetzt doch automatisch, oder manuel mit FP löschen?

@cma410, wie hast du es gemacht?

Sorry, daß ich so doof frage, aber es interessiert mich einfach.


[Beitrag von alfie am 12. Mai 2008, 06:58 bearbeitet]
multimod
Neuling
#112 erstellt: 11. Mai 2008, 21:17
drückt man die rote taste kommt die meldung das der digitalrecorder nicht bereit ist. ca. 5 min lang.
drückt man später nochmal rot hat man standbild.

und im service menü gibt es dann kein dr mehr also kann man auch nicht "festplatte löschen" anwählen.

wenn wirklich bei irgendjemandem das formatieren geklappt hat könnte er uns ja mal den softwarestand mitteilen.
aibljoe
Stammgast
#113 erstellt: 12. Mai 2008, 05:14
Hallo.

Was macht Ihr denn da? Ihr dürft die Platte nicht vorher am PC formatieren!!! Eine neue auspacken in den Loewe damit und auf die rote Taste drücken. SONST NIX! Jumper muss halt richtig sein. Wenn Ihr jetzt schon an der Platte was formatiert habt dann über Windows mal alle Partitionen löschen. Dann nochmal versuchen. Wenns nicht klappt dann müßt Ihr leider ne neue Platte kaufen. Der Loewe verwendet kein PC Format. Also kein FAT oder NTFS oder ähnliches. Bis jetzt hat es noch bei allen einfach durch einbauen funktioniert. Egal ob L2650 oder L2700 oder L2710. Wie gesagt mir neuen Platten geht es, ob auch Platten noch ru retten sind die schon in einem PC waren weiss ich nicht.

Gruss


aibljoe
liane100
Hat sich gelöscht
#114 erstellt: 12. Mai 2008, 07:22
Hallo aibIjoe
Ansonsten funktioniert noch immer alles bei dir mit deiner neuen größeren Festplatte oder ?
Man liest ja immer mal was von dann späteren Problemen damit ?
Deine Umschaltzeiten der Programme sind ja auch schneller damit geworden gell ?
Sonst noch irgendwelche positiven oder negativen Veränderungen infos ?

Gruß


[Beitrag von liane100 am 12. Mai 2008, 07:28 bearbeitet]
aibljoe
Stammgast
#115 erstellt: 12. Mai 2008, 08:00

liane100 schrieb:
Hallo aibIjoe
Ansonsten funktioniert noch immer alles bei dir mit deiner neuen größeren Festplatte oder ?
Man liest ja immer mal was von dann späteren Problemen damit ?
Deine Umschaltzeiten der Programme sind ja auch schneller damit geworden gell ?
Sonst noch irgendwelche positiven oder negativen Veränderungen infos ?

Gruß


Hallo.

Die Umschaltzeiten werden natürlich NICHT schneller! Das zappen in einer Aufnahme wurde etwas schneller. Sonst funzt alles prima. Positiv eben viiiiiiieeeeeeel mehr Platz. Negativ????????? Eigentlich nix. Man muss halt ne neue Platte kaufen und bisschen schrauben.

Gruss

aibljoe
cma410
Ist häufiger hier
#116 erstellt: 14. Mai 2008, 18:37
Nochmal meine Erfahrung: ich habe meine neue Platte unmittelbar nach dem Auspacken in den (damals ebenfalls fabrikneuen) Connect geschraubt, alles eingeschaltet und fertisch! Platte wurde (für 1 TB in affenartig kurzer Zeit, etwa 2 Minuten !) formatiert und war dann funktionsbereit. Das war's.

SW-Stand war die Originalversion bei Auslieferung der ersten Connects, also 4.5 oder 4.6 wasweißich.

Tut mir leid, aber komplizierter war's nicht. Könte höchstens bei Bedarf etwas Stress dazuerfinden
alfie
Inventar
#117 erstellt: 14. Mai 2008, 19:44
Hi cma410,

Danke für die Info.
P3NGU1N
Hat sich gelöscht
#118 erstellt: 14. Mai 2008, 19:53
Hallo zusammen

Zur Info:
Ich habe es auch mit einer neuen Festplatte versucht, mit der SW 5.9 scheint es aber nicht mehr zu funktionieren!

Versuchte es mit unformatiert, partitionierung wie auch von multimod beschrieben und mit einem HD Copy Tool (Acronis).

Leider ergebnislos!
Werde es aber wieder mit der neuen 6.x TV SW probieren.

Gruss
zero11
Stammgast
#119 erstellt: 20. Mai 2008, 07:26
Vielleicht ist diese Serie, wenn verfügbar und die techn. Daten bekannt sind, ganz gut geeignet...........

USA: 1 TB-Festplatte “Seagate Showcase” soll 12 HDTV-Programme gleichzeitig aufnehmen

Seagate hat in den USA auf der NCTA Cable Show eine neue Festplattenserie vorgestellt, die speziell für die Ergänzung bestehender TV-Festplattenrecorder mit weiterem Speicher entwickelt wurde. Die “Seagate Showcase”-Serie wird in Größen von 250 GB bis 1 TB angeboten und soll in der Lage sein, bis zu zwölf HDTV-Streams gleichzeitig aufzeichnen zu können. Das dürfte freilich ein theoretischer Wert sein, da man für solche Zwecke auch zwölf HDTV-Tuner benötigt. Media Center-Bastler können sich darüber freuen, dass die Festplattensserie für die Verwendung mit dem Windows Vista Media Center zertifiziert ist.

Angeschlossen werden können die Platten entweder über USB 2.0- oder SATA-Schnittstellen. In Zusammenarbeit mit Motorola arbeitet Seagate nach eigenen Angaben bereits daran, die “Showcase”-Festplatten für die Verwendung mit Festplattenrecordern von Motorola tauglich zu machen, um für diese eine externe Speicherlösung realisieren zu können.

Quelle: areadvd.de
mick68
Ist häufiger hier
#120 erstellt: 26. Mai 2008, 19:37
Hallo zusammen,

habe ebenfalls in meinen IC40 L2700 Chassis eine 1TB Festplatte von Western Digital eingebaut.
Nach Einbau wurde die Festplatte nach ca. 5 Minuten erkannt, was am grünen aufleuchten des DR+ Symbols zu sehen war.

Danach war eine frei Kapazität von 216:37 Stunden in der höchsten Auflösung verfügbar.

Meine TV-Software Version ist 5.9, DR-Software 3.3.1A0 und die DVB-Software Version ist 5.13.

Gruß

mick68
franky177
Ist häufiger hier
#121 erstellt: 14. Jun 2008, 11:25
... Hallo ...

.. also bei mir lag´s wahrscheinlich am Festplatten-Typ das es erst nicht funktioniert hat..
mit ner anderen Festplatte gehts jetzt einwandfrei..
.. Ablauf bei mir..
.. nur neue Festplatte einbauen und Gerät starten, Platte wird danach selbstständig erkannt und formatiert..
.. Taste brauchte ich keine drücken..
.. Softwarestand scheint dabei egal zu sein hab jedenfalls jetzt die TV-Software 6.70 und DVB-Software 5.19 drauf.. Chassis L2710..

.. Danke nochmal für Eure vielen Tips..
..... Gruß ......
..... Franky ....
Klage
Hat sich gelöscht
#122 erstellt: 14. Jun 2008, 14:12
Hat das schon mal einer mit dem Xelos (Chassis 2710) probiert, ob das genauso klappt? Wenn ja, kommt man an die FP so einfach hin, wenn man die Gehäuserückwand abgeschraubt hat oder muss man da noch mehr "öffnen"?
Loewengrube
Hat sich gelöscht
#123 erstellt: 14. Jun 2008, 14:27
Hat das mal Jemand an einem Compose 52 in der letzten Zeit mit
einer Western Digital WD10EVCS Platte mit 1GB Kapazität
oder einer WD10EACS gleicher Größe probiert (alternativ 750GB)
und war erfolgreich?!

Hätte sonst noch ´ne nagelneue Samsung
SpinPoint F1 750GB 32MB SATA II (HD753LJ) hier,
die ich einstecken könnte, wenn der Compose kommt?!

Aber mit Western Digital scheint es ja grundsätzlich zu klappen.

Hört sich ja alles sehr problemlos an


[Beitrag von Loewengrube am 14. Jun 2008, 14:35 bearbeitet]
olli_62
Inventar
#124 erstellt: 14. Jun 2008, 18:49

Klage schrieb:
Hat das schon mal einer mit dem Xelos (Chassis 2710) probiert, ob das genauso klappt? Wenn ja, kommt man an die FP so einfach hin, wenn man die Gehäuserückwand abgeschraubt hat oder muss man da noch mehr "öffnen"?

Hi Klage,

ich habe es selbst noch nicht getan aber hier mal die Ankeitung:

Demontage der Festplatte
Hinweis:
Das Festplattenlaufwerk ist nicht mit dem Gerät verschraubt, sondern auf dem Montageblech (Bild 2, Pfeile C) an 4 Haltepunkte (Bild 3, Pfeile D) aufgesteckt.
1. Stecker (Bild 1, Pfeil A und B) vom Laufwerk ziehen.
2. Laufwerk vorsichtig ca. 14 mm nach links schieben.
3. Laufwerk aus dem Montageblech entnehmen und auf einer
weichen antistatischen Unterlage ablegen.
Montage der Festplatte
Die Montage der Festplatte erfolgt in genau umgekehrter Reihenfolge.

D sind eine Art "Gummipuffer" unter der HDD.

Gruß Olli
Klage
Hat sich gelöscht
#125 erstellt: 15. Jun 2008, 08:32
Danke. Wo hast denn die Anleitung her?

Vielleicht probier ich´s mal, wenn der Platz auf der FP eng wird.
Loewengrube
Hat sich gelöscht
#126 erstellt: 15. Jun 2008, 08:56

Klage schrieb:
Wo hast denn die Anleitung her?

Also bei einem Festplattenwechsel ist doch grundsätzlich nun wirklich nicht viel dabei. Solange der Loewe mitspielt und die Platte erkennt und formatiert ist das garkein Problem. Die beschriebenen Schritte sind doch mehr als logisch:

a) Loewe ausschalten und sicherheitshalber komplett vom Strom trennen [:D ]
b) Loewe aufschrauben
c) Festplatte vom Gerät trennen (einfach die Steckkabel lösen)
d) Festplatte ausbauen (entweder ist Sie geschraubt oder gesteckt / eingeschoben)
e) die neue Festplatte entsprechend einsetzen / befestigen
f) Kabel wieder aufstecken
g) Loewe zuschrauben
h) Netzstecker wieder einstecken, einschalten, abwarten und hoffen [;)]

Mehr ist da nicht dabei. Das ist nichteinmal kleines Examen für einen Elektriker-Praktikanten. Die Festplatte muß halt passen und vom Gerät erkannt werden. Das ist das A und O dabei.

Probieren würde ich das aber möglichst frühzeitig. Wenn der Platz eng wird und Du tauscht dann, sind ja alle bisherigen Aufzeichnungen nicht mehr greifbar. Dann kannst Du die auch gleich alle löschen und wieder mit der alten Platte bei null anfangen. Brauchst also keine Neue einzubauen.


[Beitrag von Loewengrube am 15. Jun 2008, 08:59 bearbeitet]
loeweschatz
Ist häufiger hier
#127 erstellt: 15. Jun 2008, 12:07
Ja, klingt einfach und ist es auch. Wer am PC schrauben kann, kann das auch am Loewe. Meine einzige Sorge dabei ist die Garantie. Wenn ich da was an der FP ändere erlischt mir die Garantie wohl auf alle Teile am Gerät. Und ich bin mir fast sicher, dass an dem IC46 in den drei Jahren der Garantie etwas kaputt gehen wird. Auch wenn der Defekt nichts mit der FP zu tun hat, wird sich Loewe immer auf die selbst vorgenommene Änderung berufen und jede Haftung ausschliessen. Das befürchte ich zumindest.


[Beitrag von loeweschatz am 15. Jun 2008, 12:08 bearbeitet]
dubdidu
Hat sich gelöscht
#128 erstellt: 15. Jun 2008, 13:19
im Garantiefall die HDD zurückbauen und schon gibt es keine Nachweismöglichkeit...
Loewengrube
Hat sich gelöscht
#129 erstellt: 15. Jun 2008, 14:35

dubdidu schrieb:
im Garantiefall die HDD zurückbauen und schon gibt es keine Nachweismöglichkeit...

Genau. Einfach die Original-Festplatte aufheben und im Garantiefall nochmals wechseln.
Die Geräte sind ja nicht versiegelt und so besteht da eigentlich kein Risiko.
Bin nichtmal sicher, ob im Garantiefall jemand die falsche Platte überhaupt negativ bemerken würde
Aber sicher ist sicher...


[Beitrag von Loewengrube am 15. Jun 2008, 14:37 bearbeitet]
Klage
Hat sich gelöscht
#130 erstellt: 15. Jun 2008, 18:06

Loewengrube schrieb:

....... Das ist nichteinmal kleines Examen für einen Elektriker-Praktikanten. .......


Danke für die ausführlichen Infos. Wahrscheinlich habe ich nur den falschen Beruf gewählt
loeweschatz
Ist häufiger hier
#131 erstellt: 16. Jun 2008, 17:03

dubdidu schrieb:
im Garantiefall die HDD zurückbauen und schon gibt es keine Nachweismöglichkeit...


Das scheint mir eine vernünftige Lösung zu sein. Gibt es auch eine Möglichkeit, die Loewe HD-Demofilme auf die neue Platte zu kopieren? Ich schau mir die ab und an gerne wieder mal an, weil ich immer noch analogen Empfang habe.
MrVanKnobi
Stammgast
#132 erstellt: 16. Jun 2008, 17:21

loeweschatz schrieb:

dubdidu schrieb:
im Garantiefall die HDD zurückbauen und schon gibt es keine Nachweismöglichkeit...


Das scheint mir eine vernünftige Lösung zu sein. Gibt es auch eine Möglichkeit, die Loewe HD-Demofilme auf die neue Platte zu kopieren? Ich schau mir die ab und an gerne wieder mal an, weil ich immer noch analogen Empfang habe.


Da währe ich mir nich so sicher, bei Technisat z.b. wird wenn die Festplatte ausgebaut wird, bzw. eingebaut wird, jeweils einen "punkt" hochgezählt, von 0 an, und das im Internen speicher der Platte abgespeichert, bei Garantieansprüchen liest TS diese Nummer aus, und kann erkennen ob was manipuliert wurde.

Ich weiß nicht ob Loewe das nicht auch hat.
Loewengrube
Hat sich gelöscht
#133 erstellt: 17. Jun 2008, 05:21

loeweschatz schrieb:
Gibt es auch eine Möglichkeit, die Loewe HD-Demofilme auf die neue Platte zu kopieren? Ich schau mir die ab und an gerne wieder mal an, weil ich immer noch analogen Empfang habe.

Dazu mußt Du einfach in diesem Thread mal einwenig zurückblättern
christophamdell
Inventar
#134 erstellt: 02. Aug 2008, 11:04
Hi,

was mich noch an der Plattenaktion interessiert wärefolgendes:
welchen SATA Mode muß man einstellen, S Ata 300 oder 150? Oder ist das egal? Un ne neue Platte brauch auch keine Partition?

Übrigens, eine alte Platte kann man auch mit dem Tool S0KILL.exe, gibts bei Google, partitionsmäßig zu einer neuen modden

Und jammer mir bloß nich ich soll die Suche benutzen, bin schon 5 Stunden am lesen
wjhos
Neuling
#135 erstellt: 02. Aug 2008, 21:18
Hallo,

Habe uber umtausch der FP im Loewe IC jetst vieles gelesen.
Heute habe ich aus meine IC 46 die FP (Maxtor 160) ausgebaut und ersetst mit WD10EACS (1TB). diese FP befindet sich in ein WD MyBook Home externe USB FP. In holland zu kaufen fur € 130,- . Nur die nackte FP wurde benutzt. Erstmal mit WD fat32 formatieren um die bereits von werk aufgespielte programmen zu entfernen,dan einfach umtauschen.
Ferseher wieder einschalten und 217 st. aufname in hochster kwalitat. (uber 1200 in niedrigsten). Auserdem schluckt die WD platte halb so viel energie (max 10W gegen uber 20 W fur den Maxtor. Muss jetzt noch die alte FP auswerten um die filme wieder zuruck zu holen (nach delete disk in service menu) Wer kan hilfe schaffen ?
liane100
Hat sich gelöscht
#136 erstellt: 03. Aug 2008, 06:21

wjhos schrieb:
Auserdem schluckt die WD platte halb so viel energie (max 10W gegen uber 20 W fur den Maxtor. Muss jetzt noch die alte FP auswerten um die filme wieder zuruck zu holen (nach delete disk in service menu) Wer kan hilfe schaffen ?

Hallo
Dies ist aber komisch ? das eine Größere FP weniger an Energie braucht......
Ist deine neue FP lauter oder leiser ? oder is alles genauso geblieben?
Ich habe auch mal gelesen/gehört er startet/oder reagiert dann auf manche Befehle noch schneller, stimmt denn das ??

Gruß


[Beitrag von liane100 am 03. Aug 2008, 06:48 bearbeitet]
Loewengrube
Hat sich gelöscht
#137 erstellt: 03. Aug 2008, 07:42

wjhos schrieb:
(...) ersetst mit WD10EACS (1TB). diese FP befindet sich in ein WD MyBook Home externe USB FP. In holland zu kaufen fur € 130,- .

Der aktuelle Preis in D liegt für die WD10EACS derzeit im günstigsten Fall so um die € 111,- ohne das externe Gehäuse, was man ja ohnehin nicht braucht
Gibt´s die in Holland nicht einzen ohne MyBook zu kaufen???
Nur einwenig teurer (ab € 129,-) gibt es die WD10EVCS.

liane100 schrieb:

wjhos schrieb:
Auserdem schluckt die WD platte halb so viel energie (max 10W gegen uber 20 W fur den Maxtor.

Dies ist aber komisch ? das eine Größere FP weniger an Energie braucht...

Nö, das ist nicht grundsätzlich außergewöhnlich! Zum Teil haben aktuelle Festplatten eine Leistungsaufnahme deutlich unter 10 Watt.

liane100 schrieb:
Ist deine neue FP lauter oder leiser ? oder is alles genauso geblieben?

Das ist eine interessante Frage. Wobei das sicher auch wieder Serienstreuungsabhängigkeit zeigt.
Bei meinem ersten Compose habe ich die garnicht gehört und im aktuellen Gerät seuselt die leider sehr deutlich vor sich hin.
Die Festplatte ist bei beiden Geräten dasselbe Modell gewesen.

Aktuelle Festplatten haben Bestwerte von 0,9 Sone im Ruhemodus.


[Beitrag von Loewengrube am 03. Aug 2008, 08:07 bearbeitet]
liane100
Hat sich gelöscht
#138 erstellt: 03. Aug 2008, 09:06

Loewengrube schrieb:

Nö, das ist nicht grundsätzlich außergewöhnlich! Zum Teil haben aktuelle Festplatten eine Leistungsaufnahme deutlich unter 10 Watt.

liane100 schrieb:
Ist deine neue FP lauter oder leiser ? oder is alles genauso geblieben?

Das ist eine interessante Frage. Wobei das sicher auch wieder Serienstreuungsabhängigkeit zeigt.
Bei meinem ersten Compose habe ich die garnicht gehört und im aktuellen Gerät seuselt die leider sehr deutlich vor sich hin.
Die Festplatte ist bei beiden Geräten dasselbe Modell gewesen.

Aktuelle Festplatten haben Bestwerte von 0,9 Sone im Ruhemodus.

Hallo
Hm, bei einer größeren FP und weniger an Strom hört sich ja nicht schlecht an, dies wusste ich nicht.....
Also bei meinem C46 höre ich die FP auch lauter wie jetzt beim C52 ?
Obwohl man das auch etwas schlecht ausseinander hört, zuminderst nicht beim normalen TV Betrieb (ich nicht) welches summen wohl genau von der Hintergrundbeleuchtung (dabei die Auto-Dimmung auf on) oder von der FP kommt....gell ??

PS. aber um beim Thema: zu bleiben etwas sparren an Strom mit einer größeren FP finde ich nicht mal so schlecht, da sie auch immer mitläuft.....

Gruß
wjhos
Neuling
#139 erstellt: 03. Aug 2008, 11:13
Hallo,

In holland kauft man die WD10EACS fur etwa € 110,-.
Das vorteil der MyBook ist nur dass man das USB-Sata interface das dabei benutzen kan um die ausgebaute FP an einen laptop an zu schliesen. Laut WD verbraucht die WD10eacs etwa 8 Watt bei read/write. Die ausgebaute Maxtor verbraucht uber 20 Watt. Auserdem ist die WD platte so leise, dass man sie nur hort wenn man dass ohr sehr na heran hat. Dass brummen der inverters des fernsehers ist lauter. Bleibt die frage wie ich weiterkomme mit dem versehentlich "deleted disk" (sind ja 30 Tatorts drauf!)
Gruss
liane100
Hat sich gelöscht
#140 erstellt: 03. Aug 2008, 11:34

wjhos schrieb:
Hallo,

In holland kauft man die WD10EACS fur etwa € 110,-.
Das vorteil der MyBook ist nur dass man das USB-Sata interface das dabei benutzen kan um die ausgebaute FP an einen laptop an zu schliesen. Laut WD verbraucht die WD10eacs etwa 8 Watt bei read/write. Die ausgebaute Maxtor verbraucht uber 20 Watt. Auserdem ist die WD platte so leise, dass man sie nur hort wenn man dass ohr sehr na heran hat. Dass brummen der inverters des fernsehers ist lauter. Bleibt die frage wie ich weiterkomme mit dem versehentlich "deleted disk" (sind ja 30 Tatorts drauf!)
Gruss

Hallo
Hm, 12 Watt weniger ist ja ne menge imho aufs Jahr hin gesehen.....

Fetsplatte neu lauter oder leiser:
Also nehm ich mal an deine FP war eh schon lauter als meine jetzige Orginale, da ich dies nicht hören kann, was nun lauter oder leiser summt....
Ok könnte aber auch deine Dimmung lauter oder leiser sein wie jetzt meine ....
Is halt bei jedem etwas anders.....Ja nun bleibt doch noch immer die frage wie DU wieder an deine 30 Tatorts filmen herankommen könntest ??

Gruß
Loewengrube
Hat sich gelöscht
#141 erstellt: 03. Aug 2008, 16:26

liane100 schrieb:
Fetsplatte neu lauter oder leiser:
Also nehm ich mal an deine FP war eh schon lauter als meine jetzige Orginale, da ich dies nicht hören kann, was nun lauter oder leiser summt....
Ok könnte aber auch deine Dimmung lauter oder leiser sein wie jetzt meine .... :D

Das kann man doch ganz schnell feststellen, wenn man Autodimming abschaltet. Wenn ich das richtig gelesen habe überall, dann ist das doch eher ein Brummen, während die Festplatte ein Lüfter-ähnliches helles Geräusch macht. Ich höre bei mir garkein Brummen. Lediglich das "Rauschen" der Festplatte. Und das nicht zu knapp.

liane100 schrieb:
Ja nun bleibt doch noch immer die frage wie DU wieder an deine 30 Tatorts filmen herankommen könntest ??

Wurscht, die Mörder sind ja eh bekannt, wenn man die einmal gesehen hat

Aber vielleicht: alte Festplatte mal in das MyBook einbauen und schauen, wo die Daten genau liegen. Keine Ahnung, ob man da am PC/Mac irgendwas Brauchbares angezeigt bekommt. Dann die Daten von der Festplatte 1:1 kopieren und nochmal die Neue ausbauen und ins MyBook setzen. Dorthin kopieren und einbauen. Wäre ja zu schön, wenn es so ginge...
NICKIm.
Inventar
#142 erstellt: 03. Aug 2008, 16:46

Loewengrube schrieb:

Das kann man doch ganz schnell feststellen, wenn man Autodimming abschaltet. Wenn ich das richtig gelesen habe überall, dann ist das doch eher ein Brummen, während die Festplatte ein Lüfter-ähnliches helles Geräusch macht.


Nabend zusammen

Das Grundgeräusch meines Loewe Xelos A 37 HD+ 100 bei aktiviertem Dimming ist bei meinem Modell kein Brummen sondern stellt einen hochfrequenten Ton dar ähnlich einem Testbild.

Die Lautstärke des Grundgeräusches ist hier unabhängig davon wie die Helligkeit des Umgebungslichtes ist d.h. wie stark das Auto Dimming "arbeitet".

Das sog. leichte Brummen oder Summen ist nur bei einwandfreien Modellen hörbar wenn man nah am Gerät steht
und die LS am LCD nicht den Wert +5 überschreitet. Mein Xelos der bereits 1 mal ausgetauscht wurde, hat auch dieses techn. Problem. Es scheint von dem Netzteil zu kommen und soll aus einer Serienstreuung hervorgehen.

Mein Händler bot mir an einen anderen TV zu nehmen oder Wertverlust meines gezahlten Kaufpreises d.h dem des Xelos A 37 HD + 100.

wjhos

Hallo beste wjhos

De groetjes naar het nederlandse grensland. Welke provinzie?

MvG

Nicki (uit de euregio maas/rhijn)


[Beitrag von NICKIm. am 04. Aug 2008, 04:33 bearbeitet]
Loewengrube
Hat sich gelöscht
#143 erstellt: 03. Aug 2008, 16:56
OK. Habe weder nervendes hohes Fiepen noch ein Brummen, welches mich stören würde. Ob ein leises Brummen hörbar ist, wenn man genau lauscht, weiß ich nicht. Aber sowas stört mich nicht. Mich stören nur Geräusche, die ich aus 2-3 Metern Entfernung höre, ohne dass ich dafür in einem sonst ruhigen Raum sitzen muß. Es ist also bei mir definitiv die Festplatte. Und die höre ich aus 4 Metern Entfernung, wenn der Ton auf sanfter Zimmerlautstärke steht. Und das ist nervig, wenn man weiß, dass es auch ohne geht. Wenn man die FP wenigstens Software-seitig komplett abschalten könnte. Aber da sie ja leider nur in den Leerlauf geht, ist es nicht in Ordnung für den täglichen Betrieb...
christophamdell
Inventar
#144 erstellt: 03. Aug 2008, 17:04
Hi,

könnte man da nicht über ein Softwaretool was an der Platte modifizieren. Audio Acoustic Management oder so. Wäre mal nen Versuch wert oder?

Cu
NICKIm.
Inventar
#145 erstellt: 04. Aug 2008, 04:34

Loewengrube schrieb:
Mich stören nur Geräusche, die ich aus 2-3 Metern Entfernung höre, ohne dass ich dafür in einem sonst ruhigen Raum sitzen muß.


Und diese sind bei mir aus 3 m laut und steigern sich natürlich wenn die Umgebungslautstärke z.B. abends/nachts abnimmt

Gruss

- Nicki
Loewengrube
Hat sich gelöscht
#146 erstellt: 04. Aug 2008, 05:26

christophamdell schrieb:
(...) könnte man da nicht über ein Softwaretool was an der Platte modifizieren. Audio Acoustic Management oder so. Wäre mal nen Versuch wert oder?

Meine mal irgendwo gelesen zu haben, dass das bei der Platte nicht möglich ist. Normalerweise sollte es laut Hersteller aber auch nicht nötig sein. Die Platte sollte eigentlich flüsterleise sein. Ist sie aber nicht.

Bevor ich den Loewe nun entkabele, abhänge und irgend´was versuche, soll der Händler sich das nochmal bei Gelegenheit anhören. Dann würde ich eher gleich auf eine große Platte wie oben gehen und Ruhe wäre im Karton. Mal sehen, was der Händler zu dem Ansatz meint.
Habe gestern auch bemerkt, dass bei schnelleren vertikalen oder Horizontalen Schwenks bei HD-Aufnahmen an großflächigen helleren Stellen kleine horizontale dunkle Bildfehler auftauchen (am weißen Himmel sieht man es ganz gut). Keine Ahnung, woran das liegt. Ob das auch mit der FP zu tun hat? Wahrscheinlich eher nein.

NICKIm. schrieb:
Und diese sind bei mir aus 3 m laut und steigern sich natürlich wenn die Umgebungslautstärke z.B. abends/nachts abnimmt

Richtig. Aber abends/nachts kommt leider der Händler selten vorbei Aber genau da merkt man tatsächlich dann beim Abschalten, wie schön ruhig es im Raum eigentlich sein kann. Im Hifi-Bereich wären solche "Hintergrundgeräusche" ein absolutes no go.


[Beitrag von Loewengrube am 04. Aug 2008, 05:27 bearbeitet]
olli_62
Inventar
#147 erstellt: 04. Aug 2008, 09:22

Loewengrube schrieb:
Wenn man die FP wenigstens Software-seitig komplett abschalten könnte. Aber da sie ja leider nur in den Leerlauf geht, ist es nicht in Ordnung für den täglichen Betrieb...

Da scheint es Neuigkeiten zu geben, siehe hier:

lgroeb schrieb:
Hi!
Mich stört bei meinem Connect auch die laufende Festplatte (vor allem, wenn ich Musik streame aber auch beim normalen Fernsehen). Ich dachte, ich schreib auch nochmal eine Email an Loewe. Als dort eine absolut inakzeptable Mail zurückkam, habe ich nochmal eine Email nachgelegt. Meine Begründung war unter anderem, dass es zum Beispiel beim Streamen über den Media Server vollkommener Blödsinn ist, wenn die Festplatte mitläuft und dass man es dem mündigen Loewe-Besitzer überlassen sollte, ob er die Festplatte ausschalten möchte oder nicht (außerdem habe ich darauf hingewiesen, dass bei weitaus billigeren Geräte wie Festplattenreceiver oder NAS das Standard ist) und folgende Mail jetzt bekommen:



vielen Dank für Ihre E-Mail!

Nach nochmaliger Rücksprache mit unserer Entwicklung können wir Ihnen mitteilen, dass die Einführung dieses Features für Ende 2008 geplant. Aktuell ist diese Funktion noch nicht realisierbar - es müssen hier verschiedene Software-Komponenten geändert werden die einen nicht unerheblichen Aufwand mit sich bringen.

Bitte Fragen Sie Ende 2008 (Dezember) bei Ihrem Fachhändler nach dem neuesten Update für Ihr Fernsehgerät.

Mit freundlichen Grüßen




Bleibt also auch mit dran, dass der Update wirklich kommt.

Viele Grüße
Christian
Loewengrube
Hat sich gelöscht
#148 erstellt: 04. Aug 2008, 10:23

olli_62 schrieb:
Da scheint es Neuigkeiten zu geben, siehe hier:

Hey Olli!
Das liest sich ja schonmal ganz gut.
Hoffen wir das Beste..


[Beitrag von Loewengrube am 04. Aug 2008, 10:25 bearbeitet]
liane100
Hat sich gelöscht
#149 erstellt: 04. Aug 2008, 17:30

Loewengrube schrieb:

Habe gestern auch bemerkt, dass bei schnelleren vertikalen oder Horizontalen Schwenks bei HD-Aufnahmen an großflächigen helleren Stellen kleine horizontale dunkle Bildfehler auftauchen (am weißen Himmel sieht man es ganz gut). Keine Ahnung, woran das liegt. Ob das auch mit der FP zu tun hat? Wahrscheinlich eher nein.

Hallo
Dunkle Bildfehler am weißen Himmel sollten ja eigendlich gut auffallen....
Sowas habe ich aber bis jetzt noch nicht bemerkt oder gesehn, weiß jetzt aber auch nicht so genau was du meinst ?
Kannst du das noch etwas genauer beschreiben ?
Nö, denke mit der (größeren)Festplatte wird das wohl weniger zu tun haben.

Gruß
Loewengrube
Hat sich gelöscht
#150 erstellt: 05. Aug 2008, 06:18
Bemerke diese Fehler bei HD-Aufnahmen. Andere habe ich noch nicht gemacht. Die Kamera schwenkt beispielsweise vom Himmel senkrecht herunter auf ein Alpenpanorama. Dabei tauchen immer wieder für Bruchteile von Sekunden horizontale schwarze Streifen unterschiedlicher Breite und Position auf. Dachte, dass das wohl Rechenfehler sind?! Da ich das Original nicht zeitgleich am TV verfolgt habe, kann ich nicht sagen, ob das da auch scho so war. Muß mal schauen, ob die Ausstrahlung nochmal wiederholt wird. War eines der Konzerte auf Astra HD.
gevauem
Ist häufiger hier
#151 erstellt: 29. Sep 2008, 15:33
Hallo zusammen,

spricht aus Eurer Sicht was dagegen, statt ner 1TB-Platte eine mit 1,5TB einzubauen? Die Seagate (ST31500341AS) gibts ja schon für rund 160 EUR...

Vielen Dank für Eure Hilfe,
Georg
Suche:
Gehe zu Seite: |vorherige| Erste 2 3 4 Letzte |nächste|
Das könnte Dich auch interessieren:
Lautsprecherausfall bei LOEWE Individual Compose/ Individual Sound
schroettis am 06.11.2010  –  Letzte Antwort am 07.11.2010  –  2 Beiträge
Kein Empfang/Löwe individual Compose
Maja9497 am 03.11.2007  –  Letzte Antwort am 04.11.2007  –  5 Beiträge
Loewe individual Compose 52
Patrik1 am 10.04.2008  –  Letzte Antwort am 10.04.2008  –  5 Beiträge
Loewe Individual oder Compose ?
Christoph_06 am 01.11.2006  –  Letzte Antwort am 03.11.2006  –  5 Beiträge
Individual Compose am Multischalter
MotoTeacher am 11.06.2008  –  Letzte Antwort am 15.06.2008  –  20 Beiträge
Individual Compose 46
rainer45 am 26.06.2007  –  Letzte Antwort am 26.06.2007  –  4 Beiträge
Individual Compose + Sound Projektor
krellh. am 04.02.2008  –  Letzte Antwort am 05.02.2008  –  3 Beiträge
Loewe Individual Compose 40
schnurzelchen am 20.11.2007  –  Letzte Antwort am 20.11.2007  –  2 Beiträge
Individual 40 Compose 3D
Nordlluft am 12.01.2013  –  Letzte Antwort am 12.01.2013  –  2 Beiträge
Individual compose 52 und Premiere
e1w29 am 05.12.2008  –  Letzte Antwort am 07.12.2008  –  5 Beiträge

Anzeige

Aktuelle Aktion

HIFI.DE Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder855.575 ( Heute: 85 )
  • Neuestes MitgliedAdrianolin
  • Gesamtzahl an Themen1.426.356
  • Gesamtzahl an Beiträgen19.147.814

Hersteller in diesem Thread Widget schließen