VHS JVC HR-J648E Problem Kasettenfach

+A -A
Autor
Beitrag
seni1
Ist häufiger hier
#1 erstellt: 16. Jul 2017, 20:33
Liebe Fachleute,

zuerst hing gestern die VHS-Kasette fest. Habe vorsichtig am Zahnrad gedreht, das Band vorsichtig herausgenommen und die Kasette entnehmen können.
Der Riemen am Motor an der Seite ist noch dran.
IMG_0851[1]

Wenn ich jetzt eine Kasette einschiebe, wird diese nicht selbstständig in das Fach transportiert. Wenn ich es reinschiebe, wird das Band nicht aufgenommen, obwohl die Transportvorrichtung sich zum Bildabnehmer bewegt. Das Band wird aber hin und her gespult.

Von unten kann ich nicht einfach nachschauen, man müsste wohl dann das Fach ausbauen. Hier sehe ich bisher nur 4 Schrauben.

IMG_0847[1]
IMG_0849[1]

ich hoffe ihr könnt mir helfen, möchte das Gerät ungern entsorgen.
Danke im Voraus für eure Mühe.

MfG
Jürgen
Rabia_sorda
Inventar
#2 erstellt: 18. Jul 2017, 00:18
Oft "spinnen" die Geräte, wenn der Rotary-Encoder defekt/oxidiert ist. Diesen würde ich mir mal als erstes anschauen. Dazu muss aber vmtl. das LW komplett ausgebaut werden. Wichtig: nicht die Stellung (Markierungen) des Encoders vergessen oder besser fotografieren!
Danach solltest du ihn auslöten, zerlegen, reinigen und behandeln.

Evtl. hat das Gerät aber auch keinen. Dazu wäre ein SM ganz gut.
seni1
Ist häufiger hier
#3 erstellt: 23. Jul 2017, 15:04
Danke dir für die Antwort.

Hab das Gerät erst einmal zugemacht, da wir noch beim Renovieren sind.
Das nun der Encoder def sein könnte, ist suboptimal.
Ist der Encoder auf meinen Bildern zu sehen?

Hat das Gerät mehr als die Riemen,die auf den Bildern zu sehen sind?

LG Jürgen
Rabia_sorda
Inventar
#4 erstellt: 23. Jul 2017, 17:56
Der Encoder ist eigentlich nichts anderes als ein Mehrfach-Drehschalter und kann im Grund noch erhältlich sein (ca.3€). Den braucht man nur auslöten und den neuen wieder einlöten.

Zu sehen ist er nicht, da er unter dem LW auf der Platine sitzen könnte, könnte, weil ich kein SM habe, um nachzusehen.
Das LW ist auch in 2 min. ausgebaut und man kann dann alles gut erkennen, auch wie viele Riemen noch verbaut sind. Zumindest sollte es noch den langen Capstanriemen unterhalb des LW geben.
seni1
Ist häufiger hier
#5 erstellt: 24. Jul 2017, 06:49
Hallo,

nächster Versuch, weiter demontiert.

IMG_0857[1]
IMG_0859[1]

Diesen Riemen finde ich sehr lose, welcher ist das?

Encoder hab ich nicht gesehen.

LG Jürgen
Rabia_sorda
Inventar
#6 erstellt: 24. Jul 2017, 17:58

Diesen Riemen finde ich sehr lose, welcher ist das?


Das ist in dem Sinne kein Riemen. Dies ist ein Bremsband und muss in dieser mechanischen Stellung so sein.

Anscheinend hast du das LW nun ausgebaut...
Mache bitte einige Bilder von der Unterseite des LW und auch von der Platine, da ich hier sonst nicht weiter helfen kann.
seni1
Ist häufiger hier
#7 erstellt: 24. Jul 2017, 19:40
Ich hoffe, die Bilder sind aussagekräftig genug.

IMG_0860[1]

IMG_0861[1]

Vielen Dank.

LG Jürgen


[Beitrag von seni1 am 24. Jul 2017, 19:44 bearbeitet]
Rabia_sorda
Inventar
#8 erstellt: 24. Jul 2017, 19:51
Danke, aber erstmal ist, nach den Bildern zu urteilen, kein Defekt zu erkennen. Hier musst du dann leider selbst weiter suchen (Mechanik/Elektronik).
seni1
Ist häufiger hier
#9 erstellt: 24. Jul 2017, 20:25
Danke dir.
Wenn mir beim Zusammenschrauben nichts mehr auffällt, wird er dann wohl gehen müssen, schade.

LG und noch eine angenehme Woche
Suche:
Das könnte Dich auch interessieren:
VHS-Rekorder Philips VR 710 - Fernbedienung defekt
kellerhelge am 07.05.2011  –  Letzte Antwort am 28.05.2011  –  3 Beiträge
Reparatur JVC RC 838
Seefan am 20.03.2010  –  Letzte Antwort am 04.09.2010  –  5 Beiträge
JVC Anlage: Bildschirmbeleuchtung defekt!
alex1401 am 18.01.2011  –  Letzte Antwort am 03.02.2011  –  6 Beiträge
JVC UX-TB30 defekt?
timoso93 am 04.08.2016  –  Letzte Antwort am 10.08.2016  –  3 Beiträge
VHS-Videorecorder Thomson VTH6320G: Kein Vor- und Rückspulen möglich - hilft neuer Antriebsriemen?
MartyK am 08.11.2012  –  Letzte Antwort am 18.11.2012  –  7 Beiträge
JVC UX-G37 Display bleibt dunkel
kma12 am 12.09.2016  –  Letzte Antwort am 14.09.2016  –  5 Beiträge
Gitarren Röhrenverstärker Problem
ole87 am 03.12.2013  –  Letzte Antwort am 18.12.2013  –  12 Beiträge
Onkyo TX-903RDS Remote speaker Problem ! Hilfe
Mayerclan am 04.08.2009  –  Letzte Antwort am 04.08.2009  –  4 Beiträge
LW-Problem Mustek/Yukai R 580
Hannes48 am 17.05.2011  –  Letzte Antwort am 17.05.2011  –  3 Beiträge
Problem mit Pioneer DDJ Ergo V
Oidafux907 am 26.07.2012  –  Letzte Antwort am 05.02.2013  –  2 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.411 ( Heute: 48 )
  • Neuestes MitgliedElias123
  • Gesamtzahl an Themen1.379.720
  • Gesamtzahl an Beiträgen18.280.262