Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Shure V15 III-LM: Linker Kanal lauter als rechter

+A -A
Autor
Beitrag
felixt
Neuling
#1 erstellt: 11. Apr 2010, 14:55
Hallo zusammen,

ich habe ein o.g. Shure V15 III-LM an einem Dual 701 (vom Flohmarkt für zusammen 2 Euro - kein schlechter Schnapp); leider ist der linke Kanal lauter als der rechte.

Ich habe das Original-Kabel gegen ein Cinch-Kabel ausgetauscht (an den Steckern im Gehäuse laut DUAL-Original-Anleitung; Kabel ist ein Cordial mit REAN(Neutrik)-Steckern). Ob das Problem mit dem Originalkabel auch aufgetaucht ist, weiß ich nicht: Das hat nicht mehr wirklich funktioniert.

Ich habe mal die Widerstände der Kabelverbindung vom Systemträger bis hin zu den Steckern durchgemessen, da war alles OK.
Über alles messe ich (von den Cinch-Steckern inkl. System):

linker Kanal 1,399kOhm
rechter Kanal 1,431kOhm

Jeweils mit einem Standard-10MOhm-DMM gemessen.

Kann der Lautstärkeunterschied hier seine Ursache haben und/oder ist das System hinüber? Woran könnte es sonst liegen?

Verstärker ist ein Denon PMA-655R, ich habe es auch schon an anderen ausprobiert - mit ähnlichem Fehler.

Was kann ich da tun?

Viele Grüße
Felix
a.j.h.
Hat sich gelöscht
#2 erstellt: 11. Apr 2010, 17:41
Moin Felix,

für 2 Euro ein richtig guter Schnapp. Man muss ja auch mal Glück haben...

Die Impedanzen sind völlig ok, die geringen Toleranzen sind beim V-15 völlig normal.

Ich vermute jetzt mal aus der Entfernung, dass die Nadel fertig ist.

Wenn du die original Din-Stecker gegen Chinch nach der Dual-Anteil gemacht hast, also auch Massentrennung und separates Massekabel, dann wirst du sicherlich auch die Kontakte am Kurzschließer gereinigt haben!? Genauso die Kontakte im Tonkopf?

Ansonsten kann man das Originalkabel sehr gut benutzen und einfach da die neuen Stecker anlöten. Diese alten grauen Strippen sind weit besser als ihr unscheinbares Äußeres. Besser als so manche High-End-Strippe neueren Datums. Vor Allem wegen der relativ dichten Schirmung und der geringen Kapazität.
rorenoren
Hat sich gelöscht
#3 erstellt: 11. Apr 2010, 20:31
Moin,

ich besitze auch ein V15III LM, das links leiser ist als rechts.
(die Stereomitte ist dadurch verschoben)

Die Nadel ist es bei mir nicht.
(habe noch andere V15III, die ok sind)

Ich tippe daher auf das System.

Wenn die Nadel nicht krumm oder schief sitzt, dürfte sie damit nichts zu tun haben.

Hüte die Originalnadel, wenn´s eine ist!

Die 20-50 Euro Nachbauten taugen, verglichen damit, nicht viel.

Übrigens, geniales Schnäppchen hast du da gemacht!

Gruss, Jens
felixt
Neuling
#4 erstellt: 11. Apr 2010, 21:38
Moin moin,

die Nadel sitzt - soweit ich das beurteilen kann - absolut gerade. Ob es noch /die/ originale ist, weiß ich auch nicht - es ist auf jeden Fall eine originale "Supertrack Plus", und damit liege ich nicht zu weit daneben.
Ansonsten gehe ich vom perfekten Gesamtzustand des Drehers davon aus, dass alles noch original ist. Das Teil sah aus wie unbenutzt (nur blöd, dass ich jetzt die Haube und die Zarge verkratzt habe...schande über mich!)

Ich kann die Verschiebung der Stereomitte mit dem Balance-Regler ausgleichen, was auf Dauer aber zu nervig ist.

Ich hatte auch das System in Verdacht; daher auch meine Impedanz-Messerei. Wenn ich davon ausgehe, dass es original ist, wird es ca. Baujahr '73 sein: Sind da nicht irgendwelche Gummi-Elemente verbaut, die vielleicht verhärtet sein können? So wie der Steuerpimpel, den ich austauschen musste?

Das Massekabel habe ich mit angebaut, die Kontakte sind auch alle gereinigt. Am Kurzschließer kann es doch eigentlich nicht liegen, oder? Dieser tritt doch nur in Funktion, wenn die Automatik eingreift (was sie Dank des hingebastelten Steuerpimpels wieder kann)?

Was würdet Ihr mir empfehlen: Neues System (hätte noch ein neuwertiges Ortofon OMB-5 rumliegen oder könnte ein DL-160 von Denon organisieren - oder sollte es sogar ein neues V15 III sein?

rorenoren - vielleicht tauschen wir einfach jeweils eine Hälfte unserer Systeme aus... :-)

Vielen Dank & Grüße
Felix

PS Anbei noch ein Bild der Nadel - sieht doch soweit gut aus, oder? (Ist mit der Spiegelreflex durch eine Lupe geschossen...sorry für die miese Qualität)
rorenoren
Hat sich gelöscht
#5 erstellt: 12. Apr 2010, 04:50
Moin Felix,



rorenoren - vielleicht tauschen wir einfach jeweils eine Hälfte unserer Systeme aus


Hast du eine Säge?


Ich würde aber an deiner Stelle in der Bucht nach einem V15III schauen.

Denn das passt einfach wunderbar zum Dual und ist nur von ziemlich teuren Systemen zu toppen.

Ohne Nadel kostet so ein V15III LM in Dual TK vielleicht 50 Euro.
(gebraucht, neu gib es das System nicht mehr, nur den Nachfolger V15Vxxx als NOS für ca 500 Euro!)

Dafür bekommst du sonst kein wirklich gutes System.

Das Risiko, dass dieses System ebenfalls "schief" ist, besteht natürlich, ist aber gering.

Auf einem Bild kann man zumindest erkennen, dass es sich um einen ganzen Diamanten handelt.
(nicht "gebondet")

Es wird mindestens eine DN352 sein.
(elliptisch)

Diese unterscheidet sich m.E. von einer Jico SAS Nadel (ca. 80-120 Euro) klanglich fast nicht.
(ist also schon sehr gut)

An der Nadel liegt es wie gesagt m.E. nicht.

Nicht einmal mit den ganzen billigen Nachbaunadeln gibt es bei mir Probleme mit der Balance.
(deren Abtastung ist aber mies)

Es gibt nur ein Gummielement, das die Nadel, bzw. deren Träger hält.

Dass das verhärtet, habe ich bei Shure noch nicht erlebt.

Das würde sich auch eher in verfärbtem Klang (weniger Bass) und Verzerrungen äussern.

Gruss, Jens
Archibald
Inventar
#6 erstellt: 12. Apr 2010, 07:22
Hallo Felix,

leider ist Dein Bild wirklich nicht optimal, aber mir scheint es als steckte der Diamant nicht senkrecht im Nadelträger. Das würde Dein Problem möglicherweise erklären. Lasse Deine Nadel doch einmal von einem Fachmann mit Stereomikroskop überprüfen

Gruß Archibald
Bepone
Inventar
#7 erstellt: 12. Apr 2010, 07:54
Hallo,


aber mir scheint es als steckte der Diamant nicht senkrecht im Nadelträger.


Das scheint mir auch so, wobei das bei Fotos immer schwierig zu beurteilen ist (kommt auf die Perspektive beim Knipsen an).
Eine schräg stehende Nadel (Azimut) kann aber auf alle Fälle Kanal-Ungleichheiten hervorrufen!

Ansonsten sieht die Nadel auf den ersten Blick wie eine original Shure aus.


Ach ja: Glückwunsch zu diesem absoluten Super-Schnapper!!


Gruß
Benjamin
a.j.h.
Hat sich gelöscht
#8 erstellt: 12. Apr 2010, 08:14
Moin nochmal,

das Photo ist natürlich nur wenig aussagekräftig.

An meinem Telefunken mit dem V-15-III/TM hatte ich mit der originalen VN-35-E-Nadel irgendwann auch eine leichte Kanalungleichheit. Ein schleichender Prozess, irgendwann merkt man es dann aber.

Neugierig habe ich das Multimeter rangestöpselt und ungefähr die Toleranzen gemessen, die du auch gemessen hast.

Als ich dann noch einen Dual-701 mit V-15 bekommen habe, habe ich mir die Jico-SAS geholt.
Die Nadel probehalber auf den Telefunken gesteckt und siehe da: Die Ungleichheit war verschwunden. Am System lag's also nicht, sofort noch eine Jico-SAS bestellt.

Bis heute laufen beide Systeme sehr gut.

Beim 701 passt das V-15-III/LM einfach perfekt. Ich sehe den Spieler als Gesamtpaket. Systemrolling kann man mit anderen Drehern machen, der 701 ist "Plug'n'Play" (wenn er richtig funktioniert).

Sollte die Kanalungleichheit wirklich am System liegen (kann ja durchaus sein), lohnt es sich trotzdem ein neues altes V-15-III/LM zu besorgen und dann eine SAS-Nadel draufzuschieben.
Ein Ortofon-OMB 5 oder 10 reichen nicht an die Qualität heran.
Es gibt aber natürlich gute Alternativen zum V-15, keine Frage (auch von Ortofon )
Suche:
Das könnte Dich auch interessieren:
Rechter Kanal lauter als Linker/ Technics 1210
odmc am 24.11.2015  –  Letzte Antwort am 25.11.2015  –  5 Beiträge
Rechter Kanal lauter als Linker
svenali am 08.09.2014  –  Letzte Antwort am 10.09.2014  –  20 Beiträge
Dual 721 Shure V15 III-LM
ruhri am 29.03.2006  –  Letzte Antwort am 30.03.2006  –  7 Beiträge
Shure V15 Typ III LM Nadeljustierung
Tom.707 am 18.04.2006  –  Letzte Antwort am 21.04.2006  –  9 Beiträge
Frage Shure V15 III
otto_100 am 22.11.2007  –  Letzte Antwort am 22.11.2007  –  6 Beiträge
compliance shure V15 III
maso82 am 03.10.2010  –  Letzte Antwort am 05.10.2010  –  13 Beiträge
Original shure V15 III LM Nadel ? auf Dual 721
arcamsolomini am 29.03.2009  –  Letzte Antwort am 30.03.2009  –  9 Beiträge
Unterschied Shure V15
Erdix am 05.11.2009  –  Letzte Antwort am 05.11.2009  –  2 Beiträge
Linker Kanal lauter als der Rechte
Robbitobbi99 am 22.04.2012  –  Letzte Antwort am 22.04.2012  –  2 Beiträge
Shure V15 Type III unbekannte Nadel
timo7200 am 29.08.2012  –  Letzte Antwort am 30.08.2012  –  7 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Denon
  • Dual

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 9 )
  • Neuestes Mitgliedbenedrei
  • Gesamtzahl an Themen1.345.352
  • Gesamtzahl an Beiträgen17.663.740