Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Probleme mit meinem gebrauchten Plattenspieler!

+A -A
Autor
Beitrag
michi12
Neuling
#1 erstellt: 19. Aug 2011, 23:08
Hallo, ich habe seit einigen Tagen einen gebrauchten Plattenspieler, welcher immer einwandfrei funktioniert hat, aber seit ein paar Stunden macht er mir Probleme. Es handelt sich hierbei um einen Technics SL - Q2. Das Problem sieht so aus, ich setze den Arm des Plattenspielers ganz normal auf die Schallplatte und anstatt langsam die Platte entlang zu fahren zieht er direkt zur Mitte der Schallplatte und es entsteht ein Geräusch als würde der Tonabnehmer über die Schallplatte kratzen. Ich hoffe irgendjemand kann mir weiter helfen. Danke schon mal im vorraus

P.S. Ich kenne mich mit den Fachbegriffen noch nicht wirklich aus, da es mein erster Plattenspieler ist.
achim96
Inventar
#2 erstellt: 19. Aug 2011, 23:17
moin,
hört sich erstmal nach einer verdreckten nadel wenn du nichts am antiskating und oder am auflagegewicht verstellt hast. einfach mal die nadel vom system vorsichtig mit eiem weichen pinsel von hinten noch vorn mit wenig druck reinigen, ein paar tropfen reiner alkohol schadet nicht.

gruss
achim
michi12
Neuling
#3 erstellt: 19. Aug 2011, 23:24
Vielen Dank, werde ich Morgen gleichmal versuchen. Am Antiskating wie auch am Auflagegewicht habe ich nichts verändert.
J.Bond
Hat sich gelöscht
#4 erstellt: 20. Aug 2011, 06:22
Hast du es denn überhaupt eingestellt?
silberfux
Inventar
#5 erstellt: 20. Aug 2011, 10:29
Hi und außerdem prüfe mal mit Hilfe einer Wasserwaage, ob das Gerät "im Wasser" steht.

BG Konrad
juergen1
Inventar
#6 erstellt: 20. Aug 2011, 10:38

michi12 schrieb:
Am Antiskating wie auch am Auflagegewicht habe ich nichts verändert.

Vielleicht wars von vorneherein nicht richtig eingestellt und ein kleiner Stabfusel hat dann den Ausschlag gegeben?
Unbedingt überprüfen, ob die Skala fürs Auflagegewicht "genullt" ist. D.h. bei Einstellung auf "Null" muß der Arm (annähernd) schweben.

Falsche AS-Einstellung kann aber nicht die Ursache sein.
Gruß
Jürgen
doc_barni
Inventar
#7 erstellt: 20. Aug 2011, 11:52
Hallo michi

diesen Dreher habe ich auch, ein feines, solides Teil.

...die Nadel ist nicht vielleicht abgebrochen?

Ein Vergrösserungsglas hilft das zu klären.

Armlift benutzen oder die Stellung prüfen.




freundliche Grüsse
doc_barni
michi12
Neuling
#8 erstellt: 28. Aug 2011, 21:04
Also die Nadel ist auf keinen fall abgebrochen und der Plattenspieler steht perfekt im Wasser. Das mit dem Auflagegewicht habe ich noch nicht probiert, ich werde es direkt mal versuchen. Hoffe das er bald wieder läuft damit ich endlich wieder meine Platten hören kann. Vielen, vielen dank für die ganzen Vorschläge.
Gruß Michi
unterberg
Stammgast
#9 erstellt: 28. Aug 2011, 22:35
Wie ich schon in einem anderen Thread schrieb, sind Ferndiagnosen immer schwierig.

Trotzdem: Wenn Du an den Einstellungen für die Auflagekraft und für das Antiskating nichts verändert hast und der Technics bis dato immer einwandfrei funktionierte, gibt es für mich nur 3 Möglichkeiten.

1. Die Nadel ist sehr verschmutzt. Oder war sehr verschnutzt, ging mehrfach über die Platte und löste Defekt 2 aus.

2. Die Nadel ist gesplittert.

3. Das Antiskating funktioniert nicht mehr (Feder gerissen?).

Was sollte es sonst sein?

Gruß Frank


[Beitrag von unterberg am 28. Aug 2011, 22:37 bearbeitet]
monsterbox
Stammgast
#10 erstellt: 28. Aug 2011, 23:15
Hallo,

Ich schließe mich der Meinung von doc barni und unterberg an.

Es wird die "gebondete" Diamantspitze vom Sockel gefallen sein.

Es verbleibt dann noch der Kegelstumpf des Sockels , und gleitet mit seiner ebenen Fläche sehr gleichmäßig über die Platte, weil er in keine Rille mehr hineinpaßt.

Mit bloßem Auge ist das schwer zu sehen.

Gruß - Detlef
unterberg
Stammgast
#11 erstellt: 28. Aug 2011, 23:36
Hallo Michi,

um Dir weiterhelfen zu können, solltest Du uns das Abtastsystem verraten, was am Arm montiert ist.

Eine Ersatznadel (wenn, dann eine Originale) ist ggf. zu beschaffen, sonst brauchst Du ein anderes System.

Könntest Du dieses selbst einbauen und justieren?

Gruß Frank

PS: "gebonded" heißt übrigens "geklebt", also die Nadel besteht nicht aus einem ganzen (Diamant)stein.
Suche:
Das könnte Dich auch interessieren:
Hilfe Probleme mit meinem Plattenspieler
titan66 am 26.10.2004  –  Letzte Antwort am 26.10.2004  –  6 Beiträge
Probleme mit Onkyo Plattenspieler
loocaz am 21.10.2006  –  Letzte Antwort am 22.10.2006  –  3 Beiträge
Suche Gute, Gebrauchten, Funktionstüchtigen Plattenspieler.
alfaron am 09.05.2011  –  Letzte Antwort am 10.05.2011  –  11 Beiträge
Beratung für gebrauchten hochwertigen Plattenspieler
#Rapster# am 25.02.2016  –  Letzte Antwort am 26.02.2016  –  51 Beiträge
Hilfe - Probleme mit Dual Plattenspieler
dirsar am 19.07.2016  –  Letzte Antwort am 19.07.2016  –  8 Beiträge
Probleme mit Plattenspieler Siemens RW546
Kid_A am 07.01.2012  –  Letzte Antwort am 09.01.2012  –  5 Beiträge
Probleme mit Plattenspieler - AKAI Direct Drive
germann am 27.05.2007  –  Letzte Antwort am 28.05.2007  –  4 Beiträge
Probleme mit Grundig Plattenspieler "Auto Return 740"
Oldschool_Listener am 09.07.2015  –  Letzte Antwort am 10.07.2015  –  3 Beiträge
probleme mit Plattenspieler
bigTom123 am 15.10.2004  –  Letzte Antwort am 15.10.2004  –  2 Beiträge
probleme mit neuem plattenspieler...
dieterparker am 04.06.2005  –  Letzte Antwort am 15.06.2005  –  30 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • DALI
  • Denon
  • Marantz
  • Heco
  • Nubert

Forumsstatistik Widget schließen

  • Registrierte Mitglieder816.152 ( Heute: 11 )
  • Neuestes MitgliedMH1971
  • Gesamtzahl an Themen1.361.887
  • Gesamtzahl an Beiträgen17.940.523