Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Anschluss eines Wega P 4410 Studiospieler

+A -A
Autor
Beitrag
Omi-Wahn
Ist häufiger hier
#1 erstellt: 02. Feb 2015, 14:17
Moin,

dieser Tage kommt mein Wega P 4410. Ich hatte vorher den baugleichen Sony. Allerdings möchte ich gerne diesen an meinen Denon AVR-X1100W anschließen.

Kann ich das direkt oder brauche ich dazu einen Vorverstärker?

Ich würde mich sehr über eine Antwort freuen :-)

beste Grüße

Omi-Wahn


[Beitrag von Omi-Wahn am 02. Feb 2015, 15:14 bearbeitet]
volvo740tius
Inventar
#2 erstellt: 02. Feb 2015, 14:50
Hallo,

da der Denon- Verstärker keinen Phonoeingang hat, brauchst Du einen extra Vorverstärker um den Wega- Plattenspieler richtig betreiben zu können. Zu Modell und Hersteller dessen empfehle ich die Suchfunktion hier im Forum, ein Budget solltest Du Dir auch noch überlegen und was für ein Tonabnehmer am Wega dran ist.

Gruß Thomas
ctu_agent
Inventar
#3 erstellt: 02. Feb 2015, 14:55
Da der AVR keinen Phono Eingang hat, brauchst Du einen Phono Vorverstärker.

Z.B so etwas
http://www.amazon.de...o+vorverst%C3%A4rker

Hat der Plattenspieler ein MC System sollte der Vorverstärker auch dafür ausgelegt sein.
Z.B
http://www.amazon.de...o+vorverst%C3%A4rker
Omi-Wahn
Ist häufiger hier
#4 erstellt: 02. Feb 2015, 15:11
Ich danke euch beiden sehr für die schnelle Antwort.

ich bin technisch ziemlich unbedarft :-) Daher verstehe ich auch oft die via google zu findenden Antworten nicht so genau.

Das ist von dieser Seite der Plattenspieler mit der folgenden Beschreibung.

Wega P 4410 Studiospieler
Mit 47 cm Breite nicht zu übersehen.
Direktantreib aus der Sony Studiotechnik, rein manuell ausgelegt.
Klanglich sehr gut mit normalen Gebrauchsspuren am Spieler.


Er ist baugleich mit diesem hier.
8erberg
Inventar
#5 erstellt: 02. Feb 2015, 15:38
Hallo,

entscheidend ist was für ein System (Tonabnehmer) am Plattenspieler verbaut ist.

Im Zweifelsfall mach ein Foto davon.

Das im Text erwähnte XL 15 ist ein simples MM-System. Es gibt die höherwertigen in der XL-Reihe (XL 20, XL 25), aber ob die Nadeln passen weiß ich nicht.

Peter


[Beitrag von 8erberg am 02. Feb 2015, 15:46 bearbeitet]
volvo740tius
Inventar
#6 erstellt: 02. Feb 2015, 15:39
Gut, der Verkaufstext sagt nichts über den Tonabnehmer aus, da dieser Wega ohne verkauft wird. Du musst halt erstmal in Erfahrung bringen, was bei Deinem Kaufgerät montiert ist(Hersteller + Typ, vorn am Tonarm, das Ding mit der Nadel dran ). Die Wahrscheinlichkeit liegt zwar hoch, dass es sich um ein MM/MI - Tonabnehmer handelt, es wird hier aber mit den Empfehlungen nur ins Blaue geraten.

Gruß Thomas
Tywin
Inventar
#7 erstellt: 02. Feb 2015, 16:13
Hallo,

hier ein brauchbarer Phono-Pre für MM und MC:

TEC TC-760LC

http://www.radiostor...ker-TC-760-MKII.html

VG Tywin
Omi-Wahn
Ist häufiger hier
#8 erstellt: 02. Feb 2015, 16:29
Danke!

Ich habe mal die Frage an den Verkäufer gestellt, der nämlich den Tonarm montiert.

Und meine Frau sagt noch: Dass der abgeraucht ist ist ein Zeichen - kauf keinen Neuen
Omi-Wahn
Ist häufiger hier
#9 erstellt: 02. Feb 2015, 21:31
Danke - ich wußte wonach ich zu fragen habe

Es ist ein System von Audio Technika (MM) und ich habe eine Phonobox von Project auf Empfehlung des Verkäufers erstanden.

Hätte ich meinen alten Verstärke mal nicht der Nichte vermacht -.-.

Gruß!
Suche:
Das könnte Dich auch interessieren:
WEGA P 550
TP1 am 25.10.2006  –  Letzte Antwort am 26.10.2006  –  4 Beiträge
WEGA 301 P
Heimdalr am 04.01.2012  –  Letzte Antwort am 05.01.2012  –  7 Beiträge
WEGA JPS352 P Tonarmgegengewicht -HILFE-
Wega_Kid_Thomesch am 28.02.2012  –  Letzte Antwort am 01.03.2012  –  8 Beiträge
Wega JPS 350 P
age.ef am 07.07.2006  –  Letzte Antwort am 08.07.2006  –  2 Beiträge
Wega P-3440 Plattenspieler
linamarie am 05.03.2011  –  Letzte Antwort am 05.03.2011  –  4 Beiträge
Wega P 700 SH
unterberg am 10.08.2015  –  Letzte Antwort am 15.08.2015  –  9 Beiträge
Wega P 3440 Automatik einstellen
BenNew am 09.08.2014  –  Letzte Antwort am 16.09.2014  –  3 Beiträge
WEGA JPS 350 P: Geschwindigkeit lässt sich nicht exakt einstellen! HILFE!
SebastianB. am 03.12.2010  –  Letzte Antwort am 04.12.2010  –  5 Beiträge
Wega JPS 350 P + AT 120 E ?
nyahbinghi am 27.11.2007  –  Letzte Antwort am 27.11.2007  –  3 Beiträge
WEGA JPS 352 p - keine Erdung?
pagefile am 14.08.2012  –  Letzte Antwort am 15.08.2012  –  4 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Teac

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.750 ( Heute: 143 )
  • Neuestes Mitgliedterrabyte452
  • Gesamtzahl an Themen1.346.059
  • Gesamtzahl an Beiträgen17.677.105