Plattenspieler gibt keinen ton

+A -A
Autor
Beitrag
Beton-murat
Neuling
#1 erstellt: 06. Okt 2017, 07:57
Hallo liebe Mitglieder. Bin neu hier und wende mich an euch wegen einem Problem.
Ich habe einen nordmende plattenspieler (RP1100). Diesen hatte ich an einem Verstärker ebenfalls nordmende (RE1100)

Habe mir jetzt einen neuen Verstärker gekauft. Yamaha a-s 201.
Habe den Plattenspieler an phono rein gesteckt. Habe ganz normale cinch Kabel am plattenspieler ohne GND. der Verstärker hat ein GND Schraube.
Wenn ich Verstärker komplett laut mache dann hört man die Musik nur ganz leise.
Woran kann das liegen
MAG63
Stammgast
#2 erstellt: 06. Okt 2017, 08:08
Hallo Beton-murat,

Willkommen im Forum.

Der Yamaha a-s 201 hat einen Phonoeingang für MM Systeme, wenn auf deinem Laufwerk ein MC System montiert ist, das
nur eine geringe Ausgangsspannung hat, hörst du den Ton nur ganz leise wenn du aufdrehst.

Kannst du zum verbauten Tonabnehmer etwas mehr sagen, gegebenen Falls ein Bild einstellen?
Beton-murat
Neuling
#3 erstellt: 06. Okt 2017, 08:15
Hallo
Hoffe es hat mit dem Bild geklappt.
Auf der Nadel steht ST-10J

Was kann ich da machen.?
Muss ich einen anderen Verstärker kaufen? Bzw worauf achten?20171006_101131
MAG63
Stammgast
#4 erstellt: 06. Okt 2017, 08:59
Bei dem System handelt es sich mWn. um ein MM System, weitere Daten dazu habe ich keine gefunden.
Der Yamaha a-s 201 hat den dazu passenden MM Phono Eingang, schau noch mal nach ob du den
Plattenspieler an den richtigen Eingang angeschlossen hast.

Der Yamaha a-s 201 ist in dieser Preisklasse ein guter Verstärker, der Phonoeingang ist aber von den
Werten nicht umbedingt optimal. Trotzdem muss das System an diesem Eingang normale Lautstärke
bringen.
raphael.t
Inventar
#5 erstellt: 06. Okt 2017, 10:26
Hallo Murat!

Für mich klingt das, was du hörst, eher als Übersprechen, d.h. das Signal liegt zwar an einem Nebeneingang an, man hört aber etwas leise durch. Nach dem Betrachten der Bilder des RE 1100 bin ich zu 90% überzeugt, dass es so ist. Der Receiver hat einen DIN-Eingang für Phono, dein Plattenspieler aber ein Kabel mit Cinch-Steckern.
Dafür braucht man einen Adapter, aber den richtigen. Wenn die richtigen Pins nicht belegt sind, passiert das, was du beschreibst. Man hört ganz leise etwas, womit man auf keinen Fall glücklich werden kann.

Abhilfe: Richtigen Adapter kaufen oder Din-Stecker Kabel mit vier Cinch-Buchsen am anderen Ende besorgen, Cinch-Kabel vom Plattenspieler reinstecken und ausprobieren, zwei gehen, zwei nicht. Es kann sein, dass du dir nun einen Brumm einfängst, aber das Tonsignal wird auf jeden Fall durchkommen und gegen den Brumm gibt es Abhilfe.

Grüße Raphael
Beton-murat
Neuling
#6 erstellt: 06. Okt 2017, 10:33
Danke Raphael,

Habe mich jetzt entschieden einen neuen Plattenspieler zu kaufen. Das andere ist doxhbzu kompliziert.
Habe den Verstärker gewechselt weil der alte immer dieses brummen hatte.
Verkaufe die 2 Sachen einfach zusammen.

Habe mich für den denon dp 300 entschieden. Hoffe mal das dieser gut ist:)
akem
Inventar
#7 erstellt: 06. Okt 2017, 10:55
An den Nordmende Dreher wird der Denon (der übrigens kein Denon ist... ) ganz sicher nicht ran kommen. Und ein Kabel umlöten ist doch nicht kompliziert... Wenn Du Deinen Wohnort sagst findet sich bestimmt jemand, der das für Dich erledigt. Und wesentlich billiger ist es obendrein...

Gruß
Andreas
Albus
Inventar
#8 erstellt: 06. Okt 2017, 11:06
Tag,

bitte, sieh' dir diese Erläuterungen zum A-S201 doch noch einmal an: http://www.hifi-forum.de/viewthread-26-23875.html

Freundlich
Albus
Suche:
Das könnte Dich auch interessieren:
Technics Plattenspieler gibt keinen Ton
chinola am 25.01.2013  –  Letzte Antwort am 29.01.2013  –  10 Beiträge
Plattenspieler gibt keinen Ton von sich
Yasin181 am 25.01.2018  –  Letzte Antwort am 11.02.2018  –  15 Beiträge
Plattenspieler KEINEN BASS / Vorverstärker
kinghunter am 17.07.2019  –  Letzte Antwort am 23.07.2019  –  69 Beiträge
Plattenspieler gibt keinen Ton-Thorens TD320-Denon DL110
Hatschmaster am 14.11.2017  –  Letzte Antwort am 16.11.2017  –  18 Beiträge
Plattenspieler gibt versetzten Ton ab
Laurens.wagner am 30.11.2022  –  Letzte Antwort am 30.11.2022  –  3 Beiträge
Plattenspieler Ton bricht ab
Azura2412 am 08.08.2018  –  Letzte Antwort am 10.08.2018  –  4 Beiträge
Plattenspieler - Ton nur einseitg
Madfix am 13.02.2015  –  Letzte Antwort am 14.02.2015  –  9 Beiträge
Plattenspieler hat keinen Erdungsanschluss
WhatOn am 31.12.2017  –  Letzte Antwort am 02.01.2018  –  14 Beiträge
Technics 1210 mk2 gibt keinen Ton aus
unclefaster am 05.05.2016  –  Letzte Antwort am 05.05.2016  –  7 Beiträge
Braun P1 gibt keinen Ton von sich
Blayzer am 28.08.2019  –  Letzte Antwort am 31.08.2019  –  26 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.432 ( Heute: 25 )
  • Neuestes MitgliedWMAY
  • Gesamtzahl an Themen1.535.545
  • Gesamtzahl an Beiträgen21.217.789

Hersteller in diesem Thread Widget schließen