Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


problem mit gebruachtem tapedeck

+A -A
Autor
Beitrag
bono404
Neuling
#1 erstellt: 01. Dez 2004, 16:58
hallo,

bin absolut kein hifi-experte, deshalb verzeiht es mir schonmal, dass ich mich etwas umständlich ausdrücke...
ich habe mir ein gebrauchtes tapedack bei ebay ersteigert. als ich es angemacht und auf play gedrückt habe, ist das band zwar gelaufen, doch nur ein rad (von den zweien, die die kassette antreiben) hat sich bewegt (das linke). folge: bandsalat. hab dann das tapedeck aufgeschraubt und einen von den kleinen riemen umgelegt, wonach sich beide räder kontinuierlich gedreht haben und alles in ordnung war . doch wenn ich jetzt auf play drücke, passiert gar nichts. ich muss das rad am motor ein bisschen andrehen, bis das tape startet, und nach ca einer halben minute wirds dann immer langsamer. woran kann das liegen?

besten dank...
gruß jonas.
Windsinger
Gesperrt
#2 erstellt: 01. Dez 2004, 17:02
Dann sage doch wenigstens mal, welches Tapedeck ???


Gruss

Windsinger


[Beitrag von Windsinger am 01. Dez 2004, 17:02 bearbeitet]
bono404
Neuling
#3 erstellt: 01. Dez 2004, 17:17
ups sorry - hitachi d-550
Gelscht
Gelöscht
#4 erstellt: 01. Dez 2004, 17:50
Hier ist der Wickelantrieb gealtert. Meist geschieht das per Reibrad zwischen den beiden Wickeltrieben. Bei meinem alten Fisher ist das Reibrad, welches eine Gummibereifung hat, am Ende. Der Gummi ist spröde und verhärtet und rutscht gerne durch, dann habe ich das gleiche Ergebnis wie bei Dir. Beholfen habe ich mir, in dem ich das Reibrad mit einer Nagelfeile aufgerauht habe, unter der verhärteten Oberfläche ist der Gummi noch weicher und greift dann wieder. Auf ein Ersatzteil ist bei solch alten Geräten eher nicht zu hoffen...
drops125
Ist häufiger hier
#5 erstellt: 09. Dez 2004, 23:24
Hallöchen
Wische die Andruckrolle mit etwas Spiritus ab,
1. Das Gummi wird gereinigt.
2. Der Spiritus versetzt das Gummi wieder in eine Gripfähige Lage, löst also das Material kontrolliert an, nach dem Verdunsten ist die Andruckrolle wieder fast wie neu.
3. Ein kleiner Treibriemen geht bis zum Zählwerk. Dort ist ein Hallgeber montiert. Dieses Teil sorgt dafür, daß das Kassettendeck "weiß", daß sich der Transportmechanismus dreht. Ist Dieser Treibriemen ausgeleiert, kommt es vor, daß sich das Zählwerk, und somit der Hallgeber nicht mehr dreht (bzw. zu langsam) und Das Deck meint, daß das Band zu ende ist. Dann schaltet es ab.
Suche:
Das könnte Dich auch interessieren:
Problem mit Tapedeck (Aufnahme)
phil-z am 25.04.2005  –  Letzte Antwort am 26.04.2005  –  4 Beiträge
Tonkopfjustierung Tapedeck
joern am 19.08.2005  –  Letzte Antwort am 29.08.2005  –  15 Beiträge
tapedeck probleme
doc_barni am 09.05.2009  –  Letzte Antwort am 11.05.2009  –  4 Beiträge
Kaufberatung Tapedeck
PvB03 am 06.09.2015  –  Letzte Antwort am 08.09.2015  –  20 Beiträge
Problem mit Universum System Hifi 2000 Tapedeck
Stump am 22.03.2005  –  Letzte Antwort am 30.03.2005  –  6 Beiträge
problem mit Kenwood kx 1100g tapedeck
junk321 am 13.03.2009  –  Letzte Antwort am 13.03.2009  –  7 Beiträge
Tapedeck "zippt" immer.
lapje am 05.03.2011  –  Letzte Antwort am 05.03.2011  –  5 Beiträge
Tapedeck Azimuth
AlexG1990 am 15.04.2012  –  Letzte Antwort am 16.04.2012  –  10 Beiträge
Tapedeck Fragen
Stegibo am 19.07.2009  –  Letzte Antwort am 20.07.2009  –  6 Beiträge
Welches Tapedeck?
TKCologne am 27.12.2012  –  Letzte Antwort am 28.12.2012  –  20 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.883 ( Heute: 27 )
  • Neuestes MitgliedGerd1971
  • Gesamtzahl an Themen1.346.094
  • Gesamtzahl an Beiträgen17.677.677