Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


KT 1100 defekt!

+A -A
Autor
Beitrag
papptröte
Neuling
#1 erstellt: 21. Dez 2006, 11:36
Hallo Analogfreunde,

seit einem Jahr besitze ich den Tuner Kenwood KT1100. Bin sehr zufrieden damit. Leider funktioniert er seit ein paar Tagen nicht mehr.
Laut Anzeigen empfängt er korrekt, aber aus den Lautsprechern kommt nur leises Rauschen heraus. Der Verstärker ist in Ordnung, d.h. es muß am Tuner liegen.

Meine Frage: Habt Ihr eine Idee, woran das liegen könnte?
Kennt Ihr im Raum Augsburg eine Servicewerkstatt, die in der Lage ist, solch einen Tuner zu reparieren? Gibt es überhaupt noch jemanden, der den KT1100 instandsetzen kann?

Wäre schade, wenn mein Tuner nicht mehr zu reparieren wäre, denn es macht sehr viel Spaß, mit ihm Radiosendungen zu hören.

Analogen Gruß...Herbert
hifi-collector
Stammgast
#2 erstellt: 21. Dez 2006, 16:12
Hallo Herbert,

vielleicht nützt es ja was: dort Ebay KT 1100 gibt es einen KT-1100 recht preisgünstig. Laut Verkäufer wohl voll in Ordnung. Ist wahrscheinlich preisgünsiger, als eine Reparatur.

Gruß

Andreas
papptröte
Neuling
#3 erstellt: 11. Jan 2007, 09:39
Hallo Andreas,

Danke für Deinen Beitrag.

Das Thema hat sich Gott sei Dank selbst erledigt.
Hab' umgestöpselt auf den fixed NF-Ausgang und dan ging es.
Der variable Signalausgang war defekt, das Regel-Poti hat aufgrund seines Alters ausgesetzt. Etwas Kontaktspray genügte und jetzt is wieder alles in Ordnung.

Audiophile Grüße.......Herbert
Suche:
Das könnte Dich auch interessieren:
Problem: Antennenkabel am Tuner...
membrane am 24.06.2005  –  Letzte Antwort am 27.06.2005  –  7 Beiträge
Habt ihr eine Idee für mich?
Jorge_Posada am 10.11.2016  –  Letzte Antwort am 23.11.2016  –  39 Beiträge
System noch in Ordnung?
heimito2016 am 16.01.2016  –  Letzte Antwort am 16.01.2016  –  3 Beiträge
plattenspieler -- nur ein kanal läuft, woran kann das liegen?
HiFi-DeamoN am 09.06.2005  –  Letzte Antwort am 29.11.2007  –  13 Beiträge
DUAL CS 450 brummt - woran könnte es liegen?
hoehne am 16.12.2013  –  Letzte Antwort am 16.12.2013  –  3 Beiträge
Tuner Kenwood Kt-50 was taugt der?
HighEnderik am 17.10.2006  –  Letzte Antwort am 18.10.2006  –  2 Beiträge
Kennt jemand. Kenwood KD49-F oder Nadel defekt?
MasterPi_84 am 07.12.2011  –  Letzte Antwort am 08.12.2011  –  3 Beiträge
Kenwood KD 7010 - Fragen
bgerischer am 08.12.2013  –  Letzte Antwort am 08.12.2013  –  2 Beiträge
Brummen in den lautsprechern
oliver1815 am 25.10.2008  –  Letzte Antwort am 29.10.2008  –  14 Beiträge
Need help, tuner problem
highfreek am 26.11.2006  –  Letzte Antwort am 27.11.2006  –  6 Beiträge
Foren Archiv
2006
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.134 ( Heute: 9 )
  • Neuestes Mitgliedklausherrda
  • Gesamtzahl an Themen1.345.197
  • Gesamtzahl an Beiträgen17.660.798