Gehe zu Seite: Erste Letzte |nächste|

Neuer AVR enttäuscht

+A -A
Autor
Beitrag
Bruti
Ist häufiger hier
#1 erstellt: 24. Dez 2017, 10:47
Hallo zusammen ich hab eine Frage.

Ich habe mir ein neues 5.1 Lautsprecherset mit neuem AV-Receiver (Denon X3400H) und neues Lautsprecherkabel (2x4mm) gekauft.
Hatte bis jetzt ein zusammengewürfeltes 5.0 Lautsprechersetup.

Der AVR ist schon da die Lautsprecher noch unterwegs.
Neugierig wie ich war hab ich natürlich gleich das alte Lautsprecherkabel (2x2.5mm) gegen das neue ersetzt also alles neu verlegt und meinen alten AVR den Onkyo 607 gegen den neuen Denon ersetzt. ( noch an den gleichen alten 5 Lsutsprechern !!!)

Dann gestartet, eingemessen und erstmal Musik angemacht und dann kam die Ernüchterung.. total flacher langweiliger Sound ohne Bass und Volumen
Nur wenn ich manuell im Equalizer die Tiefton Freuquenzen auf Krampf hochdrehe komm ich annähernd an den wuchtigen starken Sound vom Onkyo.

Kann es wirklich sein dass der Denon schwächer als mein Onkyo 607 ist?? Mach ich irgendwas falsch?
Mein neues LS Set will ich nur ungern an einen schwächeren AVR hängen. Soll ich den Denon zurückschicken und den Onkyo behalten
Freue mich sehr auf Antwort

PS: Ich hatte beim Onkyo immer eine Bass Funktion die auf +8 stand. Konnte man per Fernbedienung leicht verändern und hat einfach Bass der Front LS angehoben.
So eine Funktion finde ich beim Denon nicht


[Beitrag von Bruti am 24. Dez 2017, 10:52 bearbeitet]
std67
Inventar
#2 erstellt: 24. Dez 2017, 11:19
Hi
der Denon hat ein Einmeßsystem das Raummoden (Dröhnen) wirkungsvoll unterdrückt
Du hattest immer deine oden und dazu noch den Bass stark angehoben. Kein Wunder das dir da der Denon nach der jahrelangen Gewöhnung an die "falsche" Wiedergabe nicht gefällt

Der Tausch des Lautsprecherkabels war mal vollkommen überflüssig. Das hat klanglich NullkommaNull Auswirkungen
XN04113
Inventar
#3 erstellt: 24. Dez 2017, 11:30
von welchem LS Set reden wir denn?
Bruti
Ist häufiger hier
#4 erstellt: 24. Dez 2017, 11:38
Das neue Set wird das Teufel Ultima 40 Surround Set mit T10 Subwoofer.
std67
Inventar
#5 erstellt: 24. Dez 2017, 11:40
er meint natürlich das alte Set, mit dem du jetzt zu diesem (Test-)Ergebnis gekommen bist
Bruti
Ist häufiger hier
#6 erstellt: 24. Dez 2017, 11:44
Altes Setup ist kein Set sondern zusammengewürfelte Lautsprecher.
Front Standlautsprecher: Quadral Quintas 404
Center: Magnat Monitor Supreme 250
Rear: Dynavox AS-301
XN04113
Inventar
#7 erstellt: 24. Dez 2017, 11:50
und wie ist die Aufstellung im Raum?
Bilder wären gut?
Bruti
Ist häufiger hier
#8 erstellt: 24. Dez 2017, 12:13
1514113893960673646583
XN04113
Inventar
#9 erstellt: 24. Dez 2017, 12:38
wie wurden denn die LS eingemessen und erkannt?
einen Sub kann ich nicht finden
der Center sollte deutlich höher stehen
die Wände sind ziemlich kahl, dazu Marmor Fußboden, beides der Raumakustik nicht zuträglich
NikeDyson
Ist häufiger hier
#10 erstellt: 24. Dez 2017, 13:17
Beim Enmessen würde ich auf jeden Fall die vielen Dinge die jetzt so planlos in der Gegend herumliegen weg räumen.
XN04113
Inventar
#11 erstellt: 24. Dez 2017, 13:22
ich meinte eher welche Werte für die LS hat der Denon ermittelt?
also alle Einstellungen im LS Setup


[Beitrag von XN04113 am 24. Dez 2017, 13:35 bearbeitet]
JULOR
Inventar
#12 erstellt: 24. Dez 2017, 13:31
Es hat nichts damit zu tun, dass der Denon „zu schwach“ ist. Wie std67 schreibt, sind es die fehlenden dröhnenden Raummoden und der Bassregler.
Probier mal im Setup DynamicEQ, das bringt einiges. Wenn du einen Sub hast, kannst du den auch im Menü des AVR nach der Einmessung lauter machen.

Edit: und natürlich die Audyssey App. Damit kannst du den Klang deinen Wünschen anpassen.


[Beitrag von JULOR am 24. Dez 2017, 13:41 bearbeitet]
uncut68
Stammgast
#13 erstellt: 24. Dez 2017, 13:33
Moin
Ist doch bis jetzt auch "nur" ein 5.0 Setup?
War doch von einem sub gar keine Erwähnung.
DieselTuner
Stammgast
#14 erstellt: 24. Dez 2017, 14:06
Warte erstmal auf die neuen Lautsprecher, sonst hast du alle Arbeit doppelt.

Mit hoher Wahrscheinlichkeit aber hast du den Einmessvorgang nicht optimal durchgeführt. Hier im Forum gibt es einen Thread dazu.

Dann klappt es auch mit der Schwiegermutter. Ähm, mit dem Schwiegerdrachen klappt es eigentlich nie.
Bruti
Ist häufiger hier
#15 erstellt: 24. Dez 2017, 14:50
Ja wie erwähnt hab ich bisher noch ein 5.0 Setup.
Erkannt wurde:
Front groß
Center klein
Rear klein.
Automatisch eingestellt wurde Audyssey Reference.. in diesem Modus fehlt aber jegliches Volumen und der komplette Bass.
Wenn ich auf L/R Bypass stelle bekommt die Front einigermaßen Power ab und der Sound wird viel besser. Bass ist so schon nicht schlecht aber trotzdem nicht auf dem Level wie beim Onkyo. Vorallem(!) beim Blade Runner Soundtrack "2049" fällt mir extrem der fehlende Bass auf.. mit dem Onkyo hatte ich hier einen brachialen wuchtigen Sound der auch sehr tief runter ging ( die Quintas gehen bis 24hz). Und jetzt mit dem Denon hab ich vielleicht noch 60% davon..sp

Dass die Raumakkustik bei mir alles andere als optimal ist, ist mir durchaus bewusst aber nunja so ises halt.. man kann nicht alles haben
Denon_1957
Inventar
#16 erstellt: 24. Dez 2017, 18:03

Bruti (Beitrag #15) schrieb:
Ja wie erwähnt hab ich bisher noch ein 5.0 Setup.
Erkannt wurde:
Front groß
Center klein
Rear klein.
die Quintas gehen bis 24hz
Dass die Raumakkustik bei mir alles andere als optimal ist, ist mir durchaus bewusst aber nunja so ises halt.. man kann nicht alles haben :D

Laut Datenblatt vielleicht die 170mm Tieftöner gehen niemals bis 24 Hz wenn die 35Hz bringen ist das schon sehr viel eher 40Hz.
Ich bin auch der Meinung warte ab bis die neuen LS da sind und dann nimm dir genügend Zeit beim einmessen.Als ich letztes Jahr umgezogen bin habe ich 3 Monate gebraucht das es so klingt wie ich wollte.
Bruti
Ist häufiger hier
#17 erstellt: 24. Dez 2017, 18:31
Ja am Mittwoch müssten die neuen Lautsprecher kommen und dann bin ich gespannt wie es dann ist.
MetzTV
Stammgast
#18 erstellt: 24. Dez 2017, 20:10
Hallo,

ich habe hier ebenfalls das Teufel Ultima 40 Surround Set, allerdings mit einem Subwoofer von Canton (SUB 10.2). Befeuert werden die Lautsprecher von einem Denon AVR-X1400H. Ich bin mehr als zufrieden, sowohl im 5.1 Heimkino Modus, als auch im reinen Musikmodus 2.0 oder auch 2.1. Der Receiver hat für diese Lautsprecherkombi mehr als genug Leistung.


[Beitrag von MetzTV am 24. Dez 2017, 20:20 bearbeitet]
Bruti
Ist häufiger hier
#19 erstellt: 24. Dez 2017, 20:54
Das klingt ja schonmal sehr gut, danke die Info beruhigt mich schonmal.
D.Smith
Inventar
#20 erstellt: 25. Dez 2017, 19:04
So ein ähnliches Erlebnis hatte ich beim Wechsel vom 3311(multi EQ XT) zum 4520(xt32).Das "Satte" fehlt am Anfang.

Allerdings bot der 4520 viel mehr Auflösung und man konnte ja noch Bypass L/R zusätlich einstellen.
Bruti
Ist häufiger hier
#21 erstellt: 25. Dez 2017, 19:42
Naja selbst mit dem Bypass ist der Klang echt nix..
Hab jetzt auch mal den Ton beim spielen mit der PS4 probiert und es macht echt kein Spaß.. kann man sich nicht anhören.
Es ist nicht nur der Tiefton der fehlt sondern auch die Mitten.
Der Klang ist viel zu hell ohne jegliches Volumen

Also zu 80% werd ich den Denon zurückschicken bin maßlos enttäuscht.
Entweder is der Denon kaputt oder Denon baut hier einfach Mist kanns nicht anders sagen.
Gegen den alten Onkyo versagt der Denon komplett.
Weiß nicht wie sowas geht.. der Denon kostet doppelt soviel.. ich warte mal noch die neuen Lautsprecher ab und wenn ich damit nix vernünftiges hinbekomme bleib ich beim alten Onkyo.
Bruti
Ist häufiger hier
#22 erstellt: 25. Dez 2017, 20:34
So ich hab mir jetzt mal die Mühe gemacht und beide direkt miteinander verglichen und aufgenommen.
https://youtu.be/DLbfmAvmc2k

Den Denon hatte ich ziemlich aufgedreht damit der Bass überhaupt über das Handy Mikrofon aufgenommen wird.
Den Onkyo hatte ich etwas leiser jedoch ist der Bass hier um Welten intensiver ich hoffe man kann es einigermaßen raushören

Was sagt ihr dazu wie ist das erklärbar?
Selbst wenn ich das neue LS Set angeschlossen habe.. Musik wird 2.0 gehört im Stereo. Da würde mir das Volumen und der Bass trotzdem fehlen.

PS: ich mach schon den ganzen Tag dran rum und zerbrech mir hier den Kopf wäre sehr dankbar wenn mir jemand was dazu sagen könnte:D


[Beitrag von Bruti am 25. Dez 2017, 20:36 bearbeitet]
ergo-hh
Inventar
#23 erstellt: 25. Dez 2017, 21:07
Hast denn schon die neuen Lautsprecher inkl Subwoofer?
Manchmal ist es so, dass man den Bass völlig überhöht hat und wenn man dann ein neues Gerät hat, dass die Töne natürlich wiedergibt, ist man maßlos enttäuscht. An Hand deines Videos kann ich deine Kritik nicht nachvollziehen, soll aber nichts heißen.
Hast den den Dynamic EQ und Dynamic Volume auch mal deaktiviert?
Mein Tipp: schicke den Denon zurück und behalte den Onkyo, der für dich ja deutlich be(ä)sser klingt

Gruß ergo-hh
Schäferhund
Stammgast
#24 erstellt: 25. Dez 2017, 21:18
Das im Video ist kein Bass, na ja, ich nenn es mal "Gewummere" und es ist das, was dir vielleicht durch langes Hören mit dem aktuellen Set "im Kopf geblieben" ist. Warte, bis die neuen LS da sind, schließe alles sauber an und lass den Denon ordentlich einmessen, dann klappt das auch.
Bruti
Ist häufiger hier
#25 erstellt: 25. Dez 2017, 21:20
Nein hab ich noch nicht.
Von den Einstellungen hab ich schon alles probiert.

Ja das will ich auch gar nicht ausschließen dass ich mich an erhöhten Bass gewöhnt hab, aber SO flach wie der Denon ( zumindest ohne Subwoofer) rüberbringt kann ich mir kaum vorstellen dass das natürlich sein soll.
Spacelordmotherfucker
Ist häufiger hier
#26 erstellt: 25. Dez 2017, 21:26
Hallo, der Denon ist um Welten besser als der Onkyo, es liegt nicht am Denon oder an zu wenig Leistung. Es liegt an der Einstellung und/oder der Raumakustik. Wahrscheinlich ist auch das du dir komplett das Gehör versaut hast, indem du Jahre lang Dröhnbass gehört hast. Da du kein Subwoofer hast muss der LFE Kanal auf den Fronts laufen. Der AVR kann auch ohne Audyssey betrieben werden, dann kannst du die Bässe auch manuell per Equalizer anheben bei 63 und 125 Hz.Allerdings macht der Denon dann keinen Sinn.


[Beitrag von Spacelordmotherfucker am 25. Dez 2017, 21:29 bearbeitet]
JULOR
Inventar
#27 erstellt: 26. Dez 2017, 14:21

Naja selbst mit dem Bypass ist der Klang echt nix..

Hast du mal meine Tipps von weiter oben probiert?
- richtig einmessen
- Audyssey Reference auswählen
- DynamicEQ anschalten.

Im Bypass klingen alle Amps gleich. Zum Thema Leistung: www.av-wiki.de/leistung

Oder du stehst einfach auf Wummerbass.
madmk1
Stammgast
#28 erstellt: 26. Dez 2017, 14:29
DynamicEQ anschalten! und spass haben!
Bruti
Ist häufiger hier
#29 erstellt: 26. Dez 2017, 15:14
Also..
Ich war nicht untätig und habe noch einiges probiert.
Habe aus dem Keller einen alten Subwoofer eines uralten PC 5.1 Sets rausgesucht, angeschlossen, eingemessen ( genau wie im Einmess Hilfe Thread beschrieben).

Jetzt habe ich wieder meinen vermissten Tiefton und der Klang ist wesentlich wärmer und besser.
Jedoch nur im L/R Bypass Modus.. auf Reference klingt es weiterhin ziemlich flach und kalt.

Aber so kann ich schon echt sagen ja das klingt jetzt gut und es dröhnt auch nichts halte mich jetzt eh bewusst mit dem Bass zurück.
Also so wie ich das hier sehe ist der Denon im 5.1 Betrieb ein super AVR aber jefoch im 5.0 Betrieb irgendwie nicht einsetzbar.. wie gut dass ich morgen mein neues 5.1Lautsprecher Set bekomme. Aber was macht jemand ohne Subwoofer? Der Denon will wohl unbedingt einen Subwoofer.

Edit: Dynamic EQ ist natürlich schon immer an, daran liegts nicht.


[Beitrag von Bruti am 26. Dez 2017, 15:15 bearbeitet]
Schäferhund
Stammgast
#30 erstellt: 26. Dez 2017, 15:17
Wenn jemand keinen Subwoofer hat oder möchte, verteilt der AVR die tieffrequenten Schallanteile auf die Frontlautsprecher, wenn es im Setup entsprechend eingestellt ist.
Bruti
Ist häufiger hier
#31 erstellt: 26. Dez 2017, 15:25
Ich vermute dass meine jetzigen Standlautsprecher einfach zu schwach sind und ich mit denen nur im Bass Boost vom Onkyo den den Bass bekommen habe.
Mal sehen wie es morgen mit den neuen Teufel Ultima 40 ist.
Spacelordmotherfucker
Ist häufiger hier
#32 erstellt: 26. Dez 2017, 19:00
Im 5.0 betrieb sind die Boxen immer zu schwach weil es eben keine Subwoofer sind. Welcher Stand LS kann schon einen 25 Hz Ton adäquat wiedergeben.
Bruti
Ist häufiger hier
#33 erstellt: 27. Dez 2017, 16:18
So ich hab jetzt das neue Lautsprecherset da und angeschlossen und neue eingemessen.

Hiermit nehme ich alles böse geschriebene gegen den Denon wieder zurück.
Jetzt stimmt alles


Audyssey: Reference ( bei Bypass krieg ich wieder Dröhnen )
Dynamic EQ an
Referenzpegel offset: 0db
Dynamic Volume: light
Audyssey lfc: aus

Front: groß / 40hz
Center: klein / 40hz
Subwoofer: 1
Surround: klein / 90hz

Bässe:
Lfe+main
Lfe-tiefpassfilter: 120hz

Das sind die Einstellungen die die Einmessung ergeben hat.
Nur Dynamic Volume hab ich von aus auf light gestellt.

Was haltet ihr von den Einstellungen? Sollte soweit passen oder?
Danke für alle Antworten.
Schäferhund
Stammgast
#34 erstellt: 27. Dez 2017, 17:05
Na also, siehste, es geht doch!
#24
Viel Spaß mit dem neuen Set!
Spacelordmotherfucker
Ist häufiger hier
#35 erstellt: 27. Dez 2017, 17:33

Was haltet ihr von den Einstellungen?
Die Einstellungen sind plausibel und ok. Die Front LS würde ich wahrscheinlich bei 60oder 80 Hz trennen. Muss man sich anhören.


[Beitrag von Spacelordmotherfucker am 27. Dez 2017, 17:36 bearbeitet]
Triple_XXX
Stammgast
#36 erstellt: 27. Dez 2017, 19:20
Warum Dynamik Volume Light und nicht aus?
Bruti
Ist häufiger hier
#37 erstellt: 27. Dez 2017, 20:02
Weil es dann lauter ist und es mir vorkommt als wäre es druckvoller.
Kommt mir das nur so vor?
Lieber ausschalten?
Triple_XXX
Stammgast
#38 erstellt: 27. Dez 2017, 21:39
Es wird komprimiert. Steht doch da. Also erst mal nicht so gut. Aber die leisen Töne werden lauter damit man bei den lauten Töne es nicht so laut hat oder so in etwa. Vllt. kann das einer besser erklären hier
JULOR
Inventar
#39 erstellt: 28. Dez 2017, 09:12
Es wirkt erstmal lauter, da die leisen Passagen angehoben werden, richtig. Ohne DynamicVolume musst du etwas lauter aufdrehen. Dafür krachen die Effekte dann besser. Das ist eine Dynamikkompression, die ich nur mal benutze, um die Kinder nicht aufzuwecken.
Referenzpegel-Offset 0dB wäre mir zuviel, da würde ich mal auf 5 oder 10 gehen und schauen was besser gefällt.


[Beitrag von JULOR am 28. Dez 2017, 09:13 bearbeitet]
Bruti
Ist häufiger hier
#40 erstellt: 28. Dez 2017, 13:07
Was genau verändert sich denn beim Referenzpegel offset?
std67
Inventar
#41 erstellt: 28. Dez 2017, 13:20
das bestimmt is zu welchem Pegel entsprechende Anpassungen, wie die Bassanhebung, durchgeführt werden.
Bei 0 ist der DynEQ erst bei 0db wirkungslos, bei 15 schon bei -15db.
So läuft die Kurve auch dementsprechend flacher und bei -30db ist im letzteren Fall der Eingriff geringer
Bruti
Ist häufiger hier
#42 erstellt: 28. Dez 2017, 13:30
Ok hab mal auf 5db gestellt.

In welchen Einstellungen hört ihr Musik?
Schaltet ihr da auf Stereo oder Pure Direct oder sowas?
Höre nur über Spotify oder Youtube(PS4).
JULOR
Inventar
#43 erstellt: 28. Dez 2017, 13:31
Man kann sowas ja einfach mal ausprobieren, dann hört man den Unterschied.
0dB ist der stärkste Eingriff, 15dB der schwächste.


Hier mal zitiert aus dem AV-Wiki (Denon/Marantz-Einstellungen:


Dynamic EQ

Der Dynamic EQ ist eine Art variable Loudness-Funktion. Sie dient der Anpassung des Tons an die gehörrichtige Lautstärke, wodurch der Klang bei niedrigeren Lautstärken dem natürlichen menschlichen Hörempfinden angepasst wird, welches bei geringen Lautstärken weniger empfindlich für Bässe und Höhen ist.

Bei Lautstärken ab ca. -20 dB und höher wird der Klang nicht beeinflusst.

Im Allgemeinen ist es empfehlenswert, die Funktion zu aktivieren, allerdings dabei den richtigen Offset zu wählen (siehe folgender Abschnitt).
Referenzpegel-Offset

Hiermit kann Dynamic EQ nach persönlichem Geschmack nachjustiert werden, indem die Bezugslautstärke verschoben wird. Die Standardeinstellung (0 dB) wird von vielen als zu basskräftig empfunden. In diesem Falle kann man einen der anderen Werte wählen.

Dynamic Volume

Hierbei handelt es sich um eine Dynamikkompression, die den Unterschied zwischen besonders leisen und lauten Passagen in einem Film verringert. (Näheres zur Dynamikkompression und auch zum Unterschied zwischen dieser Einstellung und den Einstellungen unter „Surround-Parameter“ siehe Dynamikkompression. Bei „Heavy“ ist dieser Ausgleich besonders stark, bei „Light“ hingegen geringer.

Empfehlenswert ist diese Einstellung, wenn man Filme besonders leise hören muss oder möchte, da sonst entweder die Dialoge und Geräusche in ruhigeren Passagen gegenüber lauteren Szenen nicht mehr laut genug sind. Näher am Filmerlebnis mit mehr Dynamik und Action ist man jedoch bei deaktivierter Einstellung.
Bruti
Ist häufiger hier
#44 erstellt: 28. Dez 2017, 13:44
Ich hör nicht wirklich einen Unterschied wenn ich den Referenz Pegel Offset wert verändere.
Ich hab mir vorher mal die Audyssey App für 20euro geholt und nochmal eingemessen weil mich interessiert hat was Audyssey genau korrigiert beim einmessen.
Das Ergebnis ist das was ich schon erahnt hab.
Audyssey streicht bei den Frontboxen die kompletten Tieffrequenzen weg.
Vorallem beim Musik hören fällt mir auf dass eigentlich so gut wie kein Bass über die Front, sondern fast ausschließlich über den Sub kommt.
Da frag ich mich dann aber wozu ich Standboxen hab da könnt ich dann auch gleich kleine Satellitenlautsprecher nehmen?!
Ist das so wirklich sinnig?
herrdadajew
Stammgast
#45 erstellt: 28. Dez 2017, 13:52
Hallo!

Man möge mich jetzt steinigen. aber ich habe bei meinen AV-Receivern ( 3 mit den jetztigen) alle Einmeßwerte geändert, weil die Ergebnisse mich überhaupt nicht überzeugt haben. Punkt. Dazu stehe ich.
Spacelordmotherfucker
Ist häufiger hier
#46 erstellt: 28. Dez 2017, 13:58

Audyssey streicht bei den Frontboxen die kompletten Tieffrequenzen weg.
das macht Audyssey mit Sicherheit nicht, wenn die Fronst auf small stehen wird unterhalb der Trennfrequenzen alles auf den Sub geleitet. Stehen die Fronts auf large wird der Bass linearisiert aber nicht komplett weggenommen. Basslöcher werden begrenzt aufgefüllt, da ansonsten der Basstreiber auseinander fliegt.


[Beitrag von Spacelordmotherfucker am 28. Dez 2017, 13:58 bearbeitet]
Bruti
Ist häufiger hier
#47 erstellt: 28. Dez 2017, 14:21
Screenshot_20171228-140353

Komplett rausstreichen ist vielleicht übertrieben aber auf jedenfall wird stark verringert und das Ergebnis ist dass die Front kaum Bass bringt.


[Beitrag von Bruti am 28. Dez 2017, 14:22 bearbeitet]
std67
Inventar
#48 erstellt: 28. Dez 2017, 14:29
ja

eine lineare Kurve, und der DynamicEQ sorgt dann für eine gehöriChtige Anpassung
Außerdem gibt es ja mehrere Voreinstellungen: Flat, Reference, oder wie auch immer die bei Denon heißen
MetzTV
Stammgast
#49 erstellt: 28. Dez 2017, 14:36
Hallo nochmal,

wie bereits erwähnt habe ich ebenfalls die Teufel Ultima 40 Boxen, bis auf den Sub.
Mein AVR-X1400H hat erkannt, das es sich bei den Frontboxen um "große" Lautsprecher handelt. Entsprechend bleibt der Sub im Musik-Stereo-Modus auch ruhig bzw aus. Der Sub übernimmt (soweit ich das bisher beobachtet habe), sobald im Filmmodus 5.1 erkannt wird. Die Teufel U40 benötigen beim Musik hören auch keine unterstützung vom Sub. Für meine Ohren ist das so perfekt.
Bruti
Ist häufiger hier
#50 erstellt: 28. Dez 2017, 14:46
Hast du bei Bässe auf LFR+Main oder nur LFR gestellt?

Macht die Audyssey Einmessung einen Unterschied ob Lfr oder lfr+main voreingestellt ist oder ist das egal?


[Beitrag von Bruti am 28. Dez 2017, 14:49 bearbeitet]
JULOR
Inventar
#51 erstellt: 28. Dez 2017, 14:47

Da frag ich mich dann aber wozu ich Standboxen hab da könnt ich dann auch gleich kleine Satellitenlautsprecher nehmen?!

Richtig. Standlautsprecher sind im Heimkino mit Subwoofer sinnlos. Bass macht der Subwoofer. Den kann man dann auch getrennt regeln. Die Ultima 40 machen spätestens bei 50Hz ohnehin dicht, da kommt der Sub noch tiefer. Das ist schon korrekt so.

Ich würde die Front auf small stellen und bei 60 Hz trennen, den Center bei 80 Hz.


[Beitrag von JULOR am 28. Dez 2017, 14:48 bearbeitet]
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
Unbekannte Lautsprecherkabel an Denon AVR X1200W anschließen?
Thimee am 25.03.2016  –  Letzte Antwort am 26.03.2016  –  10 Beiträge
Denon AVR-X3400H
raveyadown am 04.12.2017  –  Letzte Antwort am 19.08.2019  –  194 Beiträge
Wie Lautsprecherkabel an Denon AVR 3802 anschließen?
Elija123 am 05.04.2015  –  Letzte Antwort am 05.04.2015  –  11 Beiträge
Denon AVR-X4200W erste Erfahrungen
HAL20001 am 03.10.2015  –  Letzte Antwort am 29.11.2018  –  897 Beiträge
Vergleich Denon AVR-X3400H und AVR-X4400H
waza-ari am 13.05.2018  –  Letzte Antwort am 21.06.2018  –  30 Beiträge
Lautsprechersetup beim AVR-X4300H
Andy1377 am 14.10.2016  –  Letzte Antwort am 16.10.2016  –  2 Beiträge
Denon AVR-2311 Bi-Amping Problem
anna10 am 12.04.2011  –  Letzte Antwort am 13.04.2011  –  4 Beiträge
Denon AVR-X3400H seit Update Probleme
jsoentgen am 08.07.2018  –  Letzte Antwort am 19.07.2018  –  6 Beiträge
DENON AVR X4400H - Webinterface
Kyraia am 29.01.2018  –  Letzte Antwort am 31.01.2018  –  10 Beiträge
Denon AVR-X3400H upscaling verhindern
Flo@Home am 07.07.2018  –  Letzte Antwort am 07.07.2018  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.818 ( Heute: 40 )
  • Neuestes MitgliedTomahawk93
  • Gesamtzahl an Themen1.456.810
  • Gesamtzahl an Beiträgen19.713.952

Hersteller in diesem Thread Widget schließen