Mivoc SW 1100 A-II sehr schwach an Yamaha RX-V 2700

+A -A
Autor
Beitrag
OnklOtto
Neuling
#1 erstellt: 20. Mai 2011, 18:06
erst mal hallo an alle! als schreiber bin ich neu hier, als interessent bin ich schon lange hier, u.a. habt ihr mir schon wunderbar bei der auswahl eines Sennheiser HD600, meines Yamaha RX-V2700, des Jamo S 426 HCS 3 und des Mivoc SW 1100 A-II geholfen! vielen dank dafür schon mal!

nun habe ich aber ein problem, und zwar ist der subwoofer an dem receiver nur sehr leise/schwach zu hören. der sub an sich ist ok, hab ihn bei einem kollegen getestet, geht einwandfrei.
selbst wenn ich sämtliche pegel anheben bis zum anschlag kommt er nur einigermaßen. kennt jemand das problem oder hat mir jemand ein tipp?

gerade beim rumprobieren ist ein weiteres problem aufgetreten... beim einmeßen wird bei der hauptprüfung ein extrem hoher pegel auf den ersten (front left) lautsprecher gegeben. ich breche dann immer ab weil ich das den lautsprechern nicht an tun will. warum wird der so extrem laut?


[Beitrag von OnklOtto am 20. Mai 2011, 18:47 bearbeitet]
dharkkum
Inventar
#2 erstellt: 20. Mai 2011, 19:48

eim einmeßen wird bei der hauptprüfung ein extrem hoher pegel auf den ersten (front left) lautsprecher gegeben. ich breche dann immer ab weil ich das den lautsprechern nicht an tun will. warum wird der so extrem laut?


Das ist normal, nichts worüber man sich Sorgen machen müsste.
OnklOtto
Neuling
#3 erstellt: 21. Mai 2011, 00:43

dharkkum schrieb:
Das ist normal, nichts worüber man sich Sorgen machen müsste.


bist du dir da sicher? ich hab das einmeßen vor ein paar tagen schon ein paar mal gemacht, da war das bei weitem nicht so laut. mir scheint es wirklich an die belastungsgrenze der lautsprecher zu gehen... bei meinen ersten einmeßungen war die laustärke absolut erträglich, aber was jetzt kommt ist ziemlich derb. hätte gerne nochmal eine bestätigung bevor ich das nochmal probiere
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 2700: Lautstärke sehr gering
woschbs am 20.07.2015  –  Letzte Antwort am 11.10.2016  –  7 Beiträge
Yamaha RX-V 2700
tomkai3 am 04.09.2006  –  Letzte Antwort am 14.07.2014  –  1447 Beiträge
Yamaha RX-V 2700
Pegasus51 am 13.08.2016  –  Letzte Antwort am 13.08.2016  –  5 Beiträge
Yamaha RX-V 471 SW
wonderer76 am 12.08.2012  –  Letzte Antwort am 16.08.2012  –  7 Beiträge
Yamaha RX-V 1700 / 2700
SFI am 20.07.2006  –  Letzte Antwort am 09.11.2008  –  228 Beiträge
Yamaha RX V 665 - SW Problem
Mundry am 04.09.2010  –  Letzte Antwort am 04.09.2010  –  2 Beiträge
Yamaha RX-V 661 kaputt?
inctube am 28.08.2009  –  Letzte Antwort am 31.08.2009  –  14 Beiträge
Yamaha RX-V 2700 - 24p und 3d.
contadinus am 06.02.2013  –  Letzte Antwort am 13.02.2013  –  21 Beiträge
RX A oder V
megaharry am 12.02.2015  –  Letzte Antwort am 20.02.2015  –  25 Beiträge
Mivoc AM 120 an Yamaha RX-V 663
spocks am 16.08.2009  –  Letzte Antwort am 17.08.2009  –  6 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Mivoc
  • Yamaha
  • Jamo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.931 ( Heute: 20 )
  • Neuestes Mitglied*Olli69*
  • Gesamtzahl an Themen1.376.943
  • Gesamtzahl an Beiträgen18.226.714