yamaha rx-v 771 Probleme mit 3D

+A -A
Autor
Beitrag
holapp
Neuling
#1 erstellt: 25. Jan 2012, 22:56
Hallo,

bin neu hier im Forum und bräuchte Hilfe bei der 3D-Darstellung über meinen Yamaha RX-V 771.

Beim Durchleiten des Signals vom 3D-Blue-Ray-Player zum 3D-Beamer durch den Yamaha RX-V 771 geht das 3D-Signal verloren. Darstellung nur noch in 2D. Bei Direktanschluß des Blue-Ray an den Beamer einwandfreies 3D-Bild. Habe durchgehend HDMI 1.4-Kabel verwendet. Habe nach Handbuch eingestellt, aber es geht nicht. Weiß mit im Moment nicht mehr weiter.

Ich hoffe, Ihr könnt mir helfen.
Suche:
Das könnte Dich auch interessieren:
Probleme mit Yamaha 771
Moon110 am 15.07.2011  –  Letzte Antwort am 11.02.2012  –  20 Beiträge
Yamaha RX-V 771
superman83 am 08.03.2013  –  Letzte Antwort am 08.03.2013  –  3 Beiträge
Yamaha RX-V 771
henstra am 16.12.2012  –  Letzte Antwort am 19.05.2013  –  9 Beiträge
RX-V 771 Hilfe
wiL1337 am 20.09.2013  –  Letzte Antwort am 21.09.2013  –  3 Beiträge
Yamaha RX V 771 Problem mit dem Bild
Arnt am 11.06.2016  –  Letzte Antwort am 13.06.2016  –  3 Beiträge
yamaha rx v 771 ein paar fragen
markmor am 04.01.2012  –  Letzte Antwort am 14.01.2012  –  16 Beiträge
Yamaha RX V 667 vgl. Yamaha RX V 771
Arnt am 30.10.2012  –  Letzte Antwort am 31.10.2012  –  3 Beiträge
Yamaha RX-V 771 noch kaufen?
Freedom am 12.11.2012  –  Letzte Antwort am 07.01.2013  –  19 Beiträge
Lautsprecher einstellung Yamaha RX V 771
superman83 am 26.02.2013  –  Letzte Antwort am 26.02.2013  –  15 Beiträge
Verkabelung rund ums Yamaha RX-V 771
Moon110 am 13.07.2011  –  Letzte Antwort am 14.07.2011  –  4 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 58 )
  • Neuestes MitgliedDanielk78
  • Gesamtzahl an Themen1.382.688
  • Gesamtzahl an Beiträgen18.336.338

Top Hersteller in Yamaha Widget schließen