Yamaha RX-V 473 schaltet Airplay immer nach 10 Minuten selbständig ab!

+A -A
Autor
Beitrag
suspectrum
Neuling
#1 erstellt: 07. Mrz 2013, 11:22
Hallo, hab ein scheinbar nicht zu lösendes Problem mit meinem Yamaha Receiver:

Receiver und eine DS112j hängen am Router.
Möchte per WLAN (der gleiche Router) mit ipad/ipod via AV Controller App und Airplay darauf zugreifen.

Die App funktioniert einwandfrei. Damit das Airplay funzt muss ich bei Setup das DHCP kurz ein und wieder ausschalten, dann bestätigen. dann erscheint rechts unten die Meldung: "Succesfully connected to NETWORK." Danach kann ich ungefähr 10 Minuten die Airplay-Funktion nutzen, bis die Symbole auf dem Apple Devices verschwinden. Was zum .......

Netzwerk Standby ist aktiviert. Neueste Firmware draufgespielt. Jemand ne Idee ...?
suspectrum
Neuling
#2 erstellt: 09. Mrz 2013, 10:21
Es wird noch besser. Ohne irgend etwas am Verstärker oder den Apple Devices geändert zu haben, erscheint jetzt auf einmal das Airplay Symbol auf dem ipad. Mit dem ipad passt jetzt alles. Jedoch nicht auf dem iPod touch. Kann es sein, dass sich die zwei Geräte untereinander stören.

Passt dann wahrscheinlich nicht mehr zum Thread. Bin mir nicht sicher .....
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 473 Probleme
jembus89 am 02.05.2014  –  Letzte Antwort am 03.05.2014  –  4 Beiträge
Yamaha 473 / Airplay Standby
newHeimkino am 11.01.2013  –  Letzte Antwort am 16.01.2013  –  17 Beiträge
Yamaha RX 473 direkter Airplay-Internetstream
Carlii am 26.11.2012  –  Letzte Antwort am 30.11.2012  –  2 Beiträge
Yamaha RX-V 473 Bass Problem
.gringo am 29.01.2015  –  Letzte Antwort am 29.01.2015  –  6 Beiträge
rx-v 473 Ton asynchron bei TrueHD
gdffgdfgd am 01.06.2013  –  Letzte Antwort am 01.06.2013  –  5 Beiträge
Probleme mit RX-V 473
Villinger am 10.03.2013  –  Letzte Antwort am 29.05.2013  –  15 Beiträge
Yamaha RX-V 473 / PC Musik streamen
rouger am 07.06.2012  –  Letzte Antwort am 08.06.2012  –  2 Beiträge
yamaha rx-v 473 von TV einschalten
marki74 am 15.07.2012  –  Letzte Antwort am 16.07.2012  –  4 Beiträge
HDMI Problem Yamaha RX-V 473
BieneMaja93 am 11.09.2012  –  Letzte Antwort am 24.09.2012  –  9 Beiträge
Yamaha RX V 473 5.1. neu
JK62 am 30.12.2012  –  Letzte Antwort am 30.12.2012  –  8 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.802 ( Heute: 58 )
  • Neuestes MitgliedSpirit_1
  • Gesamtzahl an Themen1.406.982
  • Gesamtzahl an Beiträgen18.795.721

Top Hersteller in Yamaha Widget schließen