AVR-RX 473 nach update defekt

+A -A
Autor
Beitrag
anelmarie
Stammgast
#1 erstellt: 29. Apr 2013, 10:58
hallo,
habe heute versucht den yamaha zu updaten. nach update fehler 2004. habe ihn ausgeschaltet und wollte wieder anmachen. da tut sich nichts mehr, auch die standby diode ist aus. woran kann das liegen, was kann ich tun. ist er defekt? danke für eure antworten.
gruß ulli
anelmarie
Stammgast
#2 erstellt: 29. Apr 2013, 15:46
noch keinem passiert.
Realitygamer
Ist häufiger hier
#3 erstellt: 29. Apr 2013, 15:49
Habe einen Ähnlichen Vorfall...

Schau mal im Thread ton kratzt etwas weiter unten...

Mein Gewrät ist bereits auf dem Retoureweg....
anelmarie
Stammgast
#4 erstellt: 29. Apr 2013, 15:57
danke für den hinweis, aber ich habe bei mm gekauft, sept.2012, da geht wohl umtauschen nicht mehr, oder??
gruß ulli
Realitygamer
Ist häufiger hier
#5 erstellt: 30. Apr 2013, 00:11
Wenn die Garantiezeit noch nicht abgelaufen ist, müssen die das nehmen.
Kann aber auch sein, dass die dich abwimmeln wollen und sagen, dass du es an yamaha schicken sollst oder so.
Versuch macht kluch ^^ ich kenne da die Rechtslage auch nicht genau.
anelmarie
Stammgast
#6 erstellt: 30. Apr 2013, 11:36
hallo,
danke für deine antwort. aber alles hat sich zum guten gewendet. das teil war schon fast eingepackt und sollte heute morgen (nach tel. absprache) zu mm, und die wollten ihn einschicken. ich wollte einfach nicht glauben, das der yammi so plötzlich kaputt sein soll. war mir ziemlich sicher, das es mit dem update zusammenhängen mußte. er wollte einfach keinen mucks sagen, als wenn man den netzstecker zieht. habe ihn dann noch einmal ans netz gesteckt und etliche tasten gedrückt, und siehe da, er ging an. entweder war es die info, oder die memory taste. dann verlangte er nach einem update über usb. habe die firmware von der yammi-seite geladen, dann auf usb und angesteckt. nach ca. 5 min. stand im display die fertigmeldung des updates. please restart und fertig. oh war ich froh. alles wieder angeschlossen und eingeschalten.
ich habe hier mal so ausführlich geschildert, damit viell. der eine oder andere mit dem selben problem nicht gleich resigniert, sondern erstmal versucht über tastenfunktion den yammi zum leben zu erwecken. habe auch noch nirgends hier im forum über einen ähnl. fall gelesen.
gruß ulli
Realitygamer
Ist häufiger hier
#7 erstellt: 30. Apr 2013, 15:13
Das freut mich für dich dann mal weiterhin viel spass ^^
Und hoffentlich lange spass ^^
Gonzo_2
Inventar
#8 erstellt: 02. Mai 2013, 11:33
Suche:
Das könnte Dich auch interessieren:
Net probleme RX-473
Alroundlaie am 17.11.2012  –  Letzte Antwort am 25.12.2012  –  12 Beiträge
Yamaha RX-V 473 Probleme
jembus89 am 02.05.2014  –  Letzte Antwort am 03.05.2014  –  4 Beiträge
Unterschiede RX 673, 573, 473, .
Tobias1234 am 21.03.2013  –  Letzte Antwort am 22.03.2013  –  2 Beiträge
AVR defekt? Yamaha RX-V773
c00per99 am 16.10.2015  –  Letzte Antwort am 16.10.2015  –  3 Beiträge
Probleme nach Update rx-a830
Eddy666 am 30.01.2016  –  Letzte Antwort am 31.01.2016  –  3 Beiträge
UPDATE für RX-V1073 ?
popoleer am 09.03.2014  –  Letzte Antwort am 11.03.2014  –  5 Beiträge
rx-v471 | Software Update ?
willlUcken am 20.10.2011  –  Letzte Antwort am 23.11.2011  –  5 Beiträge
yamaha rx-v 473 von TV einschalten
marki74 am 15.07.2012  –  Letzte Antwort am 16.07.2012  –  4 Beiträge
Yamaha RX 473 direkter Airplay-Internetstream
Carlii am 26.11.2012  –  Letzte Antwort am 30.11.2012  –  2 Beiträge
Yamaha RX-V 473 Bass Problem
.gringo am 29.01.2015  –  Letzte Antwort am 29.01.2015  –  6 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 37 )
  • Neuestes MitgliedmyOmikron
  • Gesamtzahl an Themen1.376.295
  • Gesamtzahl an Beiträgen18.213.432