yamaha rx-v630rds kein Ton an den analogen AV Anschlüssen

+A -A
Autor
Beitrag
Bonny6
Neuling
#1 erstellt: 01. Sep 2014, 21:45
Hallo
Wenn ich irgendein Gerät an die AV Chinchanschlüsse anschließe, kommt gar nicts.
Die Digitalen funkt. alle.
Analog geht nur Cd und DVD, die sind ohne Videoanschluss.
Auch die Fronteingänge gehen nicht.
Schon alle Einstellungen durchprobiert, nichts hilft.
Im Inneren hab ich keine losen oder oxydierten Anschlüsse gefunden.
Hat jemand das Problem schon mal gehabt und lösen können?
Vielen Dank für jede Antwort
Detlef
Passat
Moderator
#2 erstellt: 01. Sep 2014, 21:58
Hast du evtl. an den entsprechenden OUT-Anschlüssen ein Gerät angeschlossen?
CD-R, VCR-1 und VCR-2 haben sowohl Input als auch Output-Anschlüsse.

Ein Gerät muß natürlich an die entsprechenden IN-Anschlüsse angeschlossen werden.

Hinzu kommt:
Du kannst den analogen Anschlüssen einen Digitalanschluß zuweisen.
Liegt am zugewiesenen Digitalanschluß ein Signal an, wird der entsprechende Analogeingang abgeschaltet und der Ton kommt vom Digitaleingang.

Grüße
Roman
Bonny6
Neuling
#3 erstellt: 01. Sep 2014, 22:12
Hallo
Nein ich bin im Eingang.
VCR 1 und 2 kann man keinen Digitalen Eingang zuweisen.
Man kann die Eingänge auch manuell auf analog setzen: Analog bzw Auto
Auch da kommt nichts.
Suche:
Das könnte Dich auch interessieren:
Kein Ton Yamaha RX-V673
Matthi. am 18.10.2012  –  Letzte Antwort am 20.10.2012  –  2 Beiträge
!Yamaha RX-V471 kein Ton!
-teufel666- am 24.12.2011  –  Letzte Antwort am 24.12.2011  –  9 Beiträge
Yamaha Rx v2067 kein Ton
TecBoy am 07.09.2015  –  Letzte Antwort am 23.12.2017  –  29 Beiträge
Yamaha RX V575 Filmstream kein Ton?
brazilo am 21.07.2014  –  Letzte Antwort am 21.07.2014  –  2 Beiträge
Yamaha RX-V365 + Playstation 3 Slim, Kein TON
Baefisch am 08.07.2010  –  Letzte Antwort am 09.07.2010  –  2 Beiträge
Yamaha RX-V765 Subwoofer macht kein Ton
odeali am 08.12.2010  –  Letzte Antwort am 09.12.2010  –  13 Beiträge
RX V477 kein Ton
schulle65 am 20.04.2015  –  Letzte Antwort am 15.05.2015  –  11 Beiträge
Yamaha RX-V473 AV + Panasonic DT50E . kein Ton normales TV!
Butrageno am 18.10.2012  –  Letzte Antwort am 06.07.2017  –  14 Beiträge
Av Reciver teiweise kein Ton
argu am 15.10.2017  –  Letzte Antwort am 20.10.2017  –  5 Beiträge
Yamaha RX-A1040: kein Ton beim Einschalten
TiJay80 am 10.05.2016  –  Letzte Antwort am 23.05.2016  –  5 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.690 ( Heute: 45 )
  • Neuestes Mitgliedsharren
  • Gesamtzahl an Themen1.406.787
  • Gesamtzahl an Beiträgen18.792.142

Top Hersteller in Yamaha Widget schließen