Yamaha RX-A730 sporadisch kein Ton über HDMI

+A -A
Autor
Beitrag
TheJoker1987
Neuling
#1 erstellt: 12. Apr 2017, 22:24
Hallo liebe Hifi-Forum Community,

derzeit habe ich mit meinen ca. 2 1/2 Jahre alten Yamaha RX-A730 ein Problem welches mir die Nerven raubt :

Der AV-Receiver gibt manchmal keinen Ton mehr aus. Abgeschlossen ist das Gerät an einem Sony Hx755 TV (per ARC von TV zu HDMI).
Direkt an dem TV sind derzeit ein PC mit einer Geforce 210, eine PS3 sowie eine Wii. Die ersten zwei Geräte sind per HDMI angeschlossen, die Wii per Komponenten Kabel. Das System lief eigentlich die letzten Jahre stabil, herbei war jedoch in meinem PC eine andere Grafikkarte und der Raspberry Pi war
nicht direkt an dem TV sondern an dem Yamaha dran.

Durch etwas umstellen der Geräte ist das nun wie oben beschrieben anders. Ich bilde mir aber ein das alles angefangen hat seit ich die PS3 wieder aktiv in dem System habe. Des Weiteren hatte ich bis heute noch ein HDMI Kabel an dem Verstärker ( HDMI Port 1) welches aber nur lose neben der PS3 lag. Das dumme daran war, dass dieses Kabel Kontakt zu einem Festplattengehäuse hatte was aus Metall. Durch das wackeln an diesem kabel konnte ich sogar den Fehler scheinbar provozieren, sicher bin ich mir allerdings noch nicht.

Kann mir hier bitte jemand helfen ein wenig diesen Fehler auf den Grund zu gehen? Ich möchte ungern einen neuen Verstärker kaufen müssen, danke im voraus
Suche:
Das könnte Dich auch interessieren:
RX-A730 Ton über HDMI
*tompkins* am 21.07.2014  –  Letzte Antwort am 24.07.2014  –  7 Beiträge
Yamaha RX-A730 Tuner kein Empfang, kein Ton
mysamana am 24.09.2014  –  Letzte Antwort am 29.09.2014  –  4 Beiträge
Kein Ton Yamaha RX-V673
Matthi. am 18.10.2012  –  Letzte Antwort am 20.10.2012  –  2 Beiträge
Yamaha RX-A730-A730 Lesezeichen Met Radio
heermanns am 26.10.2014  –  Letzte Antwort am 26.10.2014  –  3 Beiträge
HTPC - Yamaha RX-V665 - LCD kein Ton über HDMI
HerrRossi007 am 06.01.2011  –  Letzte Antwort am 07.01.2011  –  4 Beiträge
Yamaha RX-V461 Fehlkauf weil kein Ton über Hdmi?
Kenny2011 am 24.03.2012  –  Letzte Antwort am 27.03.2012  –  3 Beiträge
Yamaha RX-V467 kein Bild über HDMI
Yeahhh am 02.03.2011  –  Letzte Antwort am 05.03.2011  –  2 Beiträge
Yamaha RX-V473+ HDMI
MarkyMan am 19.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Yamaha rx v479 kein Ton bei dvd
Jarde74 am 30.11.2015  –  Letzte Antwort am 02.12.2015  –  4 Beiträge
Yamaha RX-V467 kein Ton bei HDMI zu DVI Kabel
Gribasu am 17.03.2011  –  Letzte Antwort am 16.04.2011  –  4 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 15 )
  • Neuestes MitgliedA_n_d_1___
  • Gesamtzahl an Themen1.386.051
  • Gesamtzahl an Beiträgen18.398.956

Top Hersteller in Yamaha Widget schließen